Рейн Ширли - Остров

1 Рейн Ширли

Рейн Ширли
Остров

ГЛАВА 1

МАРТА

-1-
Ночью я несколько раз просыпалась - малышка Кума то и дело принималась громко плакать. Между комнатами у нас нет дверей, только плотные занавески, и мне было слышно, как мама тут же вскакивала и долго носила ее на руках, негромко напевая. Это тихое, монотонное пение действовало на меня быстрее, чем на Куму. Проваливаясь в сон, я все еще слышала ее далекий, жалобный плач. Мама говорит, что изо всех ее шести детей Кума самая беспокойная.
Утро выдалось ясное, только дул небольшой ветерок. Со двора, оттуда, где над очагом установлен кухонный навес, в дом просачивались вкусные запахи - мама уже поставила варить на обед свиные ребрышки. Вчера отец зарезал свинью, а Королева Мэй всегда милостиво разрешает нам оставлять себе ребрышки с кусками мяса на них.
Перед завтраком отец прочел короткую благодарственную молитву и все принялись за еду. Отец, как обычно, с хмурым, недовольным видом ел за троих. Пит, тоже как обычно, отломил лишь кусочек сыра и, в основном, налегал на кофе. Он очень худой и часто жалуется на живот. Бабушка Нана говорила, что у него глисты, и поила какими-то настоями, но она вот уже три года как умерла. С тех пор Пит только тянется и тянется вверх, становясь с каждым годом все худее. Наши врачи смотрели его, но сказали, что на глисты это непохоже. По правде говоря, они вообще ничего у него не нашли. Сейчас у него самый трудный возраст, заявили они. Бывает. У одних прыщи, у других характер портится, а третьи вот… едят плохо. Подожди, успокаивали они маму, вот вырастет Пит, и все само собой образуется. Пока, правда, никаких изменений к лучшему не произошло, а ведь ему уже семнадцать лет. Мама за него переживает, конечно, но не знает, что делать, и просто старается всеми правдами и неправдами заставить Пита съесть побольше.
- Ну, что ты все ковыряешься? - сказала она и на этот раз. Знаешь же, что впереди у вас трудный день. Значит, нужно поесть как следует.
Пит с отцом собирались сегодня в лагуны на рыбную ловлю.
Вандер, как обычно, бросал под столом объедки Фути, нашему ручному крысу. Стараясь, чтобы отец ничего не заметил, он сидел смирно и уплетал за обе щеки.
- Па, а кто такие «коровы»? - вдруг ни с того, ни с сего спросил Блай с набитым ртом.
Он картавит, и у него это прозвучало как «кововы».
- Где ты слышал это слово? - спросил отец, строго глядя на него.
Блай, конечно, тут же смешался и испуганно посмотрел на маму. Может, подумал, что это нехорошее слово. Мама ободряюще улыбнулась ему.
- Не знаю… Не помню… Мальчишки говорили…
- Что они говорили? - продолжал допытываться отец, но выражение его сурового, неулыбчивого лица стало мягче.
- Они… Они двазнили меня… - с обидой сказал Блай. - Ты живный, как ковова, квичали они. И делали вот так. Он приставил к вискам вытянутые вверх указательные пальцы.
Отец покачал головой.
- Вот дурачье. Ни одной коровы и в глаза не видели, а туда же. С чего это они вообще о них вспомнили? - спросил он и перевел на меня хмурый взгляд.
- Вчера на Встрече Сали с женой показывали кукольную пьесу, и многие, зная об этом, взяли с собой ребятишек, - объяснила я. В этой пьесе корова спасла девочку от злой мачехи, которая…
- Понятно, - перебил меня отец и снова перевел взгляд на Блая. - Не обращай внимания на глупую болтовню, сынок. И, главное, не сердись на мальчишек. Ты же знаешь, что сердиться нехорошо, верно? - Блай закивал. - Королеве Мэй это может не понравится. А корова - это…
Блай, действительно, у нас толстячок, но, по-моему, больше похож на поросенка. И он единственный в нашей семье, кто все забывает и путает. У него плохая память. Когда ему было годика три, он однажды удрал из дома, сумел каким-то образом забраться на высокую скалу, упал с нее и сильно ударился головой. Эта скала с тех пор так и называется - скала Блая. Когда его нашли, он лежал без сознания, долго болел, а после стал вот такой, беспамятный. Просто не представляю, как он будет заучивать свою родословную. Вчера я тоже брала его с собой на Встречу. Мало того, что он смотрел пьесу, так потом еще и старая Найда интересно и подробно рассказывала нам о коровах. Но Блай, конечно, уже ничего не помнил. У него очень быстро рассеивается внимание, и тогда он просто перестает воспринимать то, что творится вокруг. Под конец вчера на Встрече он вообще заснул у меня на руках.
Отец терпеливо объяснял ему, кто такие коровы. Малыш слушал, открыв рот.
Когда мы уже заканчивали завтрак, раздались три глухих удара в потолок. Отец нахмурился, на лице мамы мгновенно появилось тревожное выражение.
- Иди ты, - сказала она Питу.
Тот ушел, а мы стали быстро доедать.
- Вдруг Королеве Мэй не понравилась наша свинья? - спросила мама.
Она боится Королеву Мэй до дрожи и ничего с этим не может поделать - с тех пор, как та съела маленького Янга за то, что он забрался в ее комнату и порвал паутину. Мама тогда все порывалась пойти к Королеве и на коленях умолять ее пощадить малыша, еле мы ее удержали. А то, очень может быть, и ее постигла бы участь братика. Королева, конечно, осталась непреклонна. Думаю, это не потому, что она жестока. Она не жестока и не добра - она справедлива. Каждое ее слово - закон, а закон должен соблюдаться неукоснительно, иначе это уже не закон. Тем, кто так и поступает, Королева никогда не причинит никакого вреда.
Правда, не все зависит от нас. Иногда можно преступить закон невольно, совершенно не желая этого. Ну, значит, такова уж твоя судьба.
- Почему это? - проворчал отец. Отличная свинья, молодая, в меру жирная. Как раз такая, как любит Королева. Перестань, Тина. Нечего паниковать раньше времени.
Пит очень быстро затопал по лестнице вниз. В руках он держал пустую корзину, в которой отец вчера относил наверх свинью.
- Королева хочет видеть Марту. Все взгляды обратились на меня. Ну, что ты сидишь? Иди, - все тем же испуганным голосом сказала мама, прижимая к себе Куму.
- Ты ничего не нарушила?.. - спросил отец.
Я пожала плечами.

-2-
Я не боюсь Королевы Мэй и все же предпочитаю как можно реже иметь с ней дело и не люблю, когда она вызывает меня к себе. Зачем? У нее своя жизнь, у нас своя. Главное - соблюдать закон.
Весь второй этаж нашего дома представляет собой одну большую комнату без потолка. Сверху только крыша, с которой свисают полотнища и жгуты паутины. Некоторые очень старые, плотные, сероватые от пыли. Другие - более свежие, белые или даже почти прозрачные.
Сейчас маленькое окошко было полуоткрыто, и ветер слегка покачивал совсем новенькую серебристую паутину, на которой поблескивали капли росы. По приказу Королевы Мэй, отец сделал у этого окна сильно выступающий наружу подоконник. На нем Королева рассыпает остатки еды и таким образом приманивает птиц, которые запутываются в развешенной у окна паутине. Вот и сейчас большая желтоклювая чайка судорожно подергивалась в липких тенетах, еще не осознав бесполезности своей борьбы и с каждым рывком увязая все сильнее и сильнее. Не думаю, что Королева Мэй ловит птиц потому, что ей не хватает еды; если бы это было так, она приказала бы нам давать ей больше, только и всего. По-моему, она просто любит охотиться.
Комната выходит на север, в ней всегда полутемно и прохладно, а в особенно жаркие дни, когда зной просачивается даже сквозь толстые стены, мы расставляем повсюду сосуды с водой. Королева терпеть не может жару.
В углу натянута самая старая, плотная паутина, и в ней сейчас сидела Королева Мэй. Или лежала, или стояла, не знаю, как правильно сказать. По моим понятиям, разница между «сидела» и «стояла» - если речь идет о нашей Королеве, да и о других Пауках - только в том, что в первом случае лапы у нее подогнуты, а во втором выпрямлены. Что касается слова «лежала», то, по-моему, оно к Паукам вообще неприменимо. Несмотря на открытое окно, в воздухе явственно ощущался присущий всем нашим властителям острый, какой-то смолистый запах. По-своему, даже приятный, хотя я знаю, многим он не нравится. Антару, к примеру.
Королева Мэй еще молодая; у нее только один раз были дети. По сравнению с другими Пауками, она не очень высокая - ее голова находится примерно на уровне моей груди. Но это в том случае, если она, вот как сейчас, сидит. Если же наша Королева поднимется, то она окажется на голову выше меня. Лицо у нее отдаленно похоже на человеческое, если не считать того, что оно никогда не меняет своего выражения. Правда, у меня не было возможности рассмотреть его как следует. Королева терпеть не может, когда смотрят ей в лицо или, тем более, в глаза.
Зато я хорошо изучила ее округлое, ворсистое туловище, местами черное, местами коричневое, и крепкие суставчатые лапы с жесткими когтями.
Не знаю, красива ли Королева Мэй с точки зрения Пауков; не знаю даже, существует ли у них, вообще, такое понятие, как красота. Да и какое мне до этого дело? Главное - в точности выполнять все ее приказания, и тогда ничего плохого не случится.
Стараясь все время помнить об этом, я вошла в ее комнату, сразу же опустила голову и уставилась в пол. Мгновенно возникло острое ощущение холода и покалывания во лбу - как всегда, когда она копается у меня в голове. Это продолжалось довольно долго, и я непроизвольно вздрогнула. Ужасно неприятное чувство.
- Ты - младшая самка моего гнезда по имени Марта? - прозвучал в голове ровный, лишенный интонаций голос.
- Да, Королева, - ответила я, по-прежнему не поднимая головы.
- Сколько тебе лет?
Меня так удивил этот вопрос, что я непроизвольно вскинула голову, но тут же снова опустила ее.
- Шестнадцать.
- Подойди поближе. Я сделала несколько шагов вперед и остановилась. Еще. Еще. Ближе, тебе говорят!
В то же мгновенье как будто неведомая сила стиснула меня со всех сторон и швырнула в сторону Королевы.
Внезапно расстояние между нами стало настолько невелико, что я испугалась, как бы не задеть Королеву - этого она тоже не выносит. Я съежилась, стараясь занимать как можно меньше места, еще ниже наклонила голову и даже зажмурилась.
Исходящий от Королевы запах сейчас просто бил в нос. Я почти физически ощущала ее взгляд, который шарил по моему лицу и телу - пристальный, холодный и какой-то… оценивающий.
- Можешь идти, - сказала, наконец, Королева. И передай старшей самке моего гнезда, что я хочу ее видеть.
Я открыла глаза и попятилась, краем глаза заметив, что чайка в тенетах уже больше не трепыхается.
Я быстро сбежала по лестнице, недоумевая, что бы все это значило.
Отец и Пит уже ушли на рыбалку, со двора доносились крики мальчишек, которые играли в мяч. За обеденным столом сидела одна мама с Кумой на руках.
- Ну, что? - тревожным шепотом спросила она.
- Королева хочет видеть тебя.
- Меня? Зачем? - Ее лицо пошло красными пятнами, она еще крепче прижала к себе малышку, как бы опасаясь хотя бы на мгновенье выпустить ее из рук.
Я пожала плечами.
- Откуда мне знать? Да не трясись ты так, - сказала я, забирая у нее Куму. Иди.
Мама тоже пробыла наверху недолго, а вернувшись, выглядела более испуганной и растерянной, чем когда-либо.
- Она… Королева велела, чтобы я приготовила для тебя нарядное платье и… И чтобы завтра с утра ты надела его и никуда не уходила, дожидалась ее распоряжений. Зачем это? Что у нее на уме? А вдруг она… - глаза мамы мгновенно наполнились слезами.
Она от страха всегда теряет всякий здравый смысл, и тогда в голову ей лезут несусветные глупости. Просто начисто перестает соображать.
- Ты что, боишься, что она хочет меня съесть? Ну, подумай сама, при чем тут, в таком случае, платье? - спросила я, и мама часто-часто закивала головой, смаргивая слезы. И вообще, ты же знаешь, Королева никого не станет есть просто так, ни с того, ни с сего. Вот если бы я что-нибудь нарушила, тогда другое дело, но в этом случае она прямо так об этом и сказала бы… Хотя вообще-то непонятно, конечно. Нарядное платье, надо же. Но пока ничего страшного во всем этом я не вижу. Ладно, нам пора в школу.
Я отдала Куму маме и подошла к окну. Мальчишки больше не бегали по двору. Кособокий матерчатый мяч с надорванным боком валялся в стороне, а сами они, сблизив головы, на корточках возились у сарая и о чем-то шептались. Наш ручной крыс Фути сидел на задних лапах неподалеку и внимательно наблюдал за ними, смешно подергивая усатой мордочкой.
- Эй, Вандер! - позвала я. Пошли в школу!
Ребята, как по команде, подняли головы, и воспользовавшись этим, из их рук с квохтаньем вырвалась курица. Фути проводил ее заинтересованным взглядом и облизнулся. На траве осталась валяться красная тряпка. Кажется, это были мои старые трусики, которые я пустила на тряпки. Похоже, мальчишки пытались напялить их на несчастную пеструху. Вот сорванцы!
Я погрозила им пальцем. Вандер тут же вскочил и побежал к дому, а Блай сунул руки в карманы коротких штанов, отставил ногу и поднял голову, точно внезапно увидел в небе что-то безумно интересное. Дескать, о чем это ты? Знать ничего не знаю и ведать - не ведаю…

-3-
Наша школа находится в самом большом и просторном доме, который, кроме этого, служит музеем или, как мы его называем, Домом Удивительных Вещей.
В ней учатся дети от шести до шестнадцати, хотя некоторые, кто посообразительнее, начинают ходить туда раньше, а другие, наоборот, задерживаются дольше. Вообще, на занятия может прийти любой, кто пожелает, независимо от возраста. Я, к примеру, собираюсь посещать уроки до тех пор, пока обстоятельства позволят. А может быть, и сама когда-нибудь стану учительницей. По правде говоря, это моя давняя мечта.
Тут и в самом деле много удивительных вещей. Некоторые из них сохранились еще с тех далеких времен, когда на острове жили наши предки, а в последующие годы музей пополнялся - и пополняется до сих пор - за счет находок.
Мало кто решается заходить в глубину острова, в его лесистую и болотистую часть.
Диких зверей там теперь нет, но зато есть хищные растения и насекомые; кроме того, неопытному человеку ничего не стоит заблудиться в чаще или утонуть в болоте. К тому же все знают, что там до сих пор скитаются призраки тех, кто когда-то умер на острове или в море без покаяния и не был похоронен как положено. В общем, нормальные люди ходят себе по краю леса, стараясь в него не углубляться без крайней необходимости.
И все же постоянно находятся смельчаки - хотя мне иногда кажется, что это, скорее, не смелость, а безрассудство - которым ну никак не сидится дома. Вот они и шастают по лесам, лазают по скалам, по болотам, уплывают далеко в море - все это, конечно, в пределах дозволенного. Если кого-нибудь утром не окажется дома, его Король или Королева, выждав некоторое время, вправе съесть хоть всю семью. И вот тут опять видно, насколько Пауки справедливы. Всегда дают людям три дня - а в некоторых случаях даже больше, в зависимости от обстоятельств - чтобы попытаться найти пропавшего человека. Может, он ногу сломал и лежит где-нибудь, не в силах сдвинуться с места? Или даже погиб? Мало ли что случается. Ну, а если и за отведенное время не найдут - никакой пощады. Закон есть закон.
Антар тоже из таких неугомонных. Недавно добрался чуть не до середины острова. Так он, по крайней мере, уверял, если не хвастался, конечно, хотя он вообще-то не врун. Может немного преувеличить, но не более того. Антар ускакал на лошади рано утром, а вернулся поздней ночью, когда его родные уже начали волноваться.
В этот раз он нашел пещеру, в ней скелет человека, а рядом - целую груду плоских серебряных кружков. Некоторые побольше, другие поменьше, но все с разными рисунками и надписями. Тогда мы впервые воочию увидели так называемые «монеты» или, иначе говоря, металлические деньги. Теперь они тоже лежат в Доме Удивительных Вещей. В школе нам рассказывали о них много интересного. Оказывается, нередко именно из-за этих кусочков металла в прежние времена насмерть сражались между собой люди. Подумать только! Ну, ровные они, аккуратно сделанные, может быть, по-своему даже красивые, но ведь только и всего. Ничего такого необыкновенного в них нет. По-видимому, дело было не в самих монетах. Просто тот, у кого их было много, мог позволить себе и «купить» все, что душа пожелает. К чему такие сложности, непонятно. Вот мы живем безо всяких денег и прекрасно обходимся. По-моему, наши предки очень любили осложнять себе жизнь.
Однако чаще всего новые находки обнаруживаются на дне моря. Во время отлива даже малые дети роются в песке в надежде на то, что океан принес что-нибудь необычное, а те, кто постарше, ныряют на глубоких местах, там, где покоятся наполовину занесенные песком и илом остовы древних кораблей. Пока их нашли всего два, один на сравнительно мелком месте, а другой в глубокой впадине, куда решаются нырять немногие. Но некоторые думают, что на самом деле рядом с нашим островом в незапамятные времена разбилось на рифах гораздо больше кораблей, просто найти их не так-то легко.
Учительница Тери спросила:
- Кто хочет напомнить нам, что было до Явления?
У нее очень мягкий голос, большие серые глаза и длинные золотистые волосы, связанные на затылке ленточкой. Она уже третья учительница за время моего обучения и нравится мне больше всех. Никогда, ни разу не видела я, чтобы Тери на кого-нибудь сердилась, хотя наши детки кого хочешь выведут из себя. Но ее терпение, по-моему, совершенно безгранично.
Тут же поднялся лес рук. Тери улыбнулась и указала на Кира, высокого нескладного парнишку из гнезда Короля Мода. Он встал, смущенно переминаясь с ноги на ногу и теребя рубашку. Однако сразу же перестал дергаться, как только хрипловато откашлялся и заговорил медленно, четко, немного нараспев.
Я отложила книгу, которую читала, пока Тери занималась с младшими счетом и письмом. Я очень люблю читать, но, к сожалению, книг уцелело совсем немного, и поэтому домой их никому не дают.
Это еще одна причина, почему меня так и тянет в школу. Я читаю все подряд, даже то, что не читает никто.
К примеру, «Новейший словарь хакера», англо-китайский разговорник, или книгу с удивительным названием «Дух гомеопатического лекарства». Именно ее я и пыталась осилить сейчас.
Конечно, очень многое из того, о чем говорится в книгах, так и остается для меня загадкой. Может быть, на самом деле я понимаю даже меньше, чем мне кажется. Ну и что? Вряд ли я когда-нибудь узнаю истину, а воображать и домысливать тоже очень интересно. Многие книги, которые мне особенно нравятся, я читала уже столько раз, что знаю их практически наизусть.
- Когда-то давно люди жили по всей Земле, умели делать удивительные вещи и много путешествовали, - заговорил Кир, набрав в грудь побольше воздуха. Никто не знает, почему случилась Беда. Может быть, это Бог покарал людей за то, что они все время воевали друг с другом. Сначала океан закипел, как вода в горшке. Потом он отступил, потом снова прихлынул. Кир, это было сразу видно, не просто старательно повторял заученное; чувствовалось, что перед его устремленным в пространство невидящим взором проходят картины того, о чем он рассказывал. Вода наполовину затопила наш остров. С неба падали раскаленные камни, ветер ломал деревья и сносил дома. Рядом с одним солнцем вспыхнуло другое. Оно не гасло даже ночью, а луна стала красной, как кровь. Потом началась ужасная жара, а после нее наступили холода. Земля опустела, уцелела только горстка людей на нашем острове, хотя и они умирали от болезней и нападения диких зверей. Однако, словно им мало было всех этих бедствий, люди продолжали убивать друг друга.
- И тогда произошло Явление, которое спасло человеческий род от вымирания. Из леса вышли Пауки, Великие и Могучие, Мудрые и Сильные. Они уничтожили всех диких зверей, запретили людям убивать друг друга и стали править ими. На острове, наконец, воцарился мир.
Все слушали Кира как зачарованные. Он хорошо говорил - взволнованно, но в то же время свободно, без единой запинки. Этот рассказ с небольшими отклонениями заучиваем все мы, и лично я слышала его уже не счесть сколько раз, но он никогда не оставляет меня равнодушной.
- Молодец, Кир, - сказала Тери; он расплылся в довольной улыбке и плюхнулся на место. А теперь давайте послушаем Тофу. Ну-ка, малышка, расскажи нам свою родословную.
Встала Тофа, толстенькая, румяная и смешливая, в короткой желтой маечке и таких же штанишках. Ей всего семь лет, и она ужасная вертушка. Временами ей и другим младшим бывает трудно долго усидеть на месте и тогда Тери разрешает им ходить между скамейками или даже отпускает ненадолго прогуляться. Сейчас, однако, личико Тофы приняло самое серьезное выражение, на какое только она была способна. Я - Тофа из гнезда Короля Арне. Когда произошло Явление, в нашем городе оставалось всего тринадцать человек, и среди них была Пандора, моя первая мать. Она стала жить в гнезде Короля Арне и умерла от трясучки, когда ей было сорок шесть лет. Ее дочь, мою вторую мать, звали Мария, она умерла в кругу своей семьи, когда ей исполнилось семьдесят три года. Ее сын женился на женщине из гнезда Королевы Туты, и у них родилась дочь, которая стала моей третьей матерью. Ее звали Карина, и она погибла, когда ей было пятьдесят восемь лет. Ее убило… молнией.
Тофа запнулась лишь один раз, перед словом «молнией», но вообще говорила хоть и медленно, но гладко и тоже немного нараспев - как нас всех учат этому дома. К тому времени, когда дети начинают ходить школу, они должны уже назубок знать свою родословную. Девочки учат только женскую линию, мальчики - мужскую.
-… мою четвертую мать звали Венус, она подверглась неотвратимому наказанию, когда ей было сорок два года - за то, что осмелилась возражать Королю Арне. Ее дочь, мою пятую мать, звали тоже Пандора…
Подверглась неотвратимому наказанию, так это называется. Попросту говоря, Король Арне съел ее. Возражать Паукам - вещь совершенно недопустимая. И как только, в самом деле, эта самая Венус решилась на такое? Зачем? Вряд ли кто-нибудь из ныне живущих даже в семье Тофы знает ответы на эти вопросы, все случилось слишком давно.
Мои мысли вернулись к Королеве Мэй и сегодняшнему разговору с ней. Интересно все же, что у нее на уме? Перед мамой я, конечно, старалась держаться храбро, но сейчас почувствовала, как по спине пробежал холодок. Главное, я не могла придумать никакого вразумительного объяснения этому странному приказанию - приодеть меня. Обычно Паукам совершенно безразлично, как мы выглядим.
Продолжая перебирать в уме разные варианты, я машинально скользила взглядом по стенам, где развешаны экспонаты нашего музея.
Большая прямоугольная решетка из очень тонких блестящих проволочек - голографический экран, так эта штука называется…
Карта Земли, какой она была когда-то…
Пожелтевшие, потрескавшиеся плотные глянцевые квадратики с изображениями людей в странных одеждах, иногда рядом с незнакомыми предметами или животными. Люди на них прямо как живые, потому что это не рисунки - фотографии…
Очень красивые высокие белые ботинки с отверстиями для шнурков и колесиками на подошве, некоторые из которых отломаны…
Большое колесо с резиной по ободу и тонкими металлическими прутьями, сходящимися к центру, к двум прижатым друг к другу маленьким блестящим кружкам. Одна из самых загадочных вещей в нашем музее. К примеру, о голографическом экране или фотографиях упоминается во многих книгах, но об этом странном колесе неизвестно совсем ничего…
Небольшая картина в очень красивой узорной раме. На ней изображена девушка в белой рубашке с кружевным воротом и длинной черной юбке. Девушка сидит с задумчивым видом, сложив руки на столе, на котором сбоку от нее стоит стеклянная ваза с букетом цветов.
Удивительные краски, которыми картина написана, сделали ее неподвластной времени; поверхность очень ровная, твердая, слегка поблескивающая, а изображение живое и яркое. Что за краски такие? На чем нарисована картина? Похоже, на ткани, которая чем-то обработана. Но чем?
Одна из самых моих любимых вещей. В глубине души я думаю - хотя, конечно, никому никогда об этом не говорила - что девушка немного похожа на меня…
Изящная женская шляпка малинового цвета из неизвестного мягкого ворсистого материала. Вроде бы не ткань и не кожа, но что тогда? Самое удивительное, что шляпка сделана без единого шва. Как удалось создать такую сложную форму, не пришивая отдельные части друг к другу? Можно подумать, будто эта шляпка, вот такая, как она есть… ну, просто на грядке выросла.
Взгляд мой снова метнулся к картине с девушкой. В глубине сознания промелькнула одна очень интересная мысль.
А что, если Королева Мэй хочет завтра отвести меня к… Нет, нет, невозможно, такого не бывало никогда! И в то же время пока это единственное объяснение, в котором есть хоть какой-то смысл. Я почувствовала, как вспыхнули щеки. Надо будет обязательно поговорить с Антаром, спросить, что он думает по этому поводу.
-… Это моя живая мама, сейчас ей двадцать восемь лет. Все, - закончила Тофа, с шумом выдохнула воздух и спросила жалобно. Можно попить водички?
- Конечно, - ответила Тери. - Хорошо, девочка, очень хорошо. Садись, ты устала. Таун, принеси Тофе напиться.

-4-
Потом, как всегда, настало время заучивания. Иногда это Библия, иногда описание обычаев, правила жизни, полезные советы, но чаще то, что я люблю больше всего - разные истории из жизни наших предков. Не считая Библии, конечно, но, к сожалению, ее единственный уцелевший экземпляр сильно обгорел, а то, что можно прочесть, я уже знаю наизусть. Вела, как всегда, Тери, но тут же сидела старая Морра, которая поправляла учительницу, если та ошибалась хотя бы в одном слове. Это необходимо для того, чтобы из поколения в поколения знания передавались без искажений.
Очень похоже на то, что сейчас и вправду на Земле не осталось никого, кроме жителей нашего острова. К сожалению, такой вывод напрашивается сам собой; ведь после того, как случилась Беда, ни один корабль не прошел мимо острова хотя бы на горизонте, а прежде, судя по преданиям, они то и дело сновали во всех направлениях, и большие, и маленькие. Так вот, если мы действительно единственные обитатели Земли, то нужно признать, что все ее удивительные технические достижения утеряны для нас безвозвратно. Мы не умеем печатать книги или хотя бы делать бумагу, чтобы вести записи, и, значит, устный пересказ - единственный способ не забыть, кто мы и откуда. Некоторые, правда, изготовляют что-то вроде бумаги из специально обработанной древесной коры - к примеру, муж Сары, нашей единственной писательницы; все знают, что ему ради нее не жалко никаких трудов - но дело это нелегкое, а «бумага» получается ломкая и недолговечная.
Может быть, и память у большинства из нас такая хорошая потому, что все мы чуть ли ни с пеленок постоянно что-нибудь да заучиваем, или дома, или в школе, или на Встречах «у якоря»; правда, там, чаще всего, это стихи или песни, но все равно.
Мне нравится, как все это происходит.
Тери сидит за учительским столом, положив на него руки; толстая, совершенно седая Морра расположилась рядом с ней в удобном «кресле для гостей». Тери негромко, так, что слышно только одной Морре, произносит фразу, как правило, не очень длинную. Старуха сосредоточенно вслушивается, наклонив голову, и важно кивает в ответ; или поправляет, но это бывает редко.
Тери поднимает лицо, глядя куда-то поверх наших голов, и нежным, мелодичным голосом не столько говорит, сколько выпевает ту же самую фразу, ритмично покачиваясь из стороны в сторону. Все внимательно слушают.
Потом Тери поднимает руки, и, повинуясь их взмахам, мы дружно повторяем сказанное - раз, другой, третий, а иногда даже четвертый и пятый, пока наш «хор» не начинает звучать чисто и слаженно. И так мы заучиваем весь рассказ, фразу за фразой. В конце по знаку Тери мы мелодичным речитативом проговариваем с самого начала то, что заучили сегодня. И можно не сомневаться - все это останется в памяти большинства из нас на всю жизнь.
После заучивания пришел охотник Кенаи. Сильно загорелый, невысокий, щуплый, он походил бы на мальчишку, если бы не множество мелких морщин, изрезавших его выразительное лицо с живыми, весело посверкивающими черными глазами. Однако, впечатление хрупкости обманчиво; на самом деле Кенаи очень сильный и на редкость выносливый, что, конечно, немаловажно для охотника.
Он рассказал об огромных грибах-поганках, которые нападают на мелкое зверье, а иногда даже и на людей. Конечно, эти грибы растут в самой чаще, куда и ходить-то незачем, но мало ли что бывает, поэтому никому не мешает знать об их повадках. Ростом поганки иногда вымахивают даже выше человека и издалека похожи на большие корявые пни, прикрытые чем-то вроде зеленоватого блина, с которого свисают липкие коричневые нити. Ими они и захватывают свою добычу, а потом притягивают ее к себе, обволакивают со всех сторон и переваривают. Все живое в лесу боится этих грибов, и есть даже птички со смешным названием лютики, которые предупреждают других о том, что неподалеку растет такая поганка. Тому, кто увидит этих ярко желтых птичек или услышит их короткие, заливистые трели - Кенаи очень похоже продемонстрировал нам, как они звучат - следует немедленно пуститься наутек.
Оказывается, Кенаи и другие охотники научились подкрадываться к этим грибам, ловко уклоняясь от смертоносных нитей, и убивать их. Дело не только в том, что поганки опасны; если их внутреннюю мякоть обработать как положено, из нее можно приготовить настой, который очень помогает при расстройстве желудка. Наши врачи уже давно научились делать это.
Кенаи очень увлекательно рассказал о том, как происходит охота на поганки, и закончил так, как это делают все наши гости: если кто-то из вас, ребятки, хочет стать охотником, приходите ко мне, Расму или Ане, а если врачом - то к Йорку или Фреде.
Под конец настала очередь сказки. Сегодня ее рассказывала та же Морра, которая знает просто неисчислимое множество всяких преданий, историй, песен - и сказок. Хотя иногда Тери приглашает и других сказительниц.
Малыши немножко устали, но сказку, как всегда, слушали с удовольствием. Тем более, что Мана, которая убирается в школе, уже приготовила целую гору «хумпи-бумпи» - завернутых в пальмовые листья и зажаренных в масле бананов с корешками; наше любимое «школьное» лакомство.

-5-
Я тоже вместе со всеми ела «хумпи-бумпи» и слушала сказку, но мыслями то и дело возвращалась к утреннему происшествию и к тому, что меня ожидает завтра. Время от времени я бросала взгляды на Антара, который, как все старшие, сидел позади, но чуть в стороне от меня. Вид у него был совершенно отсутствующий и в то же время озабоченный. Временами, однако, он как будто просыпался и тоже поглядывал в мою сторону.
Занятия кончились, все стали расходиться. Не успела я отойти от школы на несколько шагов, как Антар, конечно, тут же оказался рядом.
- Что у вас стряслось сегодня? - сходу требовательно спросил он. Твоя мать приходила к моей за какими-то дурацкими кружевами и выглядела так, точно вот-вот заплачет.
Мы живем в соседних домах и часто бегаем друг к другу, когда что-нибудь по хозяйству понадобится. И наша с Антаром дружба ни для кого не секрет. Она возникла еще в те времена, когда мы оба под стол пешком ходили, хотя поначалу выражалась, в основном, в тумаках, которыми он меня награждал. Зато, правда, никто, кроме него самого, этого делать не смел.
И все же мне не нравится, что в последнее время он стал со мной разговаривать таким тоном, будто уже имеет на меня какие-то права. А ведь я еще не дала ему своего согласия, хотя он не раз спрашивал, пойду ли я за него замуж. Антар мне нравится, это правда, но никаких слов пока сказано не было, никаких обещаний мы друг другу не давали. Да и не уверена я, что это произойдет.
- А ты почему такой хмурый? - вместо ответа спросила я.
- Хмурый? С чего ты взяла? Я… - внезапно щеки у него вспыхнули, глаза заблестели - точно от доброго глотка вина. Слушай, ты торопишься? Я хочу тебе кое-что показать. Только смотри, это тайна, - он приложил палец к губам и широко распахнул красивые серые глаза, опушенные густыми темными ресницами.
Ха, вечно у него какие-то тайны. Антар как раз из тех, кому спокойно никак не живется. То он шастает по острову, то ныряет к затопленным кораблям, то роет ходы в пещерах. Не представляю, чем он будет заниматься, когда станет взрослым, а ведь это произойдет совсем скоро; ему уже восемнадцать. Разве что лошадей будет разводить. По-моему, это единственное, что его интересует, кроме, конечно, шатания по острову и раскопок.
А про свой вопрос насчет того, что у нас случилось сегодня утром, он, выходит, уже и думать забыл. Ну, конечно, своя «тайна» для него важнее.
- Что, еще один скелет нашел? - спросила я.
- Какой скелет? - Антар вытаращил глаза и удивленно открыл рот, так что стала видна темная дыра на месте переднего зуба, который ему выбили в детстве во время драки. Это, наверно, единственный недостаток в его внешности; Антар - парень видный, ничего не скажешь. Высокий, хорошо сложенный, сильный. В общем, все при нем, если не считать злосчастного выбитого зуба. А-а, нет… Это гораздо… В общем, тут такое дело… Открытие, я сделал самое настоящее открытие! Так пойдем, а? - он схватил меня за руку.
Открытие, надо же! Ну, допустим, нашел он что-нибудь там опять, но с чего бы так-то уж волноваться? Антар очень увлекающийся и… беспокойный какой-то.
Мне следует хорошенько подумать, прежде чем соглашаться стать его женой.
- Извини, сейчас не могу, - кротко ответила я. Нужно помочь маме по хозяйству. Да и отец с Питом, наверно, уже вернулись, кто рыбу будет чистить? А потом обед, сам понимаешь.
- Рыбу? Обед? - переспросил Антар с таким видом, словно в первый раз в жизни слышал эти слова. Ну да, понятно… Жаль… Я никому не хочу об этом рассказывать, только тебе.
Интересно, почему? У него ведь есть пара-тройка закадычных друзей. В основном, таких же бродяг, как он сам; так называет Антара мой отец.
- Ну, хорошо, тогда сразу после обеда, ладно? - настойчиво продолжал он; если ему что в голову взбредет, ни за что не отступится. А то вечером уже ничего толком не разглядишь. Приходи к скале Вилли, ладно? Или нет, я лучше тебя у вашего дома подожду, а то опять спать завалишься или начнешь копаться…

1 Следующая страница


Остров 2

Копаться, скажите пожалуйста. Я выдернула руку, которую он до сих пор крепко сжимал своей лапищей.
- Не знаю, не знаю. Мне надо еще к завтрашнему дню подготовиться…
- Да, я и забыл! - Антар с такой силой хлопнул себя по лбу, что на коже выступило красное пятно. Прости, прости. Но когда ты все увидишь собственными глазами, то поймешь, почему я теперь ни о чем другом толком и думать не могу, - забормотал он с виноватым и растерянным видом. Так что там у вас стряслось?
Мне и хотелось, и не хотелось рассказывать ему. Он, видите ли, ни о чем другом думать не может, нашел оправдание. Но желание узнать его мнение о моей догадке пересилило.
- Королева Мэй велела мне надеть завтра утром нарядное платье и ждать, пока она скажет, что делать дальше.
- За… Зачем? - он внезапно побелел, как мел.
Господи, ну прямо как мама! Тоже, наверно, вообразил бог знает что. Я пожала плечами.
- Нет, ты скажи, зачем? - Антар схватил меня за плечи и развернул к себе, чуть не оторвав от земли. С какой стати ты вашей Королеве понадобилась, да еще в каком-то там особенном платье? Теперь понятно, зачем твоя мать просила у моей кружева. Может быть, это… Хотя нет, глупость, конечно. Тогда… Нет, ничего путного в голову не лезет. Ты-то сама как считаешь, чего она хочет от тебя?
- Я вот что подумала. А что, если Королева Мэй собирается отвести меня к Королю Тимору?
Антар нахмурился, пытаясь сообразить, что я имею в виду. Король Тимор среди наших властителей единственный художник. У Пауков, на мой взгляд, вообще довольно унылая жизнь. Хотя, конечно, что мы о них по-настоящему знаем - кроме того, что лежит на поверхности? Насколько мне известно, они не читают книг, не занимаются никаким рукоделием; главным образом зорко приглядывают за нами да охотятся для собственного удовольствия. Ну, что еще? Гуляют. Некоторые, очень немногие, снисходят до людей - играют с ними в карты, шахматы или просто так разговаривают. Иногда ходят друг к другу в гости, но не часто. Иногда собираются все вместе, но еще реже.
И все же… Трудно представить себе внутренний мир тех, кто с легкостью может читать мысли друг друга. Им и не надо встречаться - они могут беседовать на расстоянии. И кто знает, о чем они размышляют и разговаривают? Мне почему-то кажется, что простые житейские дела их не слишком занимают. Конечно, ведь они выполняются как бы сами собой, без их непосредственного участия. Может, они обдумывают проблемы мироздания? Обсуждают сложные философские вопросы?
Пауки такие странные, загадочные, непостижимые. Мудрые, да, но как-то совсем иначе, чем мы. Суровые, непреклонные, несгибаемые. Но, может быть, так они ведут себя только с нами? А как складываются у них отношения друг с другом? Существуют ли для них такие понятия, как любовь, дружба? Этого, насколько мне известно, толком не знает никто, все только строят догадки. Между нами и Пауками лежит непроходимая пропасть.
О том, что Король Тимор рисует, стало известно вскоре после того, как в один прекрасный день он отдал людям своего гнезда несколько удивительных распоряжений, а те, конечно, тут же проболтались соседям и друзьям. Король Тимор велел, чтобы нашли дерево, имеющее плотную древесину, и сделали несколько очень тонких, ровных досок небольшого размера и странной шестиугольной формы со сторонами разной длины. Он объяснил им, какой точно формы, даже нарисовал, что ему требуется. Еще он распорядился, чтобы из этого же дерева выстругали тонкие палочки вроде тех, что мы используем для письма, и нашли растения или минералы, из которых можно получить краски. Причем ему нужны были только красные, коричневые, желтые, черные - вот такие тона; почему-то другие его не интересовали.
С деревом проблем не возникло. Как раз недавно срубили пальму, собираясь строить новый дом, и из распила сделали и доски, и палочки. Краски мы тоже умеем добывать, используя их для одежды, циновок и украшения домов. По-моему, только с черной им пришлось повозиться.
Сначала о том, что бы это значило, строились самые невероятные предположения.
Однако к, тому времени, когда все было исполнено, пополз слух, что Король Тимор собирается на своих досках… рисовать. Впоследствии оказалось, что это правда. Люди его гнезда до сих пор изготавливают для своего Короля доски, только теперь по его приказанию они стали еще и покрывать их тонким слоем нежно-розовой глины. Ее залежи, обнаруженные уже давно на склоне горы Бедной Виты, мы используем для изготовления посуды. Говорят, эти «картины» висят на стенах комнаты Короля Тимора.
- В смысле - чтобы Тимор тебя нарисовал? - спросил Антар, когда до него, наконец, дошло, что я имею в виду. Но ведь он рисует только камни. И еще какие-то… загогулины. Мбау своими глазами видел эти «картины». Там нет ни одного изображения человека.
Мбау - дружок Антара, как раз из гнезда Короля Тимора.
- Ну, может, вот сейчас он и решил начать, - неуверенно сказала я и, разозлившись, топнула ногой. Не смей говорить просто «Тимор»! Даже думать так не смей. Ты же знаешь, чем это может кончиться.
- И почему именно тебя? - Антар, похоже, пропустил мое замечание мимо ушей. Или сделал вид, что не слышал его. Или, как чаще всего бывает, просто не придал моим словам никакого значения. У Мбау три сестры, и все очень хорошенькие, - задумчиво продолжал он, - а в тебе, в общем-то, ничего особенного нет. Я имею в виду - для художника, - тут же поправился он, но было поздно.
Я изо всех сил толкнула его в грудь, и от неожиданности он плюхнулся в траву, хлопая глазами. Вот как, значит. Три сестры и все хорошенькие. А во мне, значит, ничего особенного нет.
- Вот и женись на одной из этих хорошеньких сестер! - отбежав на почтительное расстояние, крикнула я и припустила к дому.
- Постой, глупая! - послышалось за спиной.
И еще что-то - насчет того, что женщины не любят, когда им говорят правду. Можно подумать, Антар разбирается в женщинах. Я вся прямо кипела от злости, но не стала ему отвечать и постаралась успокоиться. Если я приду домой в таком настроении, Королева Мэй может почувствовать это, и тогда мне не поздоровится. Все правильно; нехорошо давать волю дурным чувствам.
Тем более, что в словах Антара действительно была доля правды. И вопрос он задал верный. С чего бы это Королю Тимору вздумалось рисовать именно меня? Я и впрямь ни какая не красавица, хотя, надеюсь, и не урод. Но, может, у наших властителей совсем другие представления о том, какой человек красив, а какой нет? Или скажем так - какого человека стоит рисовать, а какого нет?
Очень хотелось верить, что мое предположение правильно. Тем более, что никакого другого я так и не придумала.

-6-
Отец с Питом действительно наловили много рыбы, пришлось изрядно повозиться. Почистив, мы с мамой повесили ее коптиться над очагом. Отец сказал, что завтра погода испортится. Дескать, у него ноют все кости. На небе не было ни облачка, даже утренний ветерок поутих, но я по опыту знала, что отец обычно не ошибается.
После обеда - очень вкусной похлебки на свиных ребрышках, спасибо Королеве Мэй - я выглянула в окно и, конечно, увидела Антара, который маячил около нашей калитки. Вот ведь какой - не отвяжется. Но злость на него уже совсем прошла.
Заметив меня, он замахал рукой. Все наши после обеда, в самый зной, обычно ложатся отдыхать, и я, как правило, тоже. Однако сегодня сна у меня не было ни в одном глазу. В душе нарастало беспокойство. Я всячески старалась подавить его, напоминая себе, что Королева Мэй не может быть источником зла. Даже неотвратимое наказание - благо, поскольку оно справедливо. Но и оно мне никак не грозит. В особенности, если вспомнить про нарядное платье. Но на душе все равно было тревожно. Хуже нет, когда чего-нибудь не понимаешь.
Кстати, пока мы чистили рыбу, мама сказала, что, по ее мнению, лучше всего мне завтра надеть голубое платье, которое она сшила еще в прошлом году из паучьего шелка, милостиво подаренного Королевой Мэй. Наши женщины умеют искусно обрабатывать и красить его. Получается необыкновенно прочный, легкий и очень красивый материал, с нежными такими искорками. Я обычно надеваю это платье, когда хожу на Встречи и хочу потанцевать.
Еще мама добавила, что собирается обшить его понизу и на груди белыми кружевами. Их очень искусно вяжет мать Антара.
А волосы распустишь, продолжала мама, и перевяжешь синей лентой. Я согласилась. Синий, голубой - это мои цвета. Вообще-то я не стала бы спорить ни с одним ее предложением; какая, в сущности, разница? Но меня порадовало, что она больше не тряслась, а, напротив, как будто ожидала от завтрашнего дня чего-то хорошего для меня. Не знаю уж, что именно она себе вообразила на этот раз, но хорошо хоть, что перестала волноваться. Я вышла и остановилась у изгороди, делая вид, что еще не решила, пойду с Антаром или нет.
- Наконец-то! - заявил он как ни в чем не бывало. А я уж думал, ты спать легла. Вот, камней набрал, чтобы в окошко бросать. - Он продемонстрировал мне полную горсть мелких голышей. Ладно, пошли, - наклонился ко мне вплотную, Антар добавил загадочным шепотом. Это очень важно. Для меня, а может быть, и для тебя.
Он никогда не спит днем - слишком беспокойный для этого. В его темных вьющихся волосах застряли кусочки соломы. Наверно, только что возился со своими обожаемыми лошадьми. Я потянула носом - пахло от него… соответственно. Но, по правде говоря, мне этот запах даже нравился, хотя на всякий случай я скорчила гримасу.
Он взяв меня за руку и быстро повел сначала по нашей улице, а потом между домами вниз на побережье, туда, где вдоль лагуны Очень Большого Крокодила тянется ряд домиков на сваях, к которым ведут длинные деревянные мостки. Мы используем эти домики как уборные - во время отлива вода уносит нечистоты. Навстречу нам из одного такого домика выполз старый Квик, и Антар, который несся как угорелый, едва не сшиб его с ног. Тот в ответ что-то закричал нам вслед, размахивая своей узловатой палкой, но Антар даже не обернулся. Миновав лагуну, он вошел в воду и обогнул наполовину утонувшую в, море скалу Вилли. Вскоре стал виден небольшой темный грот, уходящий в толщу скалы. В него Антар, точно муравей гусеницу, и втащил меня следом за собой.
Мы долго шли по извилистому ходу, до пояса погрузившись в воду. После жары снаружи здесь стояла приятная прохлада.
Покачиваясь, вода отбрасывала полупрозрачные блики на каменные, покрытые плесенью стены. Время от времени навстречу нам из боковых ответвлений с щебетом вылетали крошечные птички с ярким оперением. Антар, в виде исключения, помалкивал и напористо шел вперед. Спустя некоторое время уровень воды стал снижаться, и мы оказались в небольшой пещере, свет в которую проникал сквозь отверстия в ее своде.
Антар пошарил взглядом по сторонам, опустился на колени рядом с большим валуном и стал быстро-быстро разгребать руками влажный песок. Это продолжалось, наверно, целую вечность. Мне стало скучно, и я сначала села, а потом откинулась спиной на песок. В конце концов он извлек из ямы какой-то предмет, завернутый в кусок плотного паучьего шелка и перевязанный веревкой.
- Что это? - спросила я, садясь.
- Увидишь, - коротко ответил он. Идем. После этого мы опять долго шли сквозь гору; Антар впереди, я за ним. На этот раз ход, однако, неизменно поднимался вверх. В одном месте я заметила, как что-то блестит в стороне от тропы, и, нагнувшись, подняла… Как же называются такие штуки? Красный камешек, оправленный в потускневший желтый металл, к которому прикреплен тонкий изогнутый крючок, тоже металлический. Украшение. Его, кажется, каким-то образом цепляли к носу… Нет, к ушам! Серьга, вот что это такое!
Что-то в этом роде я видела на картинке в одной из книг, но там серьги состояли из множества мелких блестящих колечек, которые крепились друг к другу, так что серьги свисали чуть не до плеч. И, конечно, там их было две. Я принялась ногой разгребать песок, надеясь найти вторую.
- Ну, что ты там застряла? - недовольно крикнул Антар откуда-то сверху.
Не отвечая, я продолжала искать, но безуспешно. И вспомнила между делом - для того, чтобы носить серьги, женщины протыкали себе уши. Попросту делали в них дырки. Все-таки в наших предках было много варварства, несмотря на все их достижения.
Антар молчал и это меня обеспокоило. Я спрятала серьгу в небольшую сумку, которые все мы обычно носим у пояса - вот и еще один экспонат для Дома Удивительных Вещей - и полезла дальше. Тропа круто уходила вверх и вскоре закончилась большим отверстием, через которое падали косые солнечные лучи. Я выбралась наружу и огляделась.

-7-
И не сразу поняла, где нахожусь, а когда сообразила, то невольно попятилась. В нашей части острова это самая высокая скала и называется она Веревка.
У нас все названия связаны с каким-нибудь событием, причем не обязательно значительным, чаще просто по какой-то причине памятным.
Так, про эту скалу рассказывают, что когда-то с нее спускался человек, а веревка, которой он привязался, лопнула. Человек упал на прибрежные скалы и разбился. Прежде наверх вела тропа - не изнутри, как шли мы, а снаружи - следы которой сохранились до сих пор. Но в некоторых местах она угрожающе обвалилась, и в последнее время считается, что на вершину Веревки забраться невозможно. Кроме того, поговаривают, будто это одно из запретных мест острова, где обитают духи. Как известно, такие слухи никогда не возникают на пустом месте, и мне сразу же стало не по себе.
Мы стояли на самом краю обрыва, и когда я посмотрела вниз, у меня захватило дух. Высокая скалистая стена круто уходила к берегу, усыпанному крупными валунами, между которыми лениво плескались морские волны. Океан, казалось, тянулся и тянулся без конца. Над темно-синей водой, залитой оранжевым золотом огромного, уже довольно низкого солнца, парили розовые в закатном свете чайки. Изредка то одна, то другая стремительно падали вниз и тут же взмывали снова, унося в клюве добычу.
Обернувшись, я увидела другую сторону Веревки, обращенную к суше. Вся она густо заросла деревьями, оплетенными яркими вьющимися растениями. Между деревьями видны были редкие зеленые прогалины. Тут и там порхали и перекликались между собой разноцветные птицы, большие и маленькие. В высокой траве гнили плоды манго и хлебного дерева, перезрелые желто-красные груши и кокосы. Еще ниже тянулись небольшие пятна полей батата и плантаций ананасов, а справа от них лежал наш маленький город.
Двухэтажные деревянные дома, в беспорядке рассыпанные посреди зелени, с этой высоты казались игрушечными. Слева от города, за полями и кустарником, начинался и уходил вдаль дремучий лес, такой же бескрайний, как океан.
Деревья, ярко-зеленые вблизи, с расстоянием сливались в однородную массу синевато-зеленого оттенка, у самого горизонта затянутую туманной дымкой.
Вид был, конечно, поразительный, но… Все знают, что просто так, ни с того, ни с сего, место запретным не становится. И что лучше этого запрета не нарушать.
- Как ты нашел эту тропу? - спросила я, поеживаясь от сильного прохладного ветра, - И с какой стати вообще мы сюда забрались, ведь все говорят…
Я замолчала на полуслове. Антар стоял у самого обрыва вполоборота ко мне, глядя на море и прижимая к глазам… очень странный прибор или инструмент.
Никогда не видела ничего подобного, даже на картинках в книгах. Он состоял из двух небольших ребристых, слегка расширяющихся к одному концу трубок с блестящими ободками, соединенных между собой тонкой изогнутой пластинкой. Трубки были черного цвета, хотя во многих местах краска облезла, и обнажился серебристый металл. Более узкие отверстия трубок находились друг от друга как раз на расстоянии глаз.
- Что это?
- Подойди сюда, - сказал Антар и протянул мне эту странную штуку. Я взяла ее и заглянула в отверстия трубок. Там что-то поблескивало. Приложи к глазам и посмотри. Только отойди от края, а то свалишься еще.
- Почему это?
- От неожиданности.
Я фыркнула, поднесла прибор к глазам и сквозь отверстия в трубках увидела что-то сине-зеленое, переливающееся, мутное.
- Постой-ка…
Антар выхватил у меня прибор и, поднеся его к глазам, слегка повернул трубки, которые, при ближайшем рассмотрении, оказались вставлены внутрь других, более широких. Снова вложив мне в руки это удивительное устройство, он взял меня за плечи, развернул, и внезапно как будто прямо в двух шагах передо мной возникло лицо девочки лет трех с широко распахнутыми синими глазами и рыжими кудряшками.
- Ой! - вскрикнула я и чуть не выронила прибор. Что это? Как это?
Никакой девочки, конечно, рядом с нами не оказалось.
- Это такие как бы… очки, - объяснил Антар. Ты ведь видела очки в Доме Удивительных Вещей? - я кивнула. Там действительно есть очки, правда, всего с одним стеклом, но они ничуть не похожи на этот прибор. Ну вот, это то же самое, только сильнее. Там внутри, - он ткнул пальцем в одну из трубок, - тоже специальные стекла, и они делают так, что далекий предмет становится как бы ближе. Гораздо ближе. Вон…
- Откуда они у тебя? - перебила я его.
- Оттуда же, откуда и монеты. Рядом со скелетом нашел. Ты вон туда посмотри.
Он снова слегка переместил меня, Я поднесла эти странные «очки» к глазам и увидела… Сначала просто кусок изгороди, на котором висело что-то длинное, голубое.
Но потом, когда я пригляделась повнимательнее, стало ясно, что это… мое собственное нарядное платье! И вдруг его заслонила мохнатая фигура - это неторопливо проплыла куда-то по своим делам Королева Мэй. Я, точно притянутая неведомой силой, повела «очками» следом за ней.
Впервые в жизни я имела возможность рассмотреть ее как бы вблизи, и меня точно холодом обдало. С какой стати я вообразила, будто лицо нашей Королевы похоже на человеческое? Наверно, это произошло потому, что я никогда не смотрела на нее прямо; да что там прямо - на самом деле, я вообще видела ее лицо лишь мельком и всегда тут же стремилась опустить взгляд.
Сейчас, когда я могла видеть на нем каждую впадину, каждый бугорок, стало ясно, что его и лицом-то можно назвать лишь условно. Верхнюю часть головы покрывал блестящий черный мех, который вполне можно было принять за волосы. Сразу под ним шел костный выступ наподобие лба, а еще ниже - огромные, немигающие круглые глаза, черные и сверкающие. Между ними возвышался и уходил вниз еще один вырост, напоминающий длинный приплюснутый нос. С боков маленького, плотно сжатого рта выступали, загибаясь вниз, челюстные отростки - наверно, ими Королева и впрыскивала своим жертвам яд. Ничего похожего на шею видно не было - сразу под костистым подбородком начиналось ворсистое туловище. Когда она повернулась, выходя со двора, стали видны и другие глаза, расположенные вокруг всей головы.
Боже, какая страшная, в ужасе подумала я! И тут Королева Мэй резко повернула голову и, казалось, вперила прямо в меня свой холодный, нечеловеческий взгляд. Как будто почувствовала, что я смотрю на нее. А вдруг и в самом деле почувствовала? Я в испуге опустила «очки».
- Здорово, правда? - спросил Антар, который возбужденно приплясывал вокруг. Наверно, от нетерпения. Он тут же выхватил у меня прибор, навел его в сторону моря и снова протянул мне. А теперь взгляни туда.
Сначала я увидела лишь покрытую рябью мелких волн поверхность моря, на которое покачивалось что-то светлое… Листок? Нет, птичье перо.
- Да не опускай ты! - закричал Антар и схватил меня за руки. Подними повыше!
Я послушалась и увидела, как вдали, почти у самой линии горизонта, над водной гладью проступило что-то огромное, темное, затянутое плотной дымкой и потому трудно различимое.
- Видишь? Видишь? Понимаешь, что это такое? - воскликнул Антар.
Да, я поняла, что это такое. Сразу поняла - и сердце забилось часто, гулко. Поведя «очками» еще немного вверх, я увидела темный зазубренный край, высоко вздыбленный вверх в середине и полого опускающийся вправо и влево. Он отчетливо проступал на фоне золотистого неба. Никаких подробностей разглядеть с такого расстояния не позволяли даже «очки». Я опустила их, напряженно всматриваясь вдаль, и… не увидела ничего, кроме ровной глади моря и дымки у самого горизонта.
Я протянула прибор Антару, который тут же прильнул к нему.
- Это остров. Понимаешь, остров! - чуть ли не закричал он. Еще один остров и… - он оторвался от «очков» и перевел взгляд на меня. Что ты так смотришь?
- Антар, зачем тебе все это? - спросила я, села на теплую, нагретую за день скалу и обхватила руками согнутые в коленях ноги*
Он опустился рядом.
- Как - зачем? Что значит - зачем? Разве не интересно? Это же… Это же и в самом деле открытие! До сих пор мы думали, что, возможно, на свете ничего не осталось, кроме нашего острова. Ну, океан все затопил или еще что-то такое произошло. И вдруг вот он - еще один остров, а на нем…
- Ну, допустим, и впрямь еще один остров, - негромко сказала я, глядя в сторону моря и водя рукой по пористому камню. Но тебе-то что с того? Ты здесь, а он - там, и без этой штуки, - я кивнула на «очки», которые лежали между нами, - его даже не видно. Ты ведь не хочешь, чтобы всю твою семью съел Король Гренн? - он покачал головой. Ну вот, и забудь об этом острове.
Он продолжал качать головой, глядя на меня с таким странным выражением, что я даже слегка перепугалась. Не знаю, может быть, вечернее освещение сделало более резкими тени, но сейчас Антар выглядел старше. Нос заострился, твердая линия подбородка выделялась более отчетливо, плотно сжатые губы как будто утончились, а в глазах горел почти безумный огонь.
- Нет, ни за что, - тоже еле слышно произнес он, но так убежденно или, скорее, так упрямо, что у меня мурашки побежали по коже. Я… Я не хочу прожить на этом проклятом острове всю жизнь, точно в тюрьме. Лучше умру.
- Знаешь, Антар, ты, по-моему, малость не в себе, - сказала я, снова переведя взгляд в сторону моря. И, наверно, разумнее будет ответить тебе «нет». Если ты, конечно, еще помнишь, какой вопрос задавал мне. Ты просто не можешь жить спокойно и, без сомнения, свернешь себе шею, рано или поздно. Скорее рано, по-моему, - я снова взглянула на Антара, и сердце у меня сжалось, до того несчастный, до того убитый сделался у него вид. Ну, зачем ты травишь себе душу? - уже мягче спросила я. Тебе ведь известно, что они, - я оглянулась через плечо, словно боялась, что Пауки и тут могут нас услышать, - никогда не отпустят людей от себя. И тебе прекрасно известно, что даже думать об этом опасно. Король Гренн…
Антар презрительно скривил губы. - Гренн… - начал было он, но тут я вскочила.
- Перестань! И не смей говорить просто «Гренн»! Король Гренн, понимаешь? Король!
Он тоже встал и сказал неожиданно спокойно:
- Дурочка. Ну, подумай сама, какие они короли, какие королевы? Просто очень большие пауки, обладающие этими… как их… телепатическими способностями. И все.
- Перестань… Замолчи… - вся дрожа, пробормотала я еле слышно, но его, конечно, было уже не остановить.
- Да этих «королей» и «королев» они выудили из нашего же собственного сознания, неужели не ясно? Ну, не из нашего с тобой, конечно. Я имею в виду тех людей, на которых они в самом начале наткнулись. Покопались у них в мозгах, нашли там такое понятие - «король» - и поняли, что оно означает для человека. Ну, думают, то, что надо. И мы теперь будем называться «королями» да «королевами».
В его голосе звучало столько презрения, а на лице появилось такое взрослое выражение твердой убежденности в правоте своих слов, что я просто ни глазам, ни ушам не верила. И поняла, что спорить с ним совершенно бесполезно.
- А что касается нашего Гренна, - последнее слово Антар произнес подчеркнуто громко и упрямо вскинул подбородок, - то вот кого я уж и вовсе не боюсь. Ты же знаешь, он пьяница. Его давно не интересует, о чем мы думаем. Его не интересует ничего, кроме тлинки. И слава богу.
- Тс-с-с… - Я снова испуганно оглянулась. Антар, ты все, все понимаешь неправильно. Вспомни - люди же не в состоянии жить своим умом. Думаешь, от чего случилась Беда, от чего все они перемерли? Наверняка изобрели какую-нибудь совсем уж разрушительную гадость или… или просто устроили такую бойню, что не осталось ни победителей, ни побежденных. Даже здесь, на этом крохотном клочке суши, когда вокруг творилось бог знает что и, казалось бы, самое время было сплотиться, они продолжали убивать друг друга. Да если бы не Пауки… - Он открыл было рот, но я подняла руку, останавливая его. Если бы не Пауки, наверно, и нас с тобой на свете не было бы. А что касается Короля Гренна, - я тоже подчеркнуто выделила два последние слова, - то, может, он болен, и сок тлины для него как лекарство. А ты сразу… пьяница…
- Нет, Марта, это ты все понимаешь неправильно, но я тебя не виню, - снова очень серьезно, очень по-взрослому сказал Антар. Потому что ты не знаешь того, что знаю я. Гренн - пьяница, самый настоящий пьяница. У него вот тут, - он похлопал себя по лбу, - уже давно все как в тумане. И с каждым днем ему надо этого мерзкого пойла все больше. У нас весь дом провонял тлиной, отец только и делает, что варит, да процеживает, да настаивает. А мать с сестрами целыми днями ищут эти проклятые корешки… Внезапно меня осенило.
- Слушай, ты что, надеешься, что сможешь сбежать, а Король Гренн этого и не заметит? - спросила я, чувствуя, как у меня оборвалось сердце.
Если это правда… Бедный, бедный Антар! И все его родственники… тоже бедные…
Он снова сел и, потянув меня за руку, заставил сесть тоже. Я почувствовала, что дрожу; наверно, потому, что здесь, наверху, было очень прохладно. Антар обхватил меня одной рукой за плечи и прижал к себе. От его тела исходило ощущение тепла и силы.
Внезапно на глаза навернулись слезы. Я крепилась, сдерживая их; не хотела, чтобы он видел. Такой дурак не стоит того, чтобы из-за него плакать. - Нет, на это я не надеюсь, - ответил он. И я, конечно, никогда не подставлю своих родных под удар, никогда не сбегу просто так, как бы мне этого ни хотелось. У меня другое на уме.

-8-
Антар замолчал и кинул с обрыва камень. Послышались глухие удары. Камень падал, отскакивая от скалы, и это длилось, казалось, целую вечность. Потом, наконец, раздался далекий всплеск.
- Только я еще до конца не продумал, как действовать. Может, стоит попросить разрешения… Ну, чтобы меня отпустили, скажем, обследовать этот остров.
- Разрешения? У кого?
Нет, он определенно сошел с ума. Слезы куда-то исчезли, так и не пролившись. Действительно, с какой стати жалеть человека, который сам нарывается на неприятности? Сам, собственными руками копает себе яму?
- Вот это я еще тоже не решил. Наверно, у Королевы Моок, так будет надежнее. Если она отпустит меня, Гренн и не пикнет. И никто другой не посмеет ей возражать. Но вот как к ней подступиться?
Королева Моок была среди наших властителей самой старой и, возможно поэтому, самой главной, хотя никакого особого официального положения не занимала. Ну, по крайней мере, так нам казалось. У Пауков вообще возраст имеет огромное значение; некоторые вещи совершенно недопустимы по отношению к старшим, а самые старые пользуются всеобщим и безоговорочным уважением.
С мнением Королевы Моок, к примеру, не просто считаются - ему повинуются беспрекословно. Никто из Пауков, ясное дело, нам об этом не говорил, они таких вещей с людьми никогда не обсуждают. Однако существуют мелочи, которые трудно не заметить и о которых тут же становится известно всем. Такое отношение к своим старшим - еще одна черта, которая мне в Пауках нравится.
В отличие от них, люди зачастую относятся к старикам пренебрежительно, почти как к… слабоумным. Поэтому весь огромный опыт, накопленный старшими, у нас сплошь и рядом пропадает втуне, в то время как Пауки в полной мере используют этот кладезь мудрости.
Да, слово Королевы Моок могло бы открыть дорогу Антару, но она никогда в жизни не отпустит его! Может, она даже и слушать его не станет, а съест сразу, безо всяких разговоров, чтобы другим неповадно было. Ну, или не сама съест, кому-нибудь еще из своих отдаст; она, говорят, теперь уже ест совсем мало. Но главное - зачем Паукам еще один остров, когда и на этом полным-полно необследованного пространства? Тем более, что они и его-то не рвутся изучать и осваивать, а заставляют людей отвоевывать у леса только по мере необходимости. Они начисто лишены того необъяснимого и непобедимого любопытства, которое толкает людей вроде Антара без какой бы то ни было необходимости повсюду совать свой нос.
Эти доводы казались настолько очевидными, что я просто диву давалась: и как это Антар, парень, вроде бы, неглупый, может всерьез строить такие дурацкие планы? Но я не стала ничего говорить, потому что чувствовала - это бесполезно. Он был как одержимый.
- Или можно по-другому попробовать, - задумчиво продолжал Антар и опять надолго умолк, точно уснул с открытыми глазами.
По-видимому, ему было совершенно безразлично, что я никак не прореагировала на его слова. Тем более нет никакого смысла высказываться.
В тихом вечернем воздухе отчетливо прозвучал звон колокола - раз, другой, третий. Звуки медленно таяли, уплывая вдаль.
Досиделись мы; уже вот-вот начнется вечерняя Встреча.
- Как это по-другому? - спросила я, но уже безо всякого интереса, просто чтобы заставить его очнуться.
- С помощью нашей Инес, - ответил Антар, после чего мне стало окончательно ясно, что он попросту сошел с ума.
- Твоей сестры, что ли? - он кивнул. Ну, о чем, в таком случае, с ним вообще разговаривать? Девятилетняя девочка в состоянии помочь ему сбежать от Пауков на другой остров! Это же надо до такого додуматься. - Ну-ну… Пошли? Слышишь - звонят.
- Сейчас, погоди еще немного. Все равно опоздали. Так вот, Инес… - он искоса взглянул на меня и замолчал, словно не был уверен, стоит ли продолжать; но потом все же договорил. - Инес может «слышать» мысли пауков не хуже, чем они наши.
- Да ты что! Разве такое возможно?
- Значит, возможно. Вот откуда мне известно, что Гренн - пьяница. И… многое другое. Я даже хотел попросить сегодня Инес покопаться в мозгу у Королевы Мэй. Ну, чтобы понять, что она насчет тебя замышляет. Но потом не решился. У вашей-то Мэй с головой все в порядке. Кто знает, вдруг она сможет… почувствовать, если Инес станет ковыряться у нее в голове?
- Да уж, пожалуйста, не надо! - воскликнула я. - И как только тебе приходит в голову даже думать о таких вещах, не посоветовавшись со мной?
- Вот я и советуюсь, что ты возмущаешься? - он обезоруживающе улыбнулся. - Так вот, наша малышка… я имею в виду Инес… недавно пошла еще дальше. Она попробовала сама воздействовать на Гренна.
Я едва не задохнулась от удивления и возмущения, но в то же время была заинтригована и отчасти даже восхищена смелостью маленькой девочки.
Можно не сомневаться, даже «подслушивать» Пауков, и то дело опасное, при их-то великолепно развитых телепатических способностях. А уж пытаться воздействовать, каждое мгновение рискуя быть обнаруженной! Я недоверчиво покачала головой.
Вообще-то я знала, что бывают люди, способные «слышать» мысли других. Моя собственная бабушка Нана, среди прочих достоинств, обладала и таким свойством. Правда, она никогда не говорила, что в состоянии проделывать такую штуку с Пауками. Или в самом деле не могла, или просто осторожничала…
Интересно, как все это начиналось у Инес? Может, она случайно «услышала» какую-нибудь странную, нечеловеческую мысль и сообразила, что она принадлежит Королю Гренну? Ну, а потом стала «вслушиваться» уже сознательно… Если, конечно, это все не фантазии, ее или Антара.
Давно замечено, что тот, кто обладает какими-нибудь необычными свойствами, как бы несет определенную печать этого на своей внешности или характере. Бабушка Нана, к примеру, много чего умела и вообще была чудесным человеком, но… не взрослым каким-то. Никогда не забуду, как она вместе с Питом лазила по деревьям и стреляла из рогатки, а со мной с удовольствием играла в дочки-матери.
Сидим мы с ней, бывало, на полу, как две подружки, и шьем из лоскутков наряды для кукол. Это было здорово, но даже тогда казалось немного странным; ни одна другая знакомая мне бабушка так себя не вела. Нана была маленькая, худенькая, с острым носом, веселыми голубыми глазками и большим родимым пятном на левой щеке. Вот она, печать.
Так вот, Инес тоже странная девочка. В школу ходит, когда вздумается. То не может ответить на простой вопрос, то вдруг выдаст такое, что все только руками разводят. Иногда целыми днями, а то и неделями ни с кем не разговаривает, да и вообще держится особняком. Я никогда не видела ее в обществе подружек.
Может быть, потому, что она сильно хромает - от рождения левая нога у нее слегка вывернута набок и короче правой - и стесняется своего недостатка. Хотя вряд ли стесняется; характер не тот.
Даже в ее внешности ощущается что-то диковатое - бледное треугольное личико, густые черные волосы, похожие на конскую гриву. Горящие черные глаза, взгляд исподлобья, серьезный, недетский.
Не исключено, что она и впрямь может делать то, о чем говорил Антар. По крайней мере, в отношении Инес мне нетрудно было в это поверить.
- Вот я и думаю… - продолжал он. - Может, она сумела бы как-то воздействовать на Гренна, чтобы он… ну, не заметил моего отсутствия? А я тем временем сплавал бы на тот остров, у меня уже и лодка припрятана. И, если там все спокойно, потом вернулся бы… за тобой. А, Марта?
Ничего не отвечая - стоило ли вообще обсуждать все эти глупости? - я попыталась выскользнуть из-под его руки, но он не отпустил меня. Наоборот, сильнее притянул к себе и прошептал на ухо: - Ни о чем не беспокойся, слышишь? Я не такой дурак, как ты, наверно, думаешь. И не стану лезть на рожон. Я собираюсь жить долго-долго… с тобой. И чтобы у нас было много детей, - я едва не расхохоталась, - и чтобы никого из них никакая тварь не могла сожрать только за то, что он забежал не в ту комнату. Понимаешь?
Смех застрял у меня в горле. Я его понимала, очень хорошо понимала.
Перед глазами тут же возник маленький кудрявый Янг, уже мертвый, медленно вращающийся в своем саване из паутины - точно чайка, которую я видела сегодня утром в комнате Королевы Мэй. Но… Думаю, Антар и сам в глубине души осознавал, что эти разглагольствования не больше, чем пустые мечты. В том числе, и вся его болтовня о наших детях. Что я, с ума сошла за него замуж выходить? Он всю жизнь будет бродить неизвестно где, пока не сгинет в болоте или не вытворит что-нибудь такое, от чего у Пауков лопнет терпение, и они съедят его.
Много детей, надо же! Да он о них даже и не вспомнит, если ему в голову придет какая-нибудь очередная дурацкая идея.
- Зачем ты мне все это рассказал? - разозлившись, спросила я. - Ты понимаешь, что тем самым ставишь меня под удар? Что, если Королева Мэй вздумает покопаться в моих мыслях? К примеру, завтра утром. Она-то ведь уж точно не пьет.
- Очень ей нужно знать, о чем ты думаешь, - сказал Антар не слишком уверенно и встал, потянув меня за собой. - Для нее важно, чтобы ты вела себя послушно, как хорошо натасканный крыс. А рассказал я, чтобы ты знала, что тебя ждет.
Нет, но что он о себе воображает?
- Я, по-моему, никаких обещаний тебе пока не давала, - тут же взвилась я.
Но Антар, как это нередко случается, проигнорировал мои слова и продолжал как ни в чем не бывало:
- Хотя вообще-то Инес научила меня одному фокусу. Могу поделиться опытом.

Предыдущая страница 2 Следующая страница


3 Рейн Ширли

Говоря все это, он заворачивал в тряпку и перевязывал веревкой свои удивительные «очки». Мне ужасно хотелось взглянуть в них еще раз. Увидеть, к примеру, что сейчас происходит «у якоря»; на вечерних Встречах там всегда горят яркие светильники, так что сгущающиеся сумерки не помешали бы все как следует рассмотреть. Но было уже слишком поздно. А ведь нам предстояло еще пройти через всю гору, да к тому же в полной темноте.
- Все очень просто. Если не хочешь, чтобы копались в твоих мыслях, повторяй про себя какую-нибудь считалочку. Или песенку. Или стихи. В общем, что-нибудь такое… привязчивое, что паукам покажется полной бессмыслицей и что легко повторять снова и снова. «Эники-беники ели вареники…» Ну, в этом роде, поняла? - он спрыгнул в яму, помог мне спуститься и крепко взял за руку. - Пошли. Не бойся, я тут каждый камень знаю.

-9-
Только поначалу казалось, что в пещере совершенно непроницаемый мрак. В своде было множество щелей, и, когда глаза привыкли, кое-что все же стало можно различить. К тому же, взошла луна, и в некоторых местах на полу мелькали серебристые пятна, похожие на россыпи тех самых найденных Антаром «монет». Но все равно мы шли ужасно долго, а потом еще столько же он закапывал свои «очки». По дороге я пыталась втолковать ему, как бессмысленно и опасно то, что он задумал. Антар молчал, словно воды в рот набрал, но, конечно, не потому, что был согласен с моими доводами. Скорее всего, просто думал о своем и ничего не слышал.
Мы все же завернули на Встречу «у якоря». Ненадолго, она как раз уже заканчивалась.
Наш город расположен на высоком плато, чтобы морские волны даже в очень сильный шторм не могли захлестнуть его. В самом центре, рядом с небольшой деревянной церковью, есть очень приметная и удобная площадка, где и проходят наши Встречи. Это единственное место - по крайней мере, в нашей части острова - которое вымощено камнями и потому не раскисает даже в сезон дождей, когда все тропинки превращаются в непроходимое грязевое месиво.
Здесь и впрямь стоит большой черный якорь, снятый с одного из затонувших кораблей. И еще тут к врытым в землю сваям прибиты две длинные деревянные скамьи, расположенные под углом друг к другу, позади которых довольно высоко установлены перекладины, тоже деревянные.
На одной из них висит судовой колокол, а на другой по всей длине укреплены светильники, которые зажигают по вечерам. Собирая всех на Встречи - а также по другим поводам, когда возникает такая необходимость - в этот колокол бьет звонарь.
Сейчас это Фидель, из гнезда той самой Королевы Моок. Он, что называется, не в своем уме и, кстати, тоже обладает необычным свойством, а именно, временами начинает прорицать; правда, очень сбивчиво и туманно. Но недомыслие не мешает ему прекрасно справляться с обязанностями звонаря. Поразительно, но он умеет удивительно точно определять время по солнцу и. другим природным явлениям. Никто не может понять, как это у него получается, причем совершенно независимо от погоды. Я не раз видела, как Фидель стоит, подняв указательный палец и словно ожидая чего-то. Знака или, может быть, сигнала, который способен воспринять только он один. Стоит, стоит, а потом вдруг как потрусит к колоколу и начинает звонить. Он настолько точен, что все остальные определяют время по нему. Часов в нашем городе нет ни у кого, если не считать одних, сломанных, в Доме Удивительных Вещей и солнечных, установленных здесь же, на площади. Но они, само собой, показывают время не всегда.
На Фиделя посмотришь - и сразу ясно, что у него с головой не в порядке. Лицо довольно приятное, но глаза как бы затянуты слегка мутноватой пленкой, взгляд рассеянный, а рот обычно или полуоткрыт, или вдруг ни с того, ни с сего начинает гримасничать. Ну и, конечно, одежда. Кажется, Фидель никогда не переодевается, хотя, по-видимому, это все же не так, потому что выцветшая рубаха и такие же длинные бесформенные штаны грязными не выглядят и аккуратно залатаны кусками разноцветной ткани. Наверняка мать за ним приглядывает, они вдвоем с ней живут.
Рубаха у него сверху донизу увешана всякими «украшениями»; их Фидель сам отыскивает неизвестно где или ему дарят наши кладоискатели, ныряльщики и просто сердобольные женщины, которым хочется сделать убогому приятно. Это и деревянные пуговицы, украшенные резными рисунками, и полупрозрачные, издающие легкий звон колокольчики синереллы, растущей только в труднодоступных болотистых местах, и вязаные розочки, и кусочки застывшей смолы, и разноцветные ленточки, и даже есть одно колечко из желтоватого металла, и много чего еще. Разглядывать Фиделя почти так же интересно, как экспонаты нашего музея.
Он не только умеет точно определять время, когда пора звонить, но и знает, сколько раз нужно ударить в колокол в зависимости от того, по какому поводу Встреча.
Если кто-нибудь умирает своей смертью, то десять раз, если родится ребенок - семь, а в случае чрезвычайного происшествия - двадцать один раз. Обычная Встреча знаменуется тремя ударами колокола, а перед началом воскресной службы в церкви Фидель звонит пять раз и делает три круга по площади; так повторяется трижды.
Когда мы с Антаром пришли на площадь «у якоря» (или «под колоколом», как иногда говорят), старая Сара уже, к сожалению, закончила читать очередную главу своего романа. Она начала сочинять его пару лет назад, и всем так понравилось, что с тех пор Сара трудится без передышки, за исключением, правда, тех дней, когда плохо себя чувствует. Герои романа - люди из того далекого благополучного времени, которое было до Беды.
Там у Сары совершенно фантастическая смесь из графов и княгинь, добрых разбойников и злых богачей, замков и драконов, невероятных машин и невиданного оружия. Подробности, насколько я понимаю, частично взяты из книг, а частично выдуманы. Но главное в этом романе - любовь. Каждый раз, вернувшись со Встречи, все спешат поделиться услышанным с домашними, а потом вместе с ними ломают себе головы, удастся ли, скажем, прекрасной графине Амалии встретиться со своим женихом Моррисом или им опять что-нибудь помешает.
Сейчас Керн играл на дудочке, Эдна потряхивала бубном, а рядом с ними упоенно и невпопад лупил в барабан… наш Вандер. Он-то что здесь делает, интересно? Несколько пар танцевали, и среди них барабанщик, очень красивый парень по имени Кайл, который чуть не каждый месяц заводит себе новую подружку. Остальные сидели на скамейках и переговаривались, поглядывая на них.
Вандер упорно делал вид, что не видит меня. Боялся, наверно, как бы его не прогнали домой. Я и впрямь собралась это сделать, но Антар ухватил меня за руку и не пустил.
- Оставь его, - сказал он, с улыбкой глядя на моего брата. - Не порть парнишке удовольствие. Часто ли выпадает такая удача? Ишь, как старается, аж в ушах звенит.
Действительно, подумала я и ободряюще помахала Вандеру. Он тут же разулыбался во всю ширь - заметил, однако - и еще яростнее забухал в барабан.
Мы с Антаром остановились в стороне.
Площадка, как обычно, была усыпана лепестками цветов, по лицам собравшихся скользили причудливые тени, в небе плыла почти полная луна, то и дело пропадая за лохмотьями рваных облаков. Вид танцующей Жанны в длинном розовом платье напомнил мне мое собственное, голубое, и утренний разговор с Королевой Мэй. Внезапно мне стало ужасно не по себе. С чего, в самом деле, я решила, будто она собирается отвести меня к Королю Тимору? Глупость какая! Нет, тут что-то совсем другое, что-то… скверное. Не знаю, почему, но впервые за весь день я по-настоящему испугалась.
Как будто прочтя мои мысли, Антар сказал:
- Ох, не нравится мне вся эта история с вашей Мэй. А тут еще отец велел сестрам и матери завтра отправляться за этой проклятой тлиной, а они боятся ходить в лес без меня.
- Иди, со мной все будет в порядке, - против воли голос у меня прозвучал как-то… бесцветно. - Да и чем ты сможешь помочь?
Антар внимательно посмотрел на меня и покачал головой.
- Нет, с утра уж точно никуда не пойду. Подождут, ничего не случится. В крайнем случае скажу, что нога опять разболелась, или еще что-нибудь придумаю, - года два назад он объезжал норовистого жеребца и сломал ногу, когда тот в очередной раз сбросил его. Наши врачи все сделали как следует - зашили и обработали раны, поставили на место сломанные кости, обложили ногу глиной, которая, схватившись, затвердела, точно каменная. Но, как говорится, из разбитой чашки целую не сделаешь, как ни старайся, и временами нога у Антара побаливала. - Знаешь что? Завтра я буду ждать тебя позади розовых кустов, который растут на границе наших дворов. Подай знак, если появится возможность, ладно? Чтобы я понял, как поворачивается дело.
- Пошли домой, - только и сказала я. Мы обогнули площадку. Проходя за спиной Вандера, я наклонилась и шепнула:
- Не задерживайся, а то мама станет волноваться.
В ответ он лишь на мгновение поднял на меня счастливые глаза и закивал стриженой головой.
Уходя, мы наткнулись на Фиделя, который сидел на пне немного в стороне, неотрывно глядя на пламя светильников. Он может смотреть на огонь, не мигая. Однако при виде нас Фидель внезапно вскочил.
- Дженни, спасибо тебе, Дженни, - пролепетал он и несколько раз низко поклонился мне.
Фидель всех женщин зовет Дженни, а мужчин никогда не называет по имени.
- За что? - вырвалось у меня.
Хотя я, в общем-то, понимала, что мой вопрос не имеет смысла. Его слова ничего не значат; просто очередной плод больной фантазии.
- Дорога на тот свет долгая, идти одному боязно, - Фиделя передернуло. - Но я знаю, Дженни, ты вернешься оттуда и проводишь меня.
- Заткнись, ты… - прошипел Антар, но я схватила его за руку и потащила за собой. Отойдя на некоторое расстояние, я оглянулась. Фидель исчез. - Не обращай внимания, - попытался успокоить меня Антар. - Он же сумасшедший. Его слова ничего не значат.
Конечно. Конечно, Фидель сумасшедший, и его слова ничего не значат. Или значат, но что-то совсем не то, что мы в них слышим. Наверно, надо быть таким же сумасшедшим, чтобы разгадать смысл его темных высказываний.
Но настроение у меня испортилось окончательно.

-10-
Удивительно, но когда я пришла домой, Вандер был уже там и как ни в чем не бывало уплетал за обе щеки. Мама, как водится, уже начала волноваться, куда это я пропала. Она нагрела воды, и я залезла в большую деревянную лохань, которую отец сделал специально для купания. Сидела там, пока вода почти совсем не остыла. Потом быстро вымыла волосы и вымылась сама. Пока я переодевалась во все чистое, мама что-то лепетала, показывая мне платье, обшитое кружевами, но я едва взглянула. Сказала, что устала, и легла.
На душе было ужасно скверно. Легче стало только после того, как я помолилась. Это всегда помогает. В конце концов, богу виднее, что для меня лучше. С тем я и уснула.

ГЛАВА 2

СТРАХ

-1-
Спала я на удивление крепко. Даже Кума меня не разбудила, не знаю уж, плакала она в эту ночь или нет. Однако проснулась я рано - так всегда бывает, когда на душе тревожно. Лежала и не думала ни о чем, в тупом, тяжелом оцепенении.
И тут, как назло, начались всякие мелкие неприятности.
Вдруг раздался сильный стук в стену комнаты, где спим мы с братьями. Раз, другой, третий. Мелькнула нелепая мысль, что это Антар, у которого что-то стряслось. Я вскочила и бросилась к окну. Никакого Антара и вообще никого там, конечно, не оказалось. По хмурому, затянутому тучами небу бежали рваные облака. Погода и впрямь испортилась - в точности, как обещал отец. Стучал ставень; его, наверно, плохо закрепили или же сорвал резкий, порывистый ветер, который с каждым мгновеньем становился все сильнее. Справившись со ставнем, я снова легла. Слава богу, никто, кроме меня, не проснулся. Неизвестно почему, мне припомнилось, как мы с Антаром вчера стояли на вершине скалы и по очереди смотрели в его необыкновенные «очки». И вот чудо: внезапно я вспомнила, как они на самом деле называются. В сознании всплыла фраза из какой-то книги: «Лейтенант Фернандес поднес к глазам бинокль». Ну конечно, бинокль! Удивительно, что это воспоминание пробудилось только сегодня; обычно память не подводит меня.
По-видимому, я снова задремала, потому что спустя некоторое время меня разбудили причитания мамы. Я вскочила в страхе, спросонья не сразу поняв, в чем дело. Оказывается, Фути, наш ручной крыс, очень удобно устроился на ночь прямо на моем разложенном в кресле нарядном платье и испачкал его.
Фути - крупный зверь, размером с ребенка лет трех, не меньше, да еще вдобавок он умудрился где-то вляпаться в липкую коричневую грязь. Следы от его длинных когтей и клочки бурой шерсти «украшали» всю нижнюю часть платья. Мама тут же кинулась застирывать пятна и отпарывать с подола кружева, которые оказались безнадежно испорчены.
А по мне, так можно было и не суетиться. Много ли Пауки смыслят в нашей нарядной одежде? Может, так и надо, чтобы спереди было грязное пятно? Вот такое у меня было настроение.
От вчерашнего маминого благодушия не осталось и следа. Она ужасно тряслась, ужасно волновалась и заставила меня полностью привести себя в порядок еще до завтрака, чтобы Королеве Мэй не пришлось ни секунды ждать, как только ей вздумается меня позвать. Еще мама уговаривала меня распустить волосы и повязать их синей лентой, но я заупрямилась и просто, как обычно, заплела косы. Какая разница, в конце концов?
Когда мы уселись за стол, выяснилось, что куда-то подевался Блай. Отец нахмурился, как небо за окном, и только было собрался послать за ним Вандера, как Блай влетел в комнату. Глаза у него были точно блюдца, рот открыт от удивления и испуга.
- Ты где шляешься, придурок? - рявкнул отец и даже замахнулся, точно собираясь влепить ему затрещину.
А ведь еще только вчера сам поучал Блая, что сердиться нехорошо. Хотя, конечно, отец только угрожает; не помню случая, чтобы он и в самом деле кого-нибудь ударил.
- Лесс! - мать умоляюще посмотрела на отца, а потом перевела взгляд вверх.
Королева Мэй глуха, как все Пауки, но она может уловить всплеск агрессии, и тогда у нас будут большие неприятности. Рука отца медленно опустилась.
- Там… Там… - заверещал Блай, тыча ручонкой в окно. - Там ковова!
- Что? Откуда здесь может взяться корова? - спросил отец, но все же встал и вышел во двор. Все остальные высыпали следом за ним, но, разумеется, ни во дворе, ни даже на улице никакой коровы не обнаружилось. Блай, однако, чуть не плача, упрямо стоял на своем.
- Я видел, видел! - кричал он. - Она такая… Чевная с белыми пятнами… И вога… - Он, как и вчера, приставил указательные пальцы к вискам и отвесил губу. - У-у, ствашная! - Малыш уткнулся в колени матери и заплакал, а Вандер покрутил пальцем у виска.
Отец широким шагом вернулся в дом и не сводил с нас тяжелого взгляда, пока мы усаживались на свои места.
Дальше, слава богу, все пошло как обычно. Вот только аппетит у меня отсутствовал начисто. Даже Пит, по-моему, съел сегодня больше моего. Я выпила лишь чашку кофе и с трудом запихнула в себе несколько кусочков сыра. Все молчали, мама то и дело боязливо поглядывала наверх, но Королева Мэй сигнала не подавала.
После завтрака я хотела помочь маме убрать со стола и вымыть посуду, но она боялась, что я снова испачкаю платье. Куму она не дала мне на руки по той же причине, просто положила ее на свою кровать и попросила, чтобы я приглядела. Я знала, что отец с Питом сегодня с утра собирались за недозрелыми кокосовыми орехами, потому что у нас заканчивалось масло для ламп, а его лучше всего получать из их сердцевины. Но, похоже, отец тоже сильно переживал за меня, хотя и не проявлял этого так открыто, как мама. Сидя рядом с Кумой, я видела в окно, как он придумывает себе то одно, то другое занятие во дворе, время от времени поглядывая в сторону дома. Я не сомневалась, что сегодня он никуда не уйдет, пока со мной все не разъяснится.
Припомнилось, как вчера Антар рассказывал про Инес и учил «отгораживаться» от Королевы Мэй, если она начнет ковыряться у меня в голове. Не знаю, почему, но сами собой в памяти всплыли строчки из моей любимой книги о девочке Алисе и ее необыкновенных приключениях. Эту книгу я читала столько раз, что теперь от первого до последнего слова знаю наизусть. Пришедшие на память строчки мало походили на считалку.
Я представила себе, что подумает Королева Мэй, если «услышит» их, и нервно рассмеялась. Я только благодаря картинке в книжке поняла, что Шалтай-Болтай - это яйцо, сама ни за что бы не догадалась; и тогда же до меня дошел подлинный смысл стихотворения. Королеве же оно наверняка должно было показаться полной чушью.
Шалтай-Болтай сидел на стене.
Шалтай-Болтай свалился во сне.
Вся королевская конница,
Вся королевская рать
Не может Шалтая,
Не может Болтая,
Шалтая-Болтая,
Болтая-Шалтая,
Шалтая-Болтая собрать!
Да, эти строчки не слишком напоминали считалку, но свою задачу они выполнили, причем я не прикладывала к этому никаких усилий. Снова и снова они вертелись у меня в голове, пока я сидела у окна, присматривая за Кумой и прислушиваясь к каждому звуку.
Ночью шел сильный дождь, море и прибрежные скалы до сих пор были затянуты туманом, и тяжелые темные тучи, казалось, ползли прямо над верхушками деревьев, едва не задевая их брюхом. Было очень душно, дышалось тяжело; так обычно бывает перед грозой. Я вся взмокла, сидя в длинном платье, и так изнервничалась, что хотела лишь одного: чтобы все побыстрее кончилось. Как угодно, только бы прекратилось это ужасное, изматывающее душу ожидание.
… Не может Шалтая,
Не может Болтая,
Шалтая-Болтая,
Болтая-Шалтая,
Шалтая-Болтая собрать!
Шалтай-Болтай…
Мама освободилась, забрала Куму, и я подошла к окну в зале, откуда видны были розовые кусты, о которых вчера говорил Антар, но его там не оказалось. Наверно, и не вспоминает обо мне, с обидой подумала я, хотя где-то в самой глубине души знала, что это не так. Истекая потом, я стояла, бездумно глядя перед собой, как вдруг меня обдало волной знакомого пронизывающего холода.
Мы почему-то все время ждали, что Королева Мэй постучит в потолок, призывая меня к себе, но все получилось иначе. Резко обернувшись, я увидела, что она сама спускается по лестнице.
Вся королевская конница, Вся королевская рать Не может Шалтая…
Королева остановилась на нижней ступеньке и целую вечность недоуменно разглядывала меня. Наверно, не могла понять, о чем я думаю. Хотя, возможно, мне это лишь показалось, и она ничего не заметила.
- Иди за мной, - прозвучал в сознании бесстрастный голос.
Она вышла на крыльцо. Вандер уже ушел в школу, и во дворе был только Блай, который как раз в этот момент пытался оседлать Фути. Увидев Королеву, он испуганно юркнул за сарай. Крыс - следом за ним; он панически боится Пауков. Отец вышел из сарая, где кормил кур и свиней. Увидел Королеву, поклонился и замер, не поднимая головы. Слава богу, мамы нигде видно не было.
… Шалтая-Болтая,
Болтая-Шалтая,
Шалтая-Болтая собрать!..
Вот привязалось! Королева, даже не взглянув на отца, медленно спускалась по ступеням, я - следом за ней, опустив голову. Меня снова и снова обдавало волнами знобкого холода, голову ломило, не переставая. Видно, что-то все-таки Королеву насторожило.
А вдруг она догадается, что я повторяю эти стихи нарочно, чтобы помешать ей проникнуть в мои мысли? Неважно, что сейчас я уже и сама не рада была, что они вертелись в голове; поначалу-то я хотела именно этого. Боже, помоги мне, взмолилась я, покрывшись липким потом.
Королева величественно спустилась с крыльца и по выложенной камнями тропинке направилась к калитке. Я шла позади на расстоянии нескольких шагов.
Проходя мимо розовых кустов, разделяющих наш двор и Антара, я увидела его самого. Он выскочил из-за них за спиной Королевы, точно летучая рыба из морских волн.
- Ну, что? - спросил он одними губами.
Я лишь еле заметно пожала плечами.
Оказавшись на улице, Королева Мэй свернула налево, и сердце у меня упало. Гнездо Короля Тимора находилось прямо в противоположной стороне, и, значит, ни о каком портрете не могло быть и речи. И как только я сумела додуматься до такой глупости, а потом хотя бы на мгновение поверить в нее?

-2-
Мы шли совсем недолго и вскоре свернули во двор Короля Фолка. Никого из людей видно не было, но зато внезапно откуда-то со стороны заднего двора послышался странный надсадный рев, сопровождающийся взволнованными криками.
- Му-у-у-у!
Когда я его услышала, в сознании у меня забрезжила какая-то связанная с ним мысль, но тут же ускользнула, так и не оформившись. Сейчас меня занимало совсем другое.
Вслед за Королевой Мэй я поднялась на крыльцо и оказалась в большой комнате с низким потолком - зале, как у нас говорят. У окна сидели две старухи. Толстая и низенькая приходилась матерью Бею, хозяину дома, высокая и тощая была матерью его жены. Увидев Королеву Мэй, обе вскочили и склонились чуть не до пола.
Не обращая на них ни малейшего внимания, она пересекла комнату и стала подниматься по лестнице.
Все наши дома устроены одинаково: наверху живут Пауки, внизу люди. Правда, тут, в отличие от нашего дома, было не слишком чисто и пахло какой-то кислятиной. Впрочем, запах чужого жилья часто бывает неприятен. Еще здесь занавески на окнах были какого-то грязно-синего цвета, а лежащая на земляном полу циновка местами протерта до дыр. На столе, слегка перекошенном из-за того, что он был подперт сбоку не оструганным бревном, стояла грязная посуда и валялись объедки, над которыми с жужжанием вились мухи. Одна из них уселась прямо на лоб матери Бея, но та даже не шелохнулась.
- Жди здесь, - прозвучало у меня в голове.
Я, как вкопанная, остановилась посреди комнаты, провожая Королеву взглядом. Старухи таращились на меня с каким-то жадным любопытством и, как мне показалось, с жалостью. Но, главное, они не произносили ни слова, даже не шептались, что на них было совершенно непохоже - обе отличались редкостной болтливостью. Просто сидели и глазели на меня, словно никогда прежде не видели. Вскоре во дворе послышались возбужденные голоса, по крыльцу протопали шаги, и в комнату вошли Бей со своей женой Кларой, а с ними…
Я похолодела.
Это был абсолютно незнакомый мне человек. Что уже само по себе поражало - я знаю каждого жителя нашего небольшого города, от новорожденного младенца до глубокого старика. Ко мне быстрой, упругой походкой приближался высокий мужчина, с кожей темно-коричневого, почти черного цвета, худой, но в то же время мускулистый. Ни капли жира; все его тело состояло, казалось, из одних жилистых, перекрученных мышц. Мелко вьющиеся черные волосы прилегали к выпуклому черепу наподобие шапки, на черном лице ярко выделялись белки глаз и толстые синевато-розовые губы. С шеи свисала веревка не то с клыками, не то с зубами и маленьким черепом какого-то грызуна посредине. Запястья и лодыжки украшали ожерелья из живых красных и белых цветов, вся одежда состояла из длинной, до колен, юбки из пушистой высохшей травы, собранной у кожаного пояса. В руке незнакомец держал короткое деревянное копье с остро отточенным костяным наконечником.
Это был дикарь или, как у нас говорят, человек с другой стороны!
Наш город не единственное поселение на острове. На другом его конце, отделенные от нас непроходимыми лесами и болотами, глубокими ущельями и скалами, испокон веков жили и сейчас живут люди. Те самые, предки которых воевали с нашими предками даже после того, как разразилась Беда.
Насколько мне известно, мы - потомки цивилизованной общины белых людей, когда-то давно добровольно поселившихся на острове из религиозных соображений. Люди же «с другой стороны» - потомки местного населения, обитавшего тут с незапамятных времен. Делить тем и другим, насколько я понимаю, как и сейчас, так и тогда было нечего. Наш остров, где все растет само собой, леса - по крайней мере, в прежние времена - изобиловали дичью, а море рыбой, устрицами, черепахами, трепангами и прочей живностью, мог прокормить в десять раз больше народу. И все же люди с той стороны постоянно нападали на белых поселенцев, растаскивали имущество и безжалостно убивали их самих. Те же, поначалу настроенные миролюбиво, со временем обозлились и стали мстить дикарям за смерть своих близких.
Так продолжалось до тех пор, пока не произошло Явление. К этому моменту из наших предков уцелело чуть больше десяти человек. Пауки вышли из леса и быстро навели порядок. Теперь они живут и в нашем городе, и в нескольких больших поселках на другой стороне острова. Никакой связи между нами и людьми с той стороны нет, хотя нет и никакой открытой вражды; просто мы - это одно, а они - совсем другое. Но все вынуждены считаться с требованиями Пауков. Правда, сами Пауки иногда переселяются от нас к ним и обратно, уж не знаю, по какой причине. Но, в конце концов, почему бы и нет? Они имеют возможность выбирать, где жить - ведь ни мы, ни дикари никакой угрозы для них не представляем.
И все же временами к нам просачиваются кое-какие слухи о том, что там происходит. Главным образом, через людей, которые сопровождают Пауков, когда им вздумается отправиться на ту сторону.
Всем известно, что люди с той стороны - невежественные дикари, которые не знают письменности и поклоняются своим древним богам. Даже в нашей части острова, в одной из банановых рощ, известной под названием: У Большого Дерева - хотя никакого такого особенного дерева там давно уже нет - до сих пор сохранились каменные развалины, около которых иногда находят плохо отесанные фигурки этих богов.
Наверно, когда-то тут был храм; а может, мастерская, где эти изваяния вытачивали; а может, и то, и другое вместе. Насчет дикарей ходят и другие, более устрашающие слухи, и хотя я не уверена, что все это правда, дыма, как известно, без огня не бывает.
Говорят, что люди с той стороны отрубают головы своим покойникам и хранят дома их черепа, а тела выбрасывают в море.
Говорят, что когда их старики становятся совсем дряхлыми и немощными, дикари заставляют их ложиться в ямы и закапывают живьем.
Говорят, что их мужчины пляшут на раскаленных углях, не получая ожогов, а женщины песнями приманивают черепах и даже рыб, которые выбрасываются на берег, так что остается просто собирать их руками.
Говорят, что люди с той стороны не имеют никаких понятий о медицине и гигиене, и многие болеют всякими ужасными болезнями, чуть ли не сифилисом и проказой.
Говорят, что женщины там спят со всеми подряд и не знают, от кого у них рождаются дети.
Говорят, что их предки не просто убивали тех, кого считали врагами, но ели своих пленников, и людоедство прекратилось только с появлением Пауков.
Говорят…
Да мало ли что еще говорят! Уже за одно то, что Пауки избавили нас от набегов этих варваров, мы должны быть вечно им благодарны.
Однако сейчас, глядя на стоящего в двух шагах передо мной человека с той стороны, я испытывала что угодно, только не чувство благодарности.

-3-
Едва оказавшись в комнате, он ни на кого не глядел, только на меня. Подошел, ступая совершенно неслышно, остановился, опираясь на свое копье, а потом вдруг резко наклонился вперед и коснулся своим носом моего. Не знаю уж, что это означало. Может, приветствие такое? Я отшатнулась и даже, кажется, взвизгнула.
Лицо его показалось мне… ужасным. Какое-то нездоровое, помятое, хотя на вид ему было всего-то лет тридцать; большой, хищный рот, крупные желтоватые зубы, какой-то бугристый нос, набрякшие веки, отвислые мочки ушей со вдетыми в них круглыми костяными пластинами. Но, главное, меня поразило общее впечатление дикости и страшной чужеродности. Все его черное тело лоснилось, точно смазанное жиром. И пахло от него гораздо хуже, чем от Пауков; как будто он сто лет не мылся и еще чем-то острым, немного похожим на смесь запаха мочи и свежескошенной травы. Прикоснувшись своим носом к моему, он осклабился, и изо рта на меня тоже пахнуло, на этот раз тухлятиной, точно из пасти крокодила.
Когда я отскочила, он тоже сделал шаг назад, недоуменно разглядывая меня, словно не ожидал такой реакции. И вдруг замер, подняв голову и как будто прислушиваясь к чему-то. Потом резко повернулся и все так же бесшумно взлетел вверх по лестнице на второй этаж. Бей с женой о чем-то горячо зашептались, старухи по-прежнему сидели, точно каменные, и сверлили меня взглядами.
-… Хорошая корова… Копыта разбиты… А бычки-то, может, нам достанутся… - из взволнованного шепота Бея с женой до меня долетали лишь отдельные слова.
Опять корова? При чем тут корова?
- Поднимайся наверх, - произнес безжизненный голос у меня в голове.
Помещение Короля Фолка мало отличалось от того, в котором жила у нас Королева Мэй. Да и какая может быть разница, если у Пауков нет ни мебели, ни утвари, ни украшений - одни полотнища и жгуты паутины? Правда, здесь по всей комнате валялись кости и еще какой-то хлам, больше всего напоминающий куски полуистлевшей плоти, а свежей паутины было совсем немного. Королева Мэй обычно складывает огрызки кучкой и разрешает маме - и только ей! - убирать их, когда ее нет дома. Но очень многие Пауки не позволяют людям заходить к себе даже в свое отсутствие; видно, Король Фолк был из их числа.
Сейчас он сидел в тенетах, забившись в самый угол, и я смогла разглядеть, да и то мельком, лишь смутные контуры крупного темного тела и отсвечивающие красным глаза. Никогда прежде мне не доводилось видеть его так близко; я знала лишь, что по понятиям Пауков он уже немолод. Королева Мэй стояла посреди комнаты, а в нескольких шагах перед ней почти распростерся на полу тот самый чернокожий человек. Его копье лежало в стороне, а сам он стоял на коленях, опираясь на руки и касаясь лбом пола.
Это зрелище так поразило меня, что я замерла на пороге, вытаращив глаза и забыв опустить голову. Внезапно меня словно окатило холодной волной, насыщенной такой злобой, с какой прежде мне никогда сталкиваться не доводилось. И эта волна была чуть-чуть другой, чем та, которая обычно исходила от Королевы Мэй, хотя я не смогла бы объяснить, в чем именно состояла разница. Наверно, это хлестанул меня Король Фолк, и ощущение было такое, точно он и впрямь дал мне оплеуху.
Я тут же низко опустила голову.
- Подойди, - прозвучало в голове.
И это тоже не был «голос» Королевы Мэй!
Судорожно сцепив руки на животе и глядя вниз, я мелкими шажками двинулась в сторону Короля Фолка, для чего пришлось обойти неподвижную фигуру на полу. Чем ближе я подходила, тем сильнее было ощущение пристального разглядывания, в котором присутствовал странный оттенок непристойности.
Как будто чьи-то мерзкие руки или, может быть, лапы бесцеремонно раздевали и щупали меня. В нескольких шагах от Короля Фолка я замерла, не видя ничего, кроме грязного пола.
Потом я «услышала» что-то вроде удовлетворенного смешка и вслед за тем знакомый голос Королевы Мэй у меня в голове произнес:
- Подойдите ко мне, вы, оба, - я попятилась, заметив краем глаза, что дикарь встает, не поднимая, однако, головы. Когда я оказалась рядом с Королевой, она снова «заговорила». - Младшая самка моего гнезда по имени Марта, - что-то такое почудилось Мне в ее «голосе» особенное; может быть, некоторый оттенок торжественности? Как бы то ни было, меня вдруг начала бить дрожь. - Я дарю тебя этому самцу по имени Ноа-ноа из гнезда моего сына, Короля Леву. Будь готова завтра утром отправиться вместе с ним в Селение У Горячей Воды, - ходили слухи, что на той стороне острова есть озера с горячими подземными источниками; значит, это правда. - Сейчас можешь вернуться в свое гнездо и скажи старшему самцу по имени Лесс, чтобы он пришел сюда и забрал в обмен на тебя одно из животных, которых прислал Король Леву. Пусть возьмет самку и не забывает, что это очень ценное животное. Старший самец моего гнезда отвечает за него головой.
Перед глазами все поплыло, я покачнулась и едва не упала. Чернокожий дикарь схватил меня за руку и потянул к полу; наверно, снова собрался рухнуть на колени, на этот раз в знак благодарности, и хотел, чтобы я сделала то же самое. Вообразил, видно, что теперь, раз я стала его собственностью, то должна во всем ему подчиняться. Я вырвалась и бросилась бежать. Как вихрь, прогрохотала по ступеням, едва не сшибла с ног Клару, выскочила на улицу и помчалась к своему дому. В голове билось лишь: «Все кончено, все кончено, все кончено».
Отец и мама с Кумой на руках стояли у калитки, глядя на меня с выражением тревоги в глазах. Я, однако, остановилась лишь на мгновение и крикнула, обращаясь к отцу:
- Иди к дому Короля Фолка и забери там… - Я хотела, как и Королева Мэй, сказать «животное», но внезапно отдельные кусочки мозаики сложились вместе, образовав законченную картину. Утренние слова Блая о том, что он видел на улице корову; бедняга, а ему еще никто не поверил. Рев, который я услышала, оказавшись во дворе Короля Фолка; мычание, вот как он называется! То, о чем шептались Бей с женой, пока я дожидалась в их зале приказания подняться наверх. Мгновенно все встало на свои места, и до меня, наконец, дошло, о каком животном идет речь, -… корову, которую тебе дарят в обмен на дочь!

Предыдущая страница 3 Следующая страница


Остров 4

Оба они буквально остолбенели, вытаращив глаза, а я понеслась дальше. Позади послышались крики, но это меня не остановило. Я бежала, точно за мной дикий зверь гнался. Потеряла одну сандалию, сбросила вторую.
Длинное платье мешалось, путаясь в ногах, и я высоко подняла подол. За оградами некоторых домов мелькали испуганные лица, и, словно природа откликнулась на чувство гнева и обиды, клокотавшее в моей груди, где-то вдалеке грохотал гром.
Не знаю, почему, но я в точности повторила тот путь, который мы вчера проделали с Антаром. Сбежала с террасы, на которой стоит город, пронеслась по берегу, где почему-то толпились люди. Промелькнули обращенные ко мне удивленные лица и вот уже я свернула к лагуне Очень Большого Крокодила. Вошла в море, обогнула скалу Вилли и остановилась, лишь углубившись в темный грот.

-4-
Я стояла, с трудом переводя дыхание. Вода в гроте заметно поднялась по сравнению со вчерашним и сейчас доходила мне почти до груди, но я не обращала на это ни малейшего внимания. Дыхание медленно успокаивалось, слезы застилали глаза, но никак не хотели пролиться.
Я медленно побрела вглубь скалы по извилистому, залитому водой ходу, в конце концов выбралась на сухое место и упала на песок. К этому моменту мне стало совершенно ясно, что жизнь моя окончена.
Не могло быть и речи о том, чтобы и впрямь отправиться с этим дикарем на другой конец острова и стать его… Кем? Женой? Наложницей? А может, и не только его, но и всего племени? Покинуть наш город, навсегда расстаться с родными, со всем, к чему я привыкла с детства, оказаться среди чужих и наверняка враждебно настроенных людей. Да даже если и не враждебно - главное, что во всех отношениях совершенно других. Меня передергивало от отвращения при одном воспоминании о прикосновении этого варвара, о том, как от него разило; мысль о физической близости с ним была просто невыносима. Подчиниться приказу Королевы Мэй для меня означало все равно что умереть; нет, это было гораздо хуже смерти.
Но не могло быть и речи о том, чтобы сбежать - тогда пострадали бы мои родные. Да и куда бежать-то?
Нет, это тоже исключалось. Значит - или «неотвратимое наказание», в случае, если я просто откажусь подчиниться Королеве Мэй, или… самоубийство. Никакого другого выхода я не видела.
На мгновение, правда, мелькнула и вовсе безумная мысль - убить дикаря. Но, во-первых, я знала, что не смогу этого сделать. Не только потому, что это означало бы нарушить одну из заповедей божьих, совершить смертный грех, навсегда загубить свою душу, но просто - не смогу, и все. А во-вторых, даже если бы и смогла, это не спасло бы меня от гибели. Убийство одного человека другим Пауки всегда расценивали как едва ли не самое тяжкое преступление. Если хотя бы на мгновение предположить, что я решилась и даже сумела бы его осуществить, а потом еще у меня хватило бы духу делать вид, будто я тут не при чем, Королеве Мэй стоило лишь покопаться у меня в голове, чтобы понять, кто это сделал.
Потом я вспомнила об Антаре, и тут, наконец, слезы полились рекой. Я оплакивала нашу несостоявшуюся совместную жизнь, детей, которых у нас никогда не будет. Сейчас больше не имело смысла кривить душой, и я впервые призналась себе, что уже давно люблю его, такого красивого, сильного, умного - не чета этому тупому и вонючему страшилищу, которому Королева Мэй «подарила» меня.
Сердце разрывалось от горя и безысходности; каково это, оказаться на пороге смерти всего в шестнадцать лет? Да, уж если Шалтаю-Болтаю не повезло свалиться со стены и разбиться, то никто, никакими силами не сможет его собрать.
Потом рыдания затихли, я впала в состояние оцепенения. Вспомнилось, как безумный звонарь Фидель вчера толковал о долгой дороге на тот свет и о том, что я вернусь, чтобы проводить его. Не знаю, что там насчет дороги и возвращения, но главное он уловил верно. Выходит, его пророчества не так уж и бессмысленны. Внутри меня все словно замерло, жизнь остановилась. Не хотелось ни о чем думать; да и стоило ли? Вряд ли у меня хватит духу самой лишить себя жизни.
Наверно, нужно просто прийти к Королеве Мэй и сказать, что я не могу выполнить ее приказание.
Говорят, паучий яд действует быстро; я не буду долго мучиться. Но как страшно, господи, как страшно…

-5-
Внезапно земля под ногами содрогнулась, и только тут до меня дошло, что уже некоторое время я слышу странный, грозный гул.
Я встала, побрела обратно и через несколько шагов с удивлением обнаружила, что вода, совсем недавно заполняющая подземный грот до уровня груди, куда-то исчезла, обнажив каменистое дно. Я заторопилась, выскочила наружу и пораженно замерла.
И вчера вслед за Антаром, и сегодня в грот я заходила с моря, но сейчас, прямо у меня на глазах, оно отступало. Не так, как это происходит во время отлива - спокойно и неторопливо - а внезапными, быстрыми рывками. Как если бы поверхность моря была одеялом, и какой-то великан, стоя далеко от острова, на глубине, резкими движениями стягивал это «одеяло» на себя. Уходя, вода пенилась между прибрежными валунами, и все это сопровождалось свистом и ужасающим буханьем, как будто с каждым рывком «одеяла» где-то раз за разом бил гигантский молот.
Внутренняя часть бухты обнажилась за считанные мгновения, стали видны подводные шхеры, скалы и всякий мусор. Повсюду колыхались водоросли, тысячи крабов разбегались во все стороны в поисках укрытия, и прямо рядом со мной огромный спрут обхватил щупальцами выступ скалы, пытаясь удержаться на месте. Но самое ужасное было то, что уходящее море уносило на себе три каноэ, в которых находились люди.
Я оглянулась. Весь город, казалось, высыпал на берег. Некоторые стояли на крышах лодочных сараев, другие метались по прибрежному песку. Все размахивали руками и, похоже, кричали, но чудовищный гул мешал что-либо расслышать. Часть людей - в основном, женщины с маленькими детьми - стояли на террасе, наверно, из предосторожности. Подняв взгляд, я заметила вдали, за тем концом города, который обращен к суше, цепочку темных пятен, медленно поднимающихся на скалу, которую мы называем Эй, Постой-ка; они хорошо выделялись на фоне зелени. За сотни лет ветер прогрыз в горной породе этой скалы большую пещеру, из которой открывается прекрасный вид и на город, и на океан. Это, конечно, были Пауки; наверно, они решили, что, раз такое творится, даже в городе оставаться небезопасно и лучше забраться куда-нибудь повыше.
Что происходит? И у кого хватило мозгов отправиться сегодня в море, несмотря на сильное волнение? Не иначе, как у наших охотников за подводными сокровищами, им никакая непогода не помеха.
Внезапно одна мысль медленно проплыла в глубине сознания. Вот оно, решение всех моих проблем. Что бы ни случилось с морем, оно, конечно, вернется; и можно себе представить, каким сокрушительным будет это возвращение. Нужно просто оставаться здесь, не трогаться с места и… Это даже лучше, чем объясняться с Королевой Мэй, а потом выслушивать ее приговор и ждать, пока паучьи челюсти прокусят шею, вводя в кровь смертоносный яд. Я снова почувствовала, что меня сотрясает дрожь. Только бы устоять, только бы не позволить инстинкту самосохранения возобладать над собой, не броситься обратно по подземному ходу и дальше вверх, туда, куда морю не добраться. Только бы все время помнить о том, что меня ожидает, если я струшу и не смогу справиться с собой.
Прошло, наверно, минут десять после того, как из бухты ушла вся вода, унося на себе людей в лодках. Было видно, как они гребли в сторону берега, но не очень энергично, и все время поглядывали назад; они понимали, конечно, что по такой низкой воде им к самому берегу не подойти. Значит, оставалось ждать одного - когда море начнет возвращаться.
И вот, наконец, это произошло. Внезапно у горизонта возникла узкая темная полоска, которая вскоре превратилась в невысокий барьер, медленно двигающийся в сторону берега; в первые мгновения все выглядело совсем нестрашно. Однако спустя считанные секунды это уже была сверкающая зеленая стена, такая неправдоподобно огромная, что казалось, будто весь океан надвигается на наш несчастный остров, стремясь захлестнуть его.
Волна неумолимо приближалась.
Вблизи стало ясно, что она достигает в высоту не меньше двадцати метров и на всем своем протяжении увенчана кудрявым белопенным гребнем. И как только такое огромное количество воды смогло подняться прямо посреди океана? Но страшнее и непонятнее всего был даже не сам вид этой стены, не оглушительный грохот, которым сопровождалось ее приближение, а совершенно невероятное зрелище двигавшейся перед волной воронки, в которой с огромной скоростью крутились в водовороте обломки скал и плавник.
И вот гигантская стена настигла лодки и подняла их ввысь. На мгновение они почти вертикально встали на воде, а затем с бешеной скоростью ринулись вниз. Их швыряло из стороны в сторону, точно щепки, и стремительно несло к берегу. Каково же было тем несчастным, что сейчас находились там? Внезапно две лодки перевернуло и бросило на прибрежные камни, а третью выкинуло в кусты неподалеку от лодочных сараев. Странно, но, приблизившись к берегу, волна как будто сплющилась и выглядела уже не столь грозно. Скорее, она напоминала гигантского спрута, раскинувшего во все стороны свои жадные щупальца. Тем не менее, вода хлынула на берег, и люди бросились врассыпную.
Она затопила и грот, где я стояла. И, конечно же, я побежала от неё, начисто позабыв о своих намерениях. Нет, не позабыв. Просто страх умереть сейчас, вот в это самое мгновение, оказался сильнее страха более поздней гибели. Однако вода недолго гналась за мной по пятам. Очень быстро напор ее иссяк, а потом она и вовсе снова начала отступать. Я побежала следом за ней и вернулась к выходу из грота.
Люди, выброшенные из лодок, пытались выбраться на сушу. Другие, обвязавшись веревками, закрепленными за деревья, бежали им навстречу, помогали подняться, тащили за собой, а иногда и на себе. Отступая, и тех, и других волна снова поволокла за собой в океан, и им приходилось прикладывать бешеные усилия, чтобы удержаться. Некоторым это не удалось; видно было, как вода уносит их на себе. Один из лодочных сараев снесло, разметав его на доски. По скользкой тропе, хватаясь друг за друга, кусты и камни, карабкались те, кто сумел спастись. Волна отступила, но недалеко, и со стороны моря ее уже подпирал новый вал, еще более грозный, чем первый.
Грохот стоял такой, что, казалось, вот-вот лопнут барабанные перепонки.
Как завороженная, я замерла у самого входа в грот, не сводя взгляда со второй водяной стены, медленно наползающей на берег, как вдруг кто-то схватил меня за руку и потащил за собой в глубину подземного хода. Это был, конечно, Антар.
Он бежал, как сумасшедший, ни разу не обернувшись и в полном молчании; впрочем, из-за грохота я все равно не расслышала бы ни слова. Наконец, задыхаясь, мы домчались до вершины скалы, выбрались наружу и повернулись в сторону города. Антар обхватил меня за плечи, заставил лечь на скалу и прижал мою голову к земле.
Вторая волна уже обрушилась на берег и сейчас снова откатывалась обратно. Но на этот раз она затопила даже террасу, на которой стоял город! Всегда считалось, что такое вообще невозможно; никаких упоминаний о чем-либо подобном в нашей истории не было.
Крайние дома смыло; повсюду валялись деревья, сломанные, точно тонкие прутики; несколько лодок размолотило в щепы; огромные пласты земли со склона террасы обвалились, придавив людей, и обломок упавшей скалы перегородил вход в бухту. Наверно, оттого, что в море попало много глины, вода окрасилась в красновато-бурый цвет. Дул сильный ветер и вдобавок начался дождь.
Да, обостренное чувство опасности не подвело Пауков и на этот раз. Хорошо хоть, что вторая гигантская волна оказалась, по-видимому, и последней. Во всяком случае, сейчас перед нами расстилалось обычное штормовое море, которое, как это часто бывает во время дождя, уже начал затягивать густой туман. Разве что по волнам плавало гораздо больше разных обломков и мусора, чем это обычно бывает даже во время самого сильного шторма.
- Что… это… было? - с трудом переводя дыхание, спросила я.
- Старики говорят… землетрясение… Где-то там… в океане, - тоже тяжело дыша, ответил Антар.
- Землетрясение? Разве в наше время такое бывает?
Многочисленные землетрясения и извержения подводных вулканов происходили вскоре после того, как случилась Беда; но не позже.
Во всяком случае, в наших преданиях о них не упоминалось ни разу.
- Значит, бывает, - сказал Антар. Я попыталась сесть, но он снова придавил меня к скале. - Лежи. Не нужно, чтобы нас видели.
Я хотела спросить, почему, но тут же забыла об этом, пытаясь найти взглядом свой дом. По счастью, он находился довольно далеко от края террасы и, по-видимому, не пострадал. Во дворе суетились люди, но кто именно и что они делали, на таком расстоянии разглядеть не удалось. Вода затопила даже площадь «под колоколом». Хотя где теперь этот колокол? Может, и его унесло. Разбитые скамейки и планка, на которой он висел, валялись неподалеку, а якоря вообще видно не было из-за веток дерева, упавшего как раз на то место, где он обычно лежал.
- Вот это да! - сказал Антар, не сводя взгляда с места причала, который больше всего напоминал сейчас поле брани. - Интересно, уцелела ли моя лодка? Ладно, полезли внутрь, а то что-то холодно становится.
Он проворно нырнул в расселину, из которой мы только что вылезли, и протянул мне руки.

-6-
Немного пройдя в глубину хода, чтобы нас не захлестывало все усиливающимся дождем, мы сели, стуча зубами и тесно прижавшись друг к другу.
- Ну вот, переждем тут до ночи, - сказал Антар, - а потом поплывем. Если, конечно, мою лодку не разбило или не унесло. Но вроде бы не должно, я припрятал ее в глубине пещеры.
- Ку… Куда поплывем? - спросила я, сотрясаясь от крупной дрожи.
- На остров, который я вчера тебе показывал, куда же еще?
Я отшатнулась.
- Ты с ума сошел? А что будет с нашими?
- Ничего не будет, - уверенно заявил он. - Ты что, еще ничего не поняла? Видела, сколько народу утонуло? Вот и про нас подумают то же самое…
И только теперь я внезапно осознала, что его слова означают лично для меня. Словно ослепительный свет озарил темную сырую пещеру; я почувствовала, как жизнь снова возвращается ко мне. Обняла Антара и крепко прижалась к его груди.
- Антар… Антар… - Боже, какое счастье, что он у меня есть! Как приятно ощущать надежное тепло его сильного тела! Как прекрасно снова жить, а не обдумывать, каким способом легче умереть! - Ты знаешь? Наши рассказали тебе? Королева Мэй подарила меня этому мерзкому дикарю… В обмен на корову… Завтра утром он должен был увезти меня на ту сторону острова… Я хотела умереть, хотела, чтобы волна унесла меня в море, но не смогла заставить себя…
- Дурочка, вот дурочка! - сказал он, гладя мои волосы. - Как тебе такое могло прийти в голову? Разве ты не знаешь, что самоубийство - большой грех?
- А что было делать?
- Для начала - не убегать от меня. Я, когда все узнал, кинулся на поиски, но ты как сквозь землю провалилась. Хорошо хоть, что вовремя успел, а то со страху ты и вправду могла бы… того…
- Не убегать от тебя. А чем бы ты мне помог, интересно? - я уже отчасти пришла в себя и отодвинулась от него.
- Ну, все, кроме тебя, знают, что одна голова хорошо, а две лучше. И вообще, бороться нужно до конца. Понимаешь? До самого конца, даже если кажется, что сопротивляться бессмысленно. Потому что смерть - это… Это то единственное место, откуда нет возврата. Все остальное, - он махнул рукой, - поправимо.
Я удивленно посмотрела не него. Антар, вообще-то, не слишком склонен рассуждать на отвлеченные темы, даже не очень любит читать, за что я в глубине души всегда смотрела на него немного сверху вниз. А тут вдруг вон как заговорил.
И, главное, чувствовалось, что это не просто слова, что, в случае чего, он и сам будет бороться до последнего. - Как думаешь, много людей погибло? - спросила я спустя некоторое время.
Он пожал плечами.
- Трудно сказать… Десятка два, может быть.
- Да ты что? Хотя… Ведь волна захлестнула даже город. Знаешь, Антар, ужасно, что такое несчастье оборачивается спасеньем для меня. От этой мысли делается как-то не по себе.
- Ну, не начинай, пожалуйста, - проворчал он. - Ведь не ты вызвала это землетрясение, верно? Не ты виновата в том, что люди погибли. Что же плохого, если ты просто воспользуешься обстоятельствами? Помнишь, в этой книжке… моей любимой… как ее? Ну, про того парня, которого оклеветали, и он чуть ли не всю свою молодость проторчал в тюрьме.
- Граф Монтекристо.
Вряд ли Антар имел основания называть эту книгу «своей любимой»; когда так говорят, предполагается, что есть и другие, нелюбимые. А между тем, она была чуть ли не единственной, которую он прочел от корки до корки.
- Вот-вот. Помнишь, как он, в конце концов, все-таки сумел сбежать из крепости? Воспользовался смертью другого такого же бедолаги. Своего друга, между прочим…
Он еще что-то говорил в том же духе, но я почти не слушала его. Восторг первых мгновений прошел, меня снова начали терзать всяческие сомнения и страхи.
- Знаешь что, Антар, - задумчиво произнесла я, когда он смолк, решив, по-видимому, что убедил меня. - Знаешь что… Конечно, теперь мне деваться некуда, придется плыть с тобой. Но я с места не сдвинусь, пока не буду уверена, что с моими родными все в порядке. Иначе мне… Иначе я буду все время думать - а вдруг Королева Мэй каким-то образом узнала, что я жива, и сожрала их? Нет, ни за что! Не хочу, чтобы они расплачивались за меня. А тебя разве это не беспокоит? Вот что. По-моему, нужно задержаться еще хотя бы на сутки.
Я думала, он начнет спорить, и снова не угадала. После длительного молчания - я уж было решила, что он, как обычно, пропустил мои слова мимо ушей - Антар медленно заговорил:
- По правде говоря, я и сам об этом подумывал. Неизвестно, что нас там ожидает, на этом острове. Нужно некоторые вещички прихватить. Теплую одежду. И еду. У меня в пещере, где лодка стоит, кое-что припрятано, но мало… Вот только как?
- Что - как?
- Как пробраться в дом, чтобы никто этого не заметил? Ведь вся соль в том, чтобы нас считали погибшими. Все, в том числе и родные, иначе эти чертовы пауки, чтоб им провалиться, начнут рыться у них в головах и, конечно, докопаются до истины. Вот тогда нашим уж точно несдобровать…
- Не ругайся, Антар.
- Ненавижу этих мерзких тварей! Ненавижу! - он сказал это с такой страстью, что я удивилась.
За что? За что он-то их ненавидит?
Казалось бы, скорее я должна испытывать подобные чувства. Но нет. Несмотря на все, что со мной произошло, ненависти к ним в моем сердце не было.
Грусть, сожаление, даже обида - хотя какой смысл обижаться на тех, кто не ведает, что творит? - но не ненависть. Я по-прежнему не сомневалась, что Пауки не желали нам зла; напротив, совершенно искренне хотели как лучше. И в целом у них все так и получалось.
Просто были некоторые мелочи, которых они не понимали и поэтому не учитывали. К примеру, что девушке небезразлично, за кого выходить замуж.
Может, у них самих дело обстоит совсем наоборот? Может, паучихе все равно, кто отец ее паучат? Не знаю.
Но Королева Мэй «подарила» меня чернокожему дикарю вовсе не потому, что хотела причинить зло ему или мне, в этом я почему-то была уверена.
- Может, тебе имеет смысл попробовать пробраться домой ночью? - сказала я, возвращаясь к нашему разговору.
- Да, наверно. Хотя вообще-то есть один человечек, который может мне помочь. И знаешь, кто это?
Я покачала головой.
- Инес. Да, да, не удивляйся. Она умеет делать так, что пауки не в состоянии «услышать», о чем она на самом деле думает. Но удастся мне ее перехватить, нет? И сумеет ли она принести то, что нам нужно, и так, чтобы никто ничего не заметил? Хотя сейчас, может, и сумеет. Внизу, я думаю, ужасная суматоха… Ладно. Пошли в мою пещеру, - он встал, взял меня за руку и повел за собой вглубь горы, продолжая негромко говорить. Там есть кое-какая одежда и можно будет даже огонь развести. Сейчас посидим, отдохнем, а ближе к ночи я схожу домой. Принесу вещи и послушаю, что говорят. Да, и вот еще что. Без меня сиди тут тихо и не вздумай соваться на вершину Веревки, как бы тебя там не увидели.
- Что я, сама не понимаю?
- Надеюсь, что понимаешь. Я потом покажу тебе одно место, откуда тоже неплохо виден город, но зато тебя там никто не разглядит. Просто небольшая щель в скале. Кстати, нужно будет непременно захватить с собой «очки»…
- Бинокль, - поправила его я.
- Что?
- Эта штука называется бинокль, я вспомнила.
- Да? А, ну ладно. Вот, пришли.

-7-
Завернувшись в куртку Антара, я лежала на дне каноэ, куда он постелил плотный кусок паучьего шелка.
От костра остались лишь еле тлеющие, подернутые пеплом угольки, но тепло ощущалось даже сейчас. Пещера оказалась маленькой и имела два выхода. Один - вглубь горы, именно этим путем мы пришли; другой открывался на песчаный берег и дальше в море. Сейчас этот выход был задвинут большим камнем.
Антар расколол пару кокосовых орехов, мы перекусили. Потом вздремнули немного, а потом он ушел. Теперь я лежала, дожидаясь его и прислушиваясь к каждому шороху.
Как он сказал?
Неизвестно, что нас там ожидает, на этом острове. Действительно. Я понимаю - что бы там ни случилось, в глубине души он счастлив. Его мечта близка к осуществлению. Им владеет исследовательский зуд, ну и, конечно, он хочет спасти меня и не видит для этого другого выхода.
И все же, если отбросить в сторону радости искателя приключений, какие у нас основания думать, будто тот далекий остров - в самом деле выход?
Там тоже могут оказаться Пауки, и кто знает, какие они? Может, в сто раз хуже наших.
Там могут оказаться дикари, вроде моего «жениха», о котором я не могла вспоминать без содрогания.
А если там нет ни Пауков, ни дикарей, во что верилось с трудом, то там наверняка есть дикие звери.
Да мало ли что нас ждет на этом острове… К примеру, там может вообще не оказаться пресной воды. И что тогда? Медленно умирать от жажды? Отправиться на поиски еще одного острова?
Ох, лучше не думать - все равно, деваться-то некуда.
Как бы то ни было, прежняя жизнь для меня кончена, это ясно.
Не будет больше Встреч «у якоря». Я так и не узнаю, что случилось дальше с героями романа Сары, если она вообще уцелела во время этого ужасного шквала. Может быть, я никогда больше не увижу маму и других своих родных. И книги… Господи, вот чего на том острове наверняка нет. Это просто чудо, что книги сохранились у нас; чудо, которое произошло лишь потому, что мы были потомками людей цивилизованных, которые безо всякого принуждения уединились на этом острове. Поскольку они собирались провести здесь свою жизнь, то захватили с собой то, что было им дорого. В том числе, и книги, которые, видимо, играли в их жизни немалую роль, судя по тому, сколько их уцелело, несмотря на все катаклизмы. Что, интересно, подтолкнуло этих людей к тому, чтобы запереть себя на нашем острове, уйти в добровольное изгнание? Подумать только, весь огромный, прекрасный мир был в их распоряжении, а они взяли и повернулись к нему спиной, спрятались на крошечном, затерянном в океане острове, где, как нетрудно догадаться, жизнь была гораздо более необустроенной и скучной, чем во многих других местах Земли. Впрочем, может быть, мир к тому времени был не так уж и прекрасен, раз они решились на такой шаг. Недаром ведь вскоре разразилась Беда.
В прежние времена люди жили по всей Земле; значит, и на других островах тоже. Однако о них я знала очень мало. Но кто бы они ни были, дикари или цивилизованные люди, сейчас там, скорее всего, никто не уцелел. Иначе почему за все эти долгие годы наши рыбаки никого не встречали в море? Почему никто к нам ни разу не приплыл? Вот разве что у них есть свои Пауки, которые, как и наши, далеко от себя своих слуг не отпускают?
Да, по всему выходило, что для нас с Антаром это был бы далеко не самый худший вариант - если бы на том острове действительно не оказалось людей.
Еще я думала, как ни странно, о коровах. Уж не знаю, как они впервые попали на остров; скорее всего, их тоже завезли сюда наши предки. Дикари прежде никогда не разводили коров и даже, по-моему, в глаза их не видели.
Им очень приглянулись эти неприхотливые животные, от которых можно было без особых усилий получать и мясо, и молоко. Они начали угонять коров, и это стало одной из причин раздоров между ними и нашими предками. Кончилось тем, что у нас в городе коров не осталось вовсе, а на той стороне острова, выходит, они сохранились.
Я же говорю - у Королевы Мэй не было ничего плохого на уме. Скорее всего, она просто хотела, чтобы и мы снова начали разводить коров. Ну, а чтобы дикари не слишком огорчались из-за потери нескольких драгоценных животных, было решено подарить им белую женщину. Тоже, так сказать, на развод. И эта «честь» выпала на мою долю.
Антар вернулся поздно ночью, я даже начала волноваться. Промок весь насквозь, даже зубами стучал от холода. Уверял, что никто его не видел. Он стянул у кого-то двух копченых куриц и десяток яиц; правда, пару из них разбил по дороге. Только увидев куриц и ощутив их аромат, я поняла, насколько голодна; у меня буквально слюнки потекли.
Антар снова развел костер, мы придвинулись к нему поближе и быстренько разделались с одной курицей; вторую решили оставить на завтра. Кроме еды, он принес много разных нужных вещей - и очень грустные новости.
Все родные Антара уцелели, а вот мой брат Пит погиб; тело еле-еле вытащили из-под обломка скалы, который упал в бухте и буквально расплющил его. Бедная мама! Она одновременно потеряла двух детей, ведь и я тоже считаюсь погибшей. И не было никакой возможности успокоить ее хотя бы на этот счет. Всего в городе погибло восемь человек; это те, чьи тела обнаружили. И еще семь, по-видимому, смыло гигантской волной. Были и раненые; кого-то ударило о камни, кого-то придавило обрушившимся пластом глины, а бедняжке Тараре обломком дерева выбило глаз. Она была на год старше меня и жила через дом от нас; мы с ней с детства дружили.
Волна, захлестнув террасу, полностью разрушила три дома, и еще пять-шесть пострадали, но не так сильно. Все лодочные сараи и большую часть каноэ разбило в щепы.
Одно было хорошо - похоже, в отношении нас с Антаром у Пауков не возникло ни малейших подозрений. Единственной, с кем он виделся и кто знал теперь о том, что мы уцелели, была Инес, и она заверила Антара, что у Пауков даже в мыслях нет ничего подобного.
Меня беспокоило, что Антар рассказал ей о нас; все-таки, ребенок, вдруг проболтается? Но он убежденно заявил, что, дескать, нет, ни за что.
- Инес пауков ненавидит еще посильнее, чем я, - даже с какой-то гордостью в голосе объявил он. И она такая… Ну, в общем, ей можно доверять, даром что маленькая. С нами просилась. Пришлось пообещать, что мы потом вернемся за ней. Когда обживемся там. Надо будет и вправду что-нибудь придумать, чтобы вызволить ее.
- Ты что, думаешь, мы сможем вернуться? - тут же встрепенулась я.
Он пожал плечами.
- Почему бы и нет? - голос у него, однако, звучал не слишком уверенно. Если действовать с умом и… И, главное, если нам повезет и на этом острове все окажется в порядке. Ладно, поживем - увидим. А сейчас давай-ка спать.

-8-
Весь следующий день мы просидели в пещере. Тихо, как мышки. День был солнечный, но не жаркий. Море лежало спокойное и ласковое, точно это не оно вчера бушевало и ярилось.
Я сняла свое замызганное платье и переоделась в старые штаны и рубашку Ланты, сестры Антара. Они оказались мне даже чуть-чуть велики, хотя Ланта на два года младше меня; однако она пошла в его мать, а та женщина очень крупная.
Антар показал мне щель, откуда в бинокль город был виден как на ладони. Люди разбирали завалы, стаскивали в кучи разбросанные обломки, искали потерянные вещи. Наскоро сколотили пару домиков и установили их на сваях вместо снесенных уборных.
За городом, там, где начинался лес, уже расчищали площадки и рубили деревья, собираясь строить новые дома вместо разрушенных. В бухте вдоль берега ходили с баграми люди, искали утопленников. Но, по-моему, никого не нашли.
Взгляд мой все время возвращался к нашему дому. Я видела маму - так, точно она стояла в двух шагах передо мной. С совершенно убитым, потерянным выражением лица она без конца сновала то в дом, то обратно. Кто теперь будет помогать ей с Кумой? Блай и Вандер не бегали, не баловались и вообще почти не выходили из дома. Отец с расстроенным, хмурым лицом сколачивал во дворе гроб.
Один раз из дома вышла Королева Мэй, но очень быстро вернулась. Я старалась не разглядывать ее чересчур пристально; меня не покидало ощущение, что она может почувствовать мой взгляд.
- Интересно, а где корова? - спросила я Антара после того, как обшарив взглядом весь наш двор, не увидела ничего похожего на нее.
- Вон, вон она, видишь? - он повернул меня, заставив посмотреть совсем в другую сторону. Твоему бывшему «жениху»… - я изо всех сил двинула Антара локтем, но грудь у него была, точно каменная; только руку себе отшибла. Ладно, ладно, ты что, шуток не понимаешь? Ну вот, этому дикарю вместо тебя «подарили» Зелу. Такая, лохматая… Помнишь ее? - я кивнула с хмурым видом, испытав очередной укол совести. Из гнезда Королевы Туты. Вот, и корова теперь у них, значит.
Корова стояла на траве посреди двора; увидев точно совсем рядом мерно жующие челюсти, я вздрогнула. Ноздри у нее раздувались, изо рта тянулась ниточка слюны, и вообще вид был довольно свирепый. И какая большая! Огромные глаза с поволокой смотрели, однако, кротко и печально. Корова была черно-белая, как и говорил Блай, и совсем не такая, какой я себе ее представляла. Почему-то мне казалось, что она должна быть лишь чуть покрупнее козочки.
Бедная Зела. Значит, теперь ей придется вместо меня навсегда отправиться вместе с дикарем на ту сторону острова. Да, можно было догадаться, что Пауки не откажутся от своего намерения, и, если одна невеста «утонула», тут же найдут ей замену.
Антар посмотрел на меня и покачал головой.
- Не заводись, - сказал он, словно прочтя мои мысли; а может, понял что-то по выражению лица. Это все не ты придумала, так что нечего себя винить. Или, может, пойдешь и объявишься, чтобы спасти бедняжку Зелу? Нет? Ну, то-то. Кстати, для нее это наверняка не самый плохой вариант. На такой блуднице ни один нормальный парень не женится. Все правильно, но мне-то все равно было ужасно не по себе. Конечно, о Зеле и впрямь идет дурная слава; говорят, она ни одного мужчины не пропускает, даже к малолеткам пристает.
Бедняга Пит, к примеру, еще в прошлом году перед ней не устоял. Они встречались у нас в сарае, среди охапок сена, прямо рядом с козами и курами; ничего лучше, видно, придумать не смогли. Наш дурачок - господи, мир праху его! - так влюбился, что поначалу даже что-то там лепетал о женитьбе. Но потом, правда, унялся, потому что Зела быстро переключилась с него на старого Уорри, у которого уже внуки есть. Разнообразия захотелось, наверно. Однако, блудница там она или не блудница, но я очень хорошо представляла, какие чувства ее сейчас обуревают. И еще на одно землетрясение Зела вряд ли может рассчитывать.
Тем не менее позднее, уже ближе к вечеру, ей удалось меня и удивить, и успокоить. Я увидела в бинокль, как она вышла из дома и принялась развешивать во дворе выстиранное белье. Вид у нее при этом был взволнованный, но отнюдь не грустный. У калитки остановилась соседка и, по-видимому, сказала ей что-то. А Зела в ответ засмеялась! Я отчетливо видела ее блескучие светло-карие глаза, щеки, густо усыпанные веснушками, шапку мелко вьющихся рыжих волос и растянутый в улыбке большой рот.
Ну и чудеса! Но на душе у меня стало немного полегче.

-9-
Мы отплыли от острова глубокой ночью. На небе сияла огромная, слегка обкусанная с одного бока луна, не затененная ни единым облачком. Стояла совершенно безветренная погода, по черной, ровной глади океана протянулась серебряная дорожка. Она как будто указывала нам путь - каноэ скользило точно вдоль нее, почти совершенно бесшумно, если не считать тихих всплесков воды и скрипа уключин. Серебряные капли срывались с весел, вода слабо светилась, океан пугал своей безбрежностью, своей чужеродностью - и завораживал.
Удивительно, но я, выросшая на его берегу, никогда прежде не обращала особого внимания на запах океана; или, может быть, он так сильно ощущается только ночью? Это был запах соли и водорослей, рыбы и еще чего-то жуткого, затаившегося на глубине. Казалось, за нами наблюдают сотни глаз - и отнюдь не дружелюбных. Чувствовалось, что океан ночью не спит; он живет своей жизнью, в которой, как это ни странно, ощущается отчетливый привкус смерти. Океан околдовывает и завораживает, словно гигантское чудовище, сопротивляться которому невозможно. В его тихом шепоте чудится потаенный смысл, волны отливают зеленью водорослей, которые колышутся, точно волосы бесчисленных утопленников, покоящихся на дне.
Помню, что я сильно наклонилась над бортом, всматриваясь в темные глубины, не в силах оторвать от них взгляда. Терпкий запах обволакивал меня со всех сторон. Океан манил к себе, притягивал; в нем таилась загадка, которую непременно хотелось разгадать. Казалось, еще чуть-чуть, и я пойму, о чем он шепчет, что скрывается в его мрачных глубинах…
- Закрой глаза! - голос Антара хлестнул меня, заставив непроизвольно зажмуриться. Не смотри на воду! Ночью, посреди океана, это может оказаться опасно. Я забыл тебя предупредить. Так и тянет прыгнуть в воду, да? Дед называл это болезнью моря.
- Какая еще болезнь? Глупости, никуда я прыгать не собираюсь…

Предыдущая страница 4 Следующая страница


5 Рейн Ширли

- Ага, всем так кажется. Дед говорил, что болезнь моря дает человеку возможность почувствовать вечность, но нельзя позволять ей завладевать собой. Прошу тебя, не смотри больше на воду.
Почувствовать вечность. В этом что-то было. Антару удалось в очередной раз удивить меня.
Я еще немного посидела зажмурившись, а потом открыла глаза и оглянулась.
Наш остров уже почти растаял вдали; вскоре его темная громада стала неразличима на фоне черной морской глади.
Мы были одни в крохотной скорлупке посреди безбрежного, молчаливого, затаившегося океана. Родной дом остался позади, а впереди ждала неизвестность.

ГЛАВА 3

ЛЮБОВЬ И НАДЕЖДА

-1-
И больше я не смотрела ни назад, ни на море - только вперед. На фоне пронизанного лунным мерцанием ночного неба все отчетливее проступал темный силуэт острова. Постепенно тишину ночи стал нарушать не сильный, но равномерный шум.
- Что это? - спросила я шепотом.
- Риф, - так же негромко ответил Антар. Когда мы подошли ближе, стало ясно, где проходила граница рифа: вода вокруг него бурлила и пенилась. Эта разделительная линия видна была очень четко и казалась сплошной.
- Как же мы причалим?
- Пойдем вдоль берега, где-нибудь наверняка есть хоть одна прогалина. Хорошо, что светит луна и ветер несильный.
Разбиваясь о риф, волны мерцали слабым зеленоватым светом. Мы поплыли вокруг острова, так близко к рифу, что нас обдавало пеной. Риф обычно состоит из огромного количества кораллов, как живых, так и мертвых. Их зазубренные края настолько остры, что им ничего не стоит пропороть днище, поэтому Антар вел каноэ очень осторожно. Одни кораллы были совсем маленькие, другие размером и даже формой походили на трепангов, третьи торчали из воды наподобие причудливо изогнутых деревьев.
Мы плыли и плыли, не видя никакого просвета, хотя берег был совсем недалеко. В основном он казался пологим и только в одном месте круто уходил вверх.
Я подумала, что мы уже полностью обогнули остров, и совсем было пала духом, как вдруг в поле зрения возникли две утонувшие в море, изъеденные водой и ветром невысокие скалы, похожие на гнилые зубы. Их я определенно еще не видела. Вокруг бурно пенилась вода, зато сразу за ними темнела спокойная узкая протока. Антар свернул в нее, и прошло всего несколько мгновений, как риф остался позади.
Мы причалили к берегу и некоторое время молча сидели, внимательно вслушиваясь и вглядываясь. Пока никаких признаков жизни на острове не наблюдалось. Ни огоньков, ни связанных с присутствием человека звуков; только легкий шелест ветвей, ночная перекличка птиц и немолчный рокот воды, разбивающейся о риф. Впрочем, если на острове и жили люди, ночью этого вполне можно было не заметить.
- Ну что, вылезаем? - спросил Антар и, не дожидаясь ответа, спрыгнул на песок. Я последовала за ним. Стараясь производить как можно меньше шума, мы втащили каноэ на берег и поволокли его дальше по песку туда, где стеной стояли темные деревья. Пространство между ними так густо заросло кустарником, что нечего было и думать пробиться сквозь эту стену ночью.
С ветвей свешивались и слегка покачивались на ветру пышные лианы. Кроны деревьев плотно переплетались, образуя сплошной свод; оказавшись под ними и посмотрев вверх, я не заметила ни одной прогалины, сквозь которую можно было бы увидеть усыпанное звездами небо. Над головами сонно попискивали и перекликались птицы, потом вдали одна из них вдруг закричала громко и надсадно, точно возмущаясь тем, что ее потревожили. В кустах кто-то прошуршал, но чувствовалось, что животное небольшое и само стремится поскорее убраться от нас подальше.
Антар принялся срезать ножом ветки, чтобы укрыть ими лодку, которую мы постарались затащить как можно глубже под деревья. Сначала у нас была мысль заночевать в ней и дежурить по очереди, но потом Антар нашел на сравнительно небольшой высоте в стволе огромного старого дерева просторное дупло. Мы залезли туда, прихватив с собой кое-что из еды и одежды. Древесная пещерка оказалась очень уютной; вся она заросла мягким мхом, на дне скопились листья и мелкий лесной мусор, который вполне годился для подстилки.
Правда, пахло там не очень приятно: затхлостью, плесенью и еще чем-то; скорее всего, птичьим пометом. Но запах был не слишком силен и очень скоро я перестала замечать его.
Устроившись там и слегка перекусив, мы решили, что до рассвета вполне можем поспать оба. Точнее, все решения принимал Антар; он сказал, что умеет просыпаться по желанию, что до рассвета осталось часа три и что этого ему вполне хватит. Я не спорила с ним. Во-первых, внезапно почувствовала, как сильно устала, а во-вторых, было очевидно, что он понимает во всем этом гораздо больше меня. Без сомнения, на него можно было положиться; необыкновенно приятное и успокаивающее ощущение. Окруженная со всех сторон темными сводами, я прижалась к теплому боку Антара и почувствовала себя почти в безопасности.
Он пробормотал:
- Странно, что здесь нет комаров.
Действительно, странно, подумала я и провалилась в сон.

-2-
- Ну, что скажешь? - спросил Антар.
На остров опускался мягкий золотой вечер. Совсем недавно Антар чуть ли не голыми руками поймал несколько крупных рыбин, плавающих в спокойной воде по эту сторону рифа, ловко очистил их, насадил на прутики и повесил над костром. Пока рыба жарилась, испуская аромат, от которого я просто истекала слюной, он залез на пальму и нарвал слегка недозрелых кокосовых орехов.
Несколько раз перебросив один из плодов с руки на руку, чтобы молоко хорошенько взболталось, он ловким движением отсек верхушку и протянул мне «чащу», полную прохладного сладковатого напитка. Очень вкусного, прекрасно утоляющего и голод, и жажду. Потом то же самое Антар проделал со вторым орехом и жадно напился сам. Сейчас мы сидели у почти потухшего костра и ели рыбу. Настроение у меня было отличное, хотя я, конечно, немного устала. Как-никак, позади остался целый день блужданий по острову.
- По-моему, нам просто сказочно повезло, - ответила я с набитым ртом. Здесь явно никого нет, кроме самых безобидных мелких грызунов, птиц и насекомых. Честно говоря, лично я на такую удачу никак не надеялась. А у тебя что, другое мнение?
- Ну, мы ведь еще не весь остров осмотрели. Хотя очень похоже, что ты права. Если бы тут обитали люди, пауки или хищники, уж какие-нибудь следы они оставили бы и на берегу, и за целый день мы обязательно наткнулись бы на них.
Остров оказался сравнительно невелик, гораздо меньше нашего. Центральная часть густо заросла деревьями и кустарником, именно ее мы пока и не обследовали, пройдя лишь по краю леса. Зеленые лианы опоясывали деревья и свисали с них, сплетаясь в огромные упругие циновки. Вьющиеся растения были усыпаны множеством мелких цветов - красных, желтых, фиолетовых, голубых. Время от времени некоторые из них взмывали в воздух и перепархивали на другое место; это, конечно, были бабочки, такие же яркие, как цветы.
Пустынный, безмятежный, окруженный белой каймой прибоя остров спокойно нежился в лучах солнца. С трех сторон тянулся песчаный берег, вдоль которого росли пальмовыми рощи, с четвертой, плавными уступами спускаясь к морю, уходила в небо высокая скала. На песке грелись на солнышке тысячи крошечных крабов, издалека похожих на красные камешки. При нашем приближении они шустро разбегались и прятались под коряги или зарывались в песок. Среди мелких камней на берегу тут и там попадались птичьи яйца. Птиц вообще на острове было великое множество - целый день мы слышали их несмолкающий гомон и пение.
Идя по краю леса, в одном месте мы обнаружили довольно широкую прогалину. Пошли по ней и вскоре наткнулись на небольшую поляну, посреди которой сверкало в солнечном свете озерцо, полное воды. Она оказалась очень чистой, прозрачной и холодной; скорее всего, на дне озера бил ключ. Берега были заболочены, но не сильно. Подходя к озеру, мы заметили животное, похожее на косулю; подняв от воды голову, оно насторожило уши и удивленно посмотрело на нас, но не убежало и спустя некоторое время снова опустило треугольную мордочку в воду. Чувствовалось, что людей оно не боится, и это лишний раз убеждало в том, что остров необитаем. Рай, да и только.
- А с водой - разве это не удача? - продолжала я. Нет, определенно, нам просто исключительно повезло.
Антар с недовольным или, может быть, озадаченным видом покачал головой.
- Здесь слишком хорошо, - заявил он. Вот тебе раз! Ну, ничем на него не угодишь.
- Что тебе не нравится? - спросила я, блаженно потягивая кокосовое молоко.
Он пожал плечами.
- Не то чтобы не нравится, а как-то… странно. К примеру, почему тут комаров нет? И крыс. Вспомни, как они досаждали нам дома. В глубине острова наверняка самые настоящие джунгли и, значит, много болотистых мест. Тут должна быть прорва комаров, и, конечно, с голодухи они сразу же накинулись бы на нас. А между тем, смотри - ни одного.
- Ну, не знаю… - Страх перед неизвестностью почти покинул меня. От длительного блуждания по острову и сытной еды я слегка посоловела. Во всяком случае, судьба здешних комаров меня в данный момент ничуть не волновала. Может быть, перемерли. Скажем, когда случилась Беда. Или просто от голода; тут ведь животных совсем мало.
- Ну, мало ни мало, но все же они есть. Кстати, вот и еще вопрос: почему здесь нет даже диких кабанов? Я не слышал их фырканья, не видел ни помета, ни следов.
- Во-первых, это не факт, что их нет. Что им на берегу-то делать? Может, бродят себе в лесу, - не слишком уверенно возразила я. Мне казалось, что Антар просто капризничает, и я не понимала, почему. А что касается комаров… Ясное дело, существует какая-то причина, почему их нет. Может, вода для них неподходящая или еще что-нибудь… Но нам-то какая разница? Лично меня совсем не огорчает, что тут нет комаров. Признаюсь тебе, я даже этому рада. Кстати, ты заметил, что на острове растет миро?
- Нет, - коротко ответил Антар.
Вид у него был совершенно отсутствующий - видно, продолжал ломать голову над тем, почему здесь нет комаров. Или крыс. Или, на худой конец, кабанов. В отличие от Антара, я сразу же обратила внимание на миро, потому что его древесина очень ценится как материал для строительства домов и других поделок. Она достаточно твердая и сохраняется долго. У нас дома миро растет только в одном, труднодоступном месте, а здесь я уже видела целую группу этих деревьев совсем недалеко от края леса. Но раз Антара миро не волнует… Я обиженно замолчала. Спустя некоторое время он очнулся.
- Говоришь, тут растет миро? А, ну да, это, конечно, хорошо, - однако тон у него был какой-то… безразличный. Он тряхнул головой. Ладно, ты, наверно, права. Все это пустяки. Но я не успокоюсь до тех пор, пока не обшарю весь остров.
- А что, если сначала залезть на гору и осмотреть его в бинокль? Может, тут есть тропинки и прогалины, которые снизу не так заметны.
- Да, я уже и сам думал об этом.
Мы еще немного поговорили о том, о сем - не о комарах и крысах, слава богу.
Солнце медленно опускалось в море, на небе проступали крупные, яркие звезды. Дул легкий, приятный ветерок. Где-то в чаще громко вскрикнула птица, ей тут же протяжно ответила другая.
Мне было на удивление хорошо. Хотя, если поразмыслить, то удивляться особенно нечему. Всего день назад я стояла на пороге смерти, и вдруг - такое чудесное избавление от всех бед.
У меня, конечно, сердце сжималось каждый раз, когда я вспоминала о родных, но наша разлука пока длилась недолго, и, наверно, по-настоящему соскучиться еще просто времени не было.
Понимала я и то, что здесь нам придется столкнуться с множеством проблем, но все они казались не такими уж страшными по сравнению с главным: мы были живы, здоровы и свободны.
Никаких Пауков, надо же! Никакого страха, что скажешь, сделаешь или даже подумаешь что-нибудь не то. Нарушишь запрет, не туда посмотришь, недостаточно быстро уберешься с дороги, ошибешься, выполняя очередное распоряжение.
Только сейчас я поняла, как сильно страх наказания за невольную провинность - потому что сознательно я всегда стремилась как можно лучше выполнять все их приказания - с самого детства давил даже на меня, а ведь я в общем и целом всегда относилась к Паукам совсем не плохо. Не осуждала их, просто принимала как данность. Не ненавидела, хотя и не любила; однако уважала. Но все равно - одно дело следить за каждым своим шагом, пусть даже почти подсознательно, и совсем другое быть полностью предоставленной самой себе. Совершенно непривычное, но удивительно приятное ощущение.
И мало того; судьба преподнесла нам еще один подарок - привела не куда-нибудь, а в этот прекрасный, тихий, поистине благословенный уголок.
Что же касается проблем, то… Разве бывает, чтобы их не было? И если уж на то пошло, что за жизнь совсем без проблем? Вот Антар, к примеру - тоже проблема. Для меня, по крайней мере. Почувствовав, как вспыхнули щеки, я достала из кармана слегка привядшие темно-зеленые листья калидулы, которые нарвала во время сегодняшних блужданий по острову, и принялась жевать их. Во рту мгновенно скопился слегка горьковатый, терпкий сок, и я запила его кокосовым молоком. Антар лежал, откинувшись на спину, и, похоже, ничего не заметил. Интересно, ему известно назначение калидулы?
Да, у меня настроение было прекрасное, а вот об Антаре я бы этого не сказала. Слишком хорошо, надо же! Разве бывает «слишком» хорошо?
Мне подумалось, что он, наверно, просто слегка разочарован. Он же у нас путешественник, «бродяга». Достаточно вспомнить, каким взглядом он пожирал этот остров, когда еще дома изучал его в бинокль. Не знаю уж, что он надеялся тут найти, но, скорее всего, что-нибудь поинтереснее просто еще одного самого обыкновенного клочка суши, только меньшего размера. На котором - вот горе-то! - даже комаров и крыс нет.

-3-
На этот раз мы не стали забираться в дупло, а легли спать в каноэ, постелив на одну всю свою одежду. Что бы там Антар ни говорил, но сегодня ни он, ни я страха не испытывали.
Он повернулся ко мне спиной и заснул почти сразу же, а я лежала и обдумывала свою проблему. Ту самую, которая так и называлась - «Антар». Впервые я осознала ее наличие еще вчера, но тогда мне с легкостью удалось отмахнуться от нее; не до того было. Хотя неспокойное ощущение ожидания или, точнее, предвкушения, и вызванная им внутренняя дрожь время от времени охватывали меня, казалось бы, ни с того, ни с сего. И сегодня днем, по мере того, как становилось ясно, что, скорее всего, на острове мы одни, и утихало беспокойство, моя «проблема» всплывала в сознании снова и снова, с каждым разом все настойчивее. Я вспомнила, как обрадовалась, увидев, что здесь тоже растет калидула, и почувствовала, как снова заполыхали щеки.
Проблема состояла вот в чем: я должна была решить для себя, можем ли мы с Антаром жить как муж с женой, несмотря на то, что наш брак не освящен церковью? И, не исключено, никогда не будет освящен. Я знала, чувствовала, что решать нужно именно мне - Антар не пойдет против моего желания, не станет настаивать и, уж конечно, не станет добиваться своего силой. Дома такой вопрос даже не возник бы, а если бы и возник, то ответ на него был бы один: конечно, нет. Точно так же эта проблема разрешилась бы сама собой, если бы на острове не росла калидула; или, по крайней мере, в этом случае ее решение отложилось бы на некоторое время. Но то дома, а то здесь… Здесь - совсем другое дело, и я не только понимала умом, но и всем своим существом остро ощущала это. За последние дни мы с Антаром находились в таком тесном физическом контакте, какого никогда не бывало прежде. Ну, а как иначе, если приходится спать в одной пещере, одном дупле, одной лодке? Что же удивительного, если даже меня охватывал жар, когда я оказывалась прижата к нему или когда, к примеру, сегодня утром проснулась и обнаружила, что его рука лежит у меня на груди?
На этом острове мы с ним были как Адам и Ева; и, точно так же, как они, не имели выбора. Хотя теперь, положа руку на сердце, я готова была признаться сама себе, что свой выбор я уже сделала. Антар - хороший парень и надежный друг; немножко самоуверенный, немножко взбалмошный, немножко непоседливый, но все это пустяки. И он такой красивый, и сильный, и…
Собственно говоря, никакой проблемы не существовало. Или, точнее, я ее уже решила. Сегодня днем, когда сорвала и спрятала в карман листья калидулы. Все наши женщины жуют калидулу, если не хотят забеременеть. А то, что с детьми пока следует подождать, сомнений не вызывало. Для начала нужно построить хотя бы дом.
Я прижалась к спине Антара, чувствуя странное, непривычное томление во всем теле. Очень приятное, очень, но в то же время как будто и тягостное; оно будоражило, не давало погрузиться в сон, порождало яркие и, что греха таить, не слишком скромные образы. Я никак не могла спокойно улечься. То что-то впивалось в бок, то голова неудобно заваливалась. Но больше всего мешал уснуть жар, исходящий от лежащего рядом тела.
Господи, прости меня, взмолилась я и попыталась отодвинуться от Антара, чувствуя себя совершенно разбитой и измученной. Может быть, правильнее было бы занять более жесткую позицию, сказать «нет» и себе, и ему, но я знала, что не смогу. Да, господи, каюсь, это выше моих сил. Зачем обманывать себя? Против природы ведь не пойдешь, верно? И… И, может быть, это не такой уж большой грех, господи? Ведь мы же не виноваты, что здесь нет священника. Но клянусь тебе, господи, что да, я хочу взять в мужья этого человека и обещаю любить и заботиться о нем всю свою жизнь, в счастье и горести, пока смерть не разлучит нас…
- Что ты там бормочешь и вертишься, точно юла? - внезапно глухо спросил Антар и резко повернулся ко мне. Выходит, он вовсе и не спал. Я почувствовала, как сердце подскочило и теперь билось где-то у самого горла. Может, ты ответишь мне, наконец, да или нет?
- Да, Антар, да… Ах, Антар…
Я увидела отблеск лунного света в его широко распахнутых глазах. Он обнял и притянул меня к себе. Слегка шероховатые пальцы погладили шею, опустились ниже, проникли в вырез рубашки. И вот уже они ласкают мою грудь, а губы, жаркие, чуть влажные, пахнущие кокосом, скользят по щеке, нащупывая рот. Внезапно у меня внутри словно рухнула какая-то плотина, в образовавшуюся брешь свободно ринулся и все затопил сверкающий, яростный поток. Я почувствовала, что именно этого ждала весь долгий сегодняшний день, и сейчас таяла, растворялась в объятиях, по которым так тосковало тело. Падала, падала в бездонную глубину, ничего не видя и слыша лишь глухой стук собственного сердца…

-4-
- Ну, я же говорил! - воскликнул Антар. Слишком гладко все шло. Так не бывает.
Мы только что поднялись на вершину горы и сейчас стояли, оглядываясь. Гора была сложена из светло-серого, почти белого камня; до сих пор мне не приходилось видеть ничего подобного.
Взбираясь, в одном месте я ухватилась за кустик и нечаянно выдернула его вместе с куском породы; она даже слегка искрилась на изломе. Гора сплошь заросла кустарником и цветами, густым ароматом которых был напоен свежий утренний воздух. Кругом порхали бабочки, деловито гудели пчелы, стрекоча крыльями, стремительно проносились стрекозы. При ближайшем рассмотрении здешние насекомые оказались немного мельче, чем у нас на острове. Они выглядели непривычно и поэтому странно. Интересно, в чем тут дело? Может быть, действительно между этим островом и нашим есть какая-то незаметная на первый взгляд разница в условиях, под воздействием которых одни насекомые не дорастают до нормальных размеров, а другие, вообще, вымерли, как те самые комары, о которых вчера так скучал Антар?
Цветов тут росло великое множество, и мелких, и крупных, и известных, и совсем незнакомых. В особенности много было таких, которых я уж точно никогда не видела прежде: высокий, лишенный листьев серебристый стебель и такой же цветок, похожий на большой плоский зонтик, усыпанный крошечными шипами. По мере того, как солнце поднималось все выше, эти шипы выдвигались наружу и раскрывались, образуя новые зонтики, только меньшего размера, с новыми шипами, совсем уж крошечными, которые тоже распускались. Не цветок, а прямо миниатюрное дерево какое-то, очень красивое и необычное. Эти цветы росли буквально по всей горе, их головки все время поворачивались в сторону солнца.
Сверху казалось, что гора покрыта пестрым ковром, а прямо от ее подножья расстилался, уходя к горизонту, еще один, глубокого темно-синего цвета, с золотисто-розовыми бликами там, где на воду падал солнечный свет. Внезапно из кустов чуть пониже площадки, на которой мы сейчас стояли, выпорхнула большая серая птица с длинным черным клювом, расправила крылья, взмыла вверх и медленно поплыла над нашими головами в сторону моря. Все вокруг дышало покоем и выглядело так красиво, что у меня сердце замерло от восхищения.
Мы поднялись наверх по тропинке, которая вилась вокруг горы и, безусловно, была протоптана людьми. В некоторых местах сохранились даже остатки вырубленных когда-то ступеней, однако чувствовалось, что вот уже много, много лет здесь никто не ходил. Сверху весь остров был виден как на ладони.
Деревья в его центральной части, оказывается, образовывали не сплошной массив, как это выглядело снизу, а кольцо неправильной формы, хотя и довольно широкое. Чем дальше от края, тем реже становились заросли, а вся середина острова и вовсе представляла собой несколько покрытых высокой травой полян, отделенных друг от друга лишь небольшими скоплениями деревьев. Некоторые поляны были поменьше, другие побольше, но на всех из высокой травы группами и поодиночке выглядывали те же самые серебристые цветы на тонких ножках. На одной поляне поблескивало второе озеро, на другой лежали два больших серых валуна. Никаких признаков человеческого жилья, как и предполагалось. Все тихо, спокойно.
- В чем дело? - спросила я у Антара. Он сдернул с шеи плетеный шнурок, на котором висел бинокль, и протянул его мне, тыча пальцем в сторону поляны с валунами.
- Вон, вон, посмотри туда!
То, что издали выглядело как два очень больших валуна, оказалось развалинами серого здания! Рухнувшее на крышу огромное дерево раскололо его почти пополам, но когда-то оно явно было четырехугольным и одноэтажным, с ровной плоской крышей. Сейчас на ней там и здесь росли пучки травы, между которыми торчали какие-то непонятные металлические штуки. В глаза бросалась лежащая на боку очень большая блестящая… не знаю, как сказать… миска, что ли? Вряд ли это на самом деле была миска, разве что из нее ели великаны, но по форме этот предмет выглядел именно так. На месте разлома края крыши сильно наклонились вовнутрь, и через брешь пробивались к солнечному свету буйные побеги; это, видимо, проросло упавшее дерево.
Трава вокруг здания поднималась так густо и высоко, что только в бинокль можно было разглядеть на обращенной к нам стене несколько темных прямоугольных отверстий.
Одно начиналось от самой земли и было довольно высоким и широким. Остальные, поменьше, цепочкой тянулись вдоль здания на одной высоте. Судя по всему, это были дверь и окна.
В некоторых отверстиях меньшего размера что-то поблескивало; стекла, надо полагать. Сейчас в наших домах стекол нет, но когда-то они, безусловно, были. Несколько осколков этого хрупкого, но вместе с тем твердого и совершенно прозрачного материала хранятся в Доме Удивительных Вещей.
В темной глубине окон проступали очертания каких-то предметов, но рассмотреть подробности никак не удавалось, да и трава мешала. Все выглядело так, точно здесь тоже бог знает сколько времени не ступала нога человека.
- Ну и что? - сказала я - Что такого удивительного в том, что давным-давно на этом острове тоже жили люди? Как известно, были времена, когда они обитали по всей Земле. Но сейчас-то… Сейчас здесь, по-моему, никого нет.
- Это еще как сказать, - Антар уже снова выхватил у меня бинокль и приник к нему. Ну ладно, пошли, посмотрим все поближе. Хотя нет, постой. Глянь-ка вон туда, - на этот раз он ткнул рукой в сторону моря.
Я знала, что он имел в виду. Еще один остров находился так близко, что был виден даже невооруженным глазом.
Бинокль позволял рассмотреть некоторые подробности. Остров выглядел совсем небольшим и гораздо менее гостеприимным, чем тот, где мы сейчас находились. Фактически, он представлял собой лишь россыпь высоких, неприступных скал, над которыми белым облаком парили птицы. Ни берега, к которому можно причалить, ни даже хоть какой-нибудь зелени.
- В крайнем случае, если здесь что-то пойдет не так, то переберемся туда, - заявил Антар.
Я насмешливо фыркнула.
- Разве что у нас вырастут крылья. И потом, с какой стати ты все время каркаешь? Почему непременно здесь что-то пойдет не так?
- Ничего я не каркаю, а просто… В общем, береженого и бог бережет, как известно, - ответил он. Ну что, спускаемся?
- Ты хочешь подойти к развалинам дома? Он кивнул.
- А мы не потеряем дорогу?
- Вон большое дерево, видишь? Кривое такое. Между ним и первой поляной полоска леса самая узкая. Он оглянулся, глядя в небо. Если от этого дерева идти так, чтобы солнце все время оставалось за спиной, как раз на поляну и выйдем. А там уже недалеко и все хорошо просматривается. Только давай, открой глаза пошире и будь настороже.
- Слушаюсь, мой господин, - ответила я и поклонилась; в шутку, конечно.
Антар покачал головой, а потом не выдержал и широко улыбнулся.

-5-
Расстояние до ближайшей поляны и в самом деле оказалось невелико, но когда мы преодолели его, солнце уже стояло прямо над нашими головами. По дороге Антар делал зарубки на деревьях и в некоторых местах даже растаскивал завалы, чтобы легче было возвращаться. Увитые лианами и ползучими растениями деревья стояли очень плотно, путь то и дело преграждали упавшие стволы, внизу густо рос подлесок.
Очень похоже на наши джунгли, только здесь почему-то было гораздо суше. По сторонам несколько раз мелькали небольшие животные, и, конечно, в густом сплетении ветвей наверху без конца гомонили птицы. В одном месте наш путь пересекла вереница серых муравьев.
Они тоже были чуть меньше, по сравнению с теми, которые обитали дома. Наши доставали мне до колена, а эти были размером всего лишь со ступню. Муравьи не обратили на нас никакого внимания, деловито шествуя друг за другом по своим делам.
На поляне трава вымахала высотой в человеческий рост, а венчики серебристых цветов поднимались еще выше и тоже были повернуты в сторону солнца. Трава оказалась на удивление мягкой, шелковистой и чем-то напоминала водоросли. На нашем острове такая не растет - там трава, как правило, жесткая и колючая, даже в том случае, когда очень высокая.
Хорошо, что, прежде чем отправиться дальше, мы обошли поляну по кругу, иначе могли бы и не заметить, что в одном месте по земле тянется широкая темная полоса. Я присела на корточки, внимательно разглядывая ее. Она казалась искусственной, сделанной из очень странного материала. Я отломила кусок.
Он блестел на изломе зеркальной чернотой и, нагревшись на солнце, мялся в пальцах, точно очень хорошая, мягкая глина. Может, это вправду какая-то особенная здешняя глина? Во многих местах гладкая черная поверхность растрескалась, но кое-где все еще оставалась ровной. Удивительно ровной - как тщательно выскобленный и отполированный стол, только что черный. Из трещин бурно пробивалась трава.
- Дорога, - уверенно заявил Антар. Вот по ней и пойдем.
На его лице застыло выражение нетерпеливого ожидания, в глазах полыхал огонек азарта - точно у крыса, выдрессированного охотиться на кабанов и почуявшего добычу. Похоже, его разочарование начало таять, когда стало ясно, что и здесь есть что исследовать.
Дорога или, точнее, то, что от нее осталось, тянулась прямо как стрела и довольно скоро привела нас к развалинам здания. Мы обошли их кругом, чтобы еще раз убедиться, что там никого нет. Антар почему-то больше всего опасался, что внутри могли затаиться Пауки, но полотнища их паутины мы так или иначе непременно заметили бы. Да и с какой стати стали бы они от нас прятаться? По-моему, Антар и сам уже не верил в то, что здесь кто-то обитает, просто перестраховывался.
После того, как мы совершили полный обход, никаких сомнений не осталось - здание было покинуто очень, очень давно.
Дерево, разрубившее его почти пополам, упало справа от дверного проема, который от этого слегка перекосился. Он, конечно, очень мало походил на наши двери. Широкое и высокое прямоугольное отверстие наполовину прикрывала гладкая металлическая пластина почти в точности такого же размера, как оно само, часть которой скрывалась в узком вертикальном пазу в стене. Очевидно, эта странная дверь именно так закрывалась и открывалась - выдвигаясь из стены или уходя в нее. Все было сделано очень ровно, гладко. Антар попробовал расширить отверстие, нажав на выдвигающуюся часть двери, но она не поддавалась.
Открытый проем был достаточно широк, чтобы сквозь него можно было пройти внутрь, но сразу за ним лежал большой пласт обвалившейся крыши.
Он представлял собой огромную груду рыхлого вещества с торчащими из него искореженными металлическими планками. Вещество было серовато-белого цвета и на ощупь походило на песок.
Мы не стали ломиться через эту преграду, а заглянули в расположенное слева от дверного проема окно. Потолок в этом помещении угрожающе накренился, часть примыкающей к двери стены обвалилась. Зато следующая комната оказалась почти нетронута. Крыша над ней уцелела, только стена, обращенная к упавшему дереву, пошла небольшими трещинами. Стекла в окне не было, если не считать нескольких осколков, застрявших по краям, которые Антар осторожно вынул. Располагалось окно не очень высоко и мы безо всяких затруднений проникли внутрь.
Все в этом доме выглядело странно, и снаружи, и внутри. Странно - в смысле, не так, как мы привыкли, не так, как выглядели наши дома.
Конечно, это здание построили еще до того, как случилась Беда, в эпоху, о которой я могла судить лишь по обрывочным, смутным рассказам и немногочисленным книгам. В эпоху, которую я воспринимала почти как сказку, и вот сейчас внезапно как бы попала в нее, оказалась в заколдованном замке, в месте, где время остановилось. Это было удивительное ощущение.
Все, все здесь поражало взгляд и вызывало уйму вопросов. Даже то, что было похоже на наши предметы утвари, выглядело совершенно иначе. Чего стоили хотя бы неправдоподобно ровные стены и потолок, вроде бы не деревянные, каменные, но замазанные или закрашенные чем-то так умело, что не было заметно никаких стыков между камнями.
Или взять хотя бы пол. В наших домах он глинобитный, спрессованный почти до каменной твердости, и сверху, как правило, прикрыт плетеными циновками.
Здесь же пол был такой же ровный, как потолок и стены, и покрыт рисунком в виде серых и зеленых квадратов.
В углу стояло низкое четырехугольное сооружение, на первый взгляд сделанное из серого пористого камня. Однако, пощупав его рукой, я убедилась, что оно мягкое, упругое и немного напоминает губку. Когда-то, по-видимому, оно было обтянуто гладким и мягким черным материалом, похожим на очень тонкую, хорошо выделанную кожу, но сейчас от него остались лишь лохмотья.
Антар высказал предположение, что это кровать; или, во всяком случае, что-то вроде нее. Поколебавшись, я села, а потом и легла на поверхность, которая ощущалась как очень ровная и слегка пружинистая. Может быть, Антар и прав. У нас тоже постели зачастую представляют собой просто примыкающий к стене четырехугольный выступ на полу. Обычно его делают из глины, а сверху для мягкости кладут матрац, набитый сеном или даже птичьими перьями.
Дети, как правило, спят именно на таких лежанках, и только у родителей или стариков постели деревянные, да еще у младенцев люльки.
Наши глиняные лежанки вовсе не плохи, это я знаю по собственному опыту, потому что дома сама спала на такой, и все же эта была несравненно удобнее. Просторнее, мягче. И, вдобавок, никакой возни с матрацем, который часто бывает то слишком мягкий, то слишком жесткий и который, к тому же, нужно то и дело переворачивать и перетряхивать.
Антара, однако, постель не слишком заинтересовала; едва он оказался внутри, как его взгляд приковал к себе огромный, висящий на стене экран. Я была уверена, что эта штука называется именно так - в одной из книг, не помню уж в какой, описывалось что-то похожее - и тут же сообщила Антару об этом.
Экран представлял собой очень большую, очень тонкую четырехугольную коробку из странного непрозрачного стекла; или, может быть, стеклом она была покрыта только снаружи. Я помнила и для чего такие экраны предназначались - на их матовой сероватой поверхности возникали разные изображения. Антар просто прилип к экрану, рассматривал его, гладил, пытался отколупнуть кусочек от ровной поверхности и, по-моему, даже нюхал и лизал.
Еще в комнате валялись три стула, все разных оттенков зеленого, от совсем светлого до глубокого, изумрудного; уже сами по себе цвета поражали. Чем-то эти стулья напомнили мне шляпку из Дома Удивительных Вещей. Казалось, они состояли не из отдельных деталей, соединенных непонятно чем и как, а появились на свет целиком в своем окончательном виде. Сделанные из неизвестного твердого материала, они имели странную форму и оказались на удивление легкими. По правде говоря, в то, что это стулья, верилось с трудом, слишком уж необычно они выглядели, но, поразмыслив, я пришла к выводу, что ничем другим они быть не могли. Присев на один из них, я окончательно убедилась в этом, после чего подняла и поставила их в ряд вдоль стены.
- Вот это да! - восторженно сказал Антар. Он уже отлепился от экрана и теперь вертел в руке плоскую черную коробочку с небольшими выпуклостями на одной стороне, расположенными правильными рядами. Они, кажется, называются… Ну да, кнопки! - Жаль, что все эти штуки не работают. Но ничего, все равно здорово, правда? А может, они еще и заработают, как ты думаешь? Может, они просто… ну, как это?
- Выключены? - подсказала я и добавила, не удержавшись. Читать надо больше.
- Вот-вот, выключены. Что ты там нашла? Сидя на стуле, я заметила у самой стены что-то маленькое, поблескивающее. Наклонилась и выудила оттуда еще одну коробочку, совсем небольшую, тоже плоскую, но, в отличие от найденной Антаром, ярко красную.
На блестящей поверхности проступали словно вплавленные в нее черные буквы. Стерев пыль, я смогла разглядеть их совершенно отчетливо и попыталась прочесть. И мне это удалось! «Светлячок», вот что там было написано.
- Светлячок? При чем тут светлячок? - воскликнул Антар, когда я почему-то по слогам прочла это слово.
Действительно, странно.
В наших лесах обитают светлячки; это насекомые размером с мою ладонь, которые в темноте светятся бледно-зеленым или бледно-голубым. Некоторые даже держат их дома - для ночного освещения. У нас, к примеру, всегда живут десятка два-три. Когда темно, они почему-то забираются на полоток и ползают по нему. Светлячки очень неприхотливы и едят всякую зелень. К сожалению, они очень недолговечны. Но интересно, что общего между ними и красной коробочкой? Антар выхватил ее у меня и принялся вертеть и разглядывать.
- О, смотри-ка!
В верхней части коробочки было небольшое ребристое колесико. Антар несколько раз крутанул его большим пальцем и вдруг рядом с ним возник крошечный огонек. Мы потрясенно уставились на него. Антар отпустил колесико - огонек погас. Крутанул снова - и снова огонек вспыхнул. Подумать только! Эта штука пролежала тут столько лет - и все равно работала. Вот так Светлячок!
Антар, как завороженный, продолжать щелкать колесиком.
- Теперь понятно, почему эта штука так называется. Ты представляешь, что она значит для нас? - я кивнула, и он бережно спрятал Светлячок в карман. Как думаешь, она вечная или все-таки нет? Ого, а это что такое?

-6-
Всего в доме оказалось шесть небольших комнат. Две из них из-за рухнувшего дерева пострадали довольно сильно, но остальные сохранились хорошо. Правда, в одну мы так и не попали, просто не сумели войти туда; дверь никак не желала открываться, и окно уцелело, не разбивать же его? Между комнатами двери отсутствовали, все они выходили во что-то вроде длинной галереи, которая тянулась вдоль всего здания.
Невозможно перечислить все то удивительное, что мы обнаружили даже при первом, самом беглом осмотре. Лично меня больше всего заинтересовали книги, хотя их, к сожалению, оказалось совсем немного, и к тому же в большинстве своем они были безнадежно испорчены. Собственно говоря, более или менее хорошо сохранились только три, которые прикрыл собой упавший на них ящик, сделанный из того же материала, что и стулья, и нагруженный блестящими кристаллами явно не природного происхождения. Очень красивые сами по себе, совершенно одинаковые по размерам и форме, они отличались лишь цветом и буквами, начертанными на одной из граней.
Еще меня просто приворожило висящее на стене длинное овальное зеркало. У нас в музее было одно, совсем маленькое, круглое, в желтоватой металлической оправе и с ручкой сбоку.
От времени оно потускнело и покрылось темными пятнышками, так что разглядеть в него удавалось разве что глаз или еще какую-нибудь небольшую часть лица и то не слишком отчетливо. Конечно, увидеть свое отражение можно на поверхности моря, когда оно лежит тихое, спокойное - как «зеркало». Но так, как сейчас - в полный рост, отчетливо и со всеми деталями - я не видела себя никогда.
Меня так и тянуло к зеркалу, я возвращалась к нему снова и снова. Странно. Мне казалось, что я выгляжу несколько иначе. Что я худее, что волосы у меня не такие светлые, нос не так легкомысленно вздернут, а губы не такие пухлые, точно у маленькой девочки. В целом девушка, которая таращилась на меня из зеркала - невысокая, не худая и не толстая, с неяркими голубыми глазами и круглым, слегка глуповатым лицом - выглядела, по-моему, неплохо, но все никак не верилось, что это действительно я.
Антар же в зеркало лишь глянул и тут же отвернулся; зато его просто с ума сводили всякие технические штуки, которых тут оказалось множество.

Предыдущая страница 5 Следующая страница


Остров 6

В общем, опомнились мы, лишь заметив, что в комнатах стало заметно темнее.
- Что будем делать? - спросил Антар. Он подошел к окну, выглянул в него и потянулся. Есть хочется.
Только тут я тоже почувствовала, что зверски проголодалась.
- А что ты предлагаешь? - спросила я.
- Я предлагаю обосноваться прямо здесь. Такой дом нам даже и не снился, а то, что он немного разрушен… Это пустяки, это дело поправимое. Прорубим хорошую просеку на поляну, приведем тут все в порядок. Но… - Антар с сожалением оглянулся, - не сейчас и даже не сегодня. Сейчас, - он снова выглянул в окно, - нужно вернуться на берег, пока не стемнело. У меня там пара ловушек на лангуст поставлены. Костер разведем… - он достал из кармана Светлячок и щелкнул им, зачарованно глядя на огонек.
- Но завтра прямо с утра перетащим вещи и начнем тут разбираться, ладно? Столько всего интересного…
Антар кивнул.
Уходить, бросив все эти сокровища, ужасно не хотелось, однако он, несомненно, был прав. Практичный у меня муж, ничего не скажешь. Думать так о Антаре было ужасно непривычно, но приятно. Снова вспыхнув - и когда это кончится, право? Ведь я не дитя; теперь-то уж точно не дитя - я вспомнила, что даже думать забыла о калидуле, а ведь жевать ее нужно каждый день, без единого перерыва.
- Пошли! - сказала я и полезла в окно.

-7-
Вечером следующего дня мы сидели с Антаром на поляне рядом с нашим новым домом. Вещи мы уже перетащили, а каноэ надежно спрятали. Теперь через лес на поляну вела более-менее удобная тропа, а дорога, протянувшаяся, как выяснилось, через все поляны, была расчищена. Небо в этот день хмурилось, но дождь так и не начался. Серебристые цветы на длинных стеблях - про себя я решила, что буду называть их «серебрянками» - сегодня стояли со сложенными зонтиками, и это делало их похожими на копья. Мне они очень нравились, и я попыталась сорвать один, но ничего не получилось. Стебель оказался на редкость прочным; он гнулся, но не ломался, сколько я ни билась. В конце концов цветок повис, свесив головку. Антар уже сложил рядом с домом очаг, пока временный, и мы только что поели. На этот раз он поймал и освежевал небольшого зверька, а я собрала десятка два устриц. Ну, и еще бананы, и апельсины, и, конечно, кокосовое молоко. Отсутствием аппетита ни я, ни Антар не страдали.
Оба мы изрядно устали и поэтому сейчас просто сидели рядом с домом, изучая каждый свою «добычу». Я разглядывала посуду, которую сумела обнаружить в доме. Ее оказалось на удивление мало. Интересно, из чего же ели те, кто жил здесь? Неужели они делали это по очереди? И сколько их тут было? Если судить по числу постелей, то пять, но как-то не верилось, что в таком большом доме жило всего пять человек. А из посуды мы нашли лишь одну миску, две чашки, ложку и вилку; даже ножа у них не нашлось. Но зато какая это оказалась посуда!
Чашки были из прозрачного цветного стекла, одна розовая, другая фиолетовая; тонкие, аккуратные - не чета нашим кривобоким глиняным кружкам. И очень прочные; я нечаянно уронила одну на камни, которые Антар принес для очага, но она не разбилась.
А миска была бледно-голубая, довольно глубокая, тоже очень тонкая и легкая, сделанная, как мне показалось, из того же материала, что и разноцветные стулья, которые мы нашли почти во всех комнатах. У нас мисками служили, в основном, половинки скорлупы кокосовых орехов. Ну, и еще некоторые умельцы вырезали миски из дерева, но ни в какое сравнение с этой их изделия не шли. Я поглядела миску на свет, и возникло впечатление, что на ее гладких округлых боках проступают какие-то узоры. Не знаю уж, что мне вздумалось, но я налила в нее немного воды, и рисунок стал виден совершенно отчетливо. Это оказались крошечные разноцветные рыбки, из удивленно раскрытых ртов которых поднимались пузырьки воздуха. Стоило вылить воду, и они сначала поблекли, а потом и вовсе исчезли.
- Смотри, Антар, эта миска с секретом, - окликнула я его.
Он сидел рядом, изучая небольшой черный ящик, на поверхности которого выступали круглые разноцветные кнопки. Под каждой были нарисованы блестящие серебряные буквы, но нам они ни о чем не говорили.
Еще там имелись какие-то непонятные отверстия и несколько тонких, стоящих торчком металлических столбиков.
Они уходили вглубь, если на них надавить, а при повторном надавливании возвращались в прежнее положение. Сбоку в ящике виднелось небольшое отверстие, затянутое тонкой пленкой; стоило ткнуть в нее пальцем, и края расходились, пропуская его.
Рядом с этим отверстием в круглом зеленом окошке слабо светился зеленый огонек. Мы уже раньше вместе с Антаром и так, и эдак вертели и разглядывали этот ящик, но Антар все никак не мог «наиграться».
Когда я окликнула его, чтобы показать миску, он с отсутствующим видом повернул голову в мою сторону и… замер, точно окаменел.
- Что такое? - спросила я.
Он приложил к губам палец. И тут я тоже услышала голоса. Сердце заколотилось как бешеное, по спине пробежал озноб страха.
Голоса доносились с противоположной стороны поляны и поначалу звучали неразборчиво. Я застыла, вслушиваясь и вглядываясь.
Может быть, показалось? Но нет, никаких сомнений. Вскоре отчетливо стали слышны женский смех и низкий мужской голос, который горячо и сердито, а может быть, просто взволнованно говорил что-то. Антар еле заметно кивнул мне на окно; я вскочила и юркнула в комнату. Он, точно змея, быстро и бесшумно последовал за мной. Это, конечно, было не слишком надежное убежище, но что еще нам оставалось? В руке у Антара мгновенно оказался нож.
Надеясь, что сгустившийся в комнате полумрак скроет нас, мы присели на корточки и вытянули шеи, приподняв головы ровно настолько, чтобы можно было видеть происходящее на поляне. Направляясь прямо к дому, по ней шли двое. Стройная, худощавая, смуглая женщина, с распущенными по плечам темными волосами, в простой черной рубашке без рукавов и длинной голубой юбке. Несмотря на всю серьезность момента, я не могла не отметить, как красиво она двигалась и как необычно выглядела ее одежда. Высокий, плечистый мужчина, одетый в штаны и рубашку с длинными рукавами, и то, и другое удивительного цвета - блекло-зеленого с разноцветными пятнами, желтыми, коричневыми и черными. Его рыжеватые волосы были растрепаны, на грубо вылепленном, сильном лице блуждала, как мне показалось, растерянная улыбка.
Посреди поляны они остановились, повернувшись друг к другу.
- Спасибо тебе, Ларри, - сказала женщина низким грудным голосом. Теперь каждое слово доносилось совершенно отчетливо. Говор у нее был какой-то чудной, но я все понимала. Это был замечательный день. Я его никогда не забуду.
Мужчина протянул руку - и на запястье стал виден большой круглый предмет, прикрепленный к ремешку; наверно, что-то вроде браслета - и провел пальцами по ее волосам.
- Когда ты приедешь снова, Карина? - спросил он чуть хрипловатым голосом.
Я смотрела во все глаза и… ничего не понимала. Судя по всему, мы присутствовали при том, что наша Сара называет любовной сценой. Она чуть не через раз так и говорит, собираясь читать очередную главу своего бесконечного романа: «Сегодня будет любовная сцена». Да и в книжках подобные описания попадаются нередко. Но любовная сцена здесь, сейчас? Это казалось, по меньшей мере, странным.
Между тем, те двое на поляне были так увлечены собой, что ничего не замечали вокруг. Ни нас, чьи макушки торчали над подоконником, ни разбросанных около дома вещей. Да откуда вообще они взялись? Наверно, где-то так умело прятались, что мы их до сих пор не заметили. Однако и они, по-видимому, не подозревали о нашем существовании, иначе не держались бы так… непринужденно, да и вообще вряд ли вели бы сейчас подобные беседы.
Женщина не отвечала, неотрывно глядя на мужчину, а потом еле заметно пожала плечами.
Его рука упала.
- Откуда мне знать? - женщина улыбнулась. - Ты же не спрашиваешь дождь, когда он прольется снова? - она грациозно наклонилась и поцеловала его в щеку. - Не скучай.
Потом она круто развернулась - голубая юбка взметнулась и опала, блестящие черные волосы водопадом заструились по спине - и легкой пружинистой походкой пошла обратно, в сторону леса, ни разу не обернувшись. Мужчина некоторое время постоял, глядя ей вслед, а потом неторопливо двинулся к дому, но не прямо, а наискосок, и вскоре исчез из вида. Наверно, скрылся за углом.
Некоторое время мы сидели, ошарашено глядя друг на друга и прислушиваясь. Никаких звуков - только шелест ветвей и птичья перекличка. Ни шагов, ни голосов - ничего. Куда делась женщина? Куда ушел мужчина? Антар снова приложил палец к губам и медленно встал, но я вцепилась в его рубашку. Он покачал головой, показал зажатый в руке нож, другой рукой осторожно расцепил мои пальцы и прошептал еле слышно прямо мне в ухо, так что я почувствовала его дыхание:
- Сиди здесь. Я быстро, только осмотрю все вокруг.
- Нет, нет, я пойду с тобой! - тоже одними губами ответила я. - Вдруг он вернется?
Некоторое время Антар, нахмурив брови, задумчиво рассматривал меня, а потом кивнул. Мы бесшумно выскользнули из дома и двинулись вокруг него, поминутно оглядываясь.
Мужчина как сквозь землю провалился.
Еще днем мы обошли все поляны, но никаких других строений на них не обнаружили. И в лесу ничего настораживающего нам не встретилось. Наверно, плохо искали, проникнувшись уверенностью, что тут никого, кроме нас, нет. Может быть, мужчина залез на дерево и сейчас наблюдает за нами?
Ощущение было ужасно неприятное; казалось, чьи-то взгляды так и буравят спину. Теперь женщина. Может, она уплыла на лодке? Скажем, на тот другой, скалистый остров? Недаром этот Ларри спросил: «Когда ты приедешь снова, Карина?» Ну, это было бы неплохо; по крайней мере, ее в этом случае пока можно было бы сбросить со счета.
Мы не обнаружили никого и ничего, хотя постепенно расширяли круг и в конце концов обшарили не только всю поляну, но и примыкающую к ней часть леса. Скорее всего, мужчина ушел куда-то в глубину острова. Уже было почти совсем темно, и оставалось лишь надеяться, что он нас не заметил и вряд ли станет бродить по лесу ночью. Напряжение в какой-то степени отпустило меня, однако настроение было безнадежно испорчено. Главное, что делать дальше? Мы вернулись к дому, но не стали, как собирались, разжигать около него костер, а сразу залезли в «свою» комнату.
- Сначала у меня была мысль снова переночевать сегодня в лодке, - сказал Антар, - но теперь я думаю, что можно остаться и здесь. До утра, конечно. Потом… - он надолго смолк.
- Что потом? - не выдержала я. - Бежать? Куда? На другой остров? А вдруг там тоже люди?
Не отвечая, Антар встал и пошел к двери, бросив мне через плечо:
- Сиди. Я сейчас.
Комната, которую мы заняли, с моей легкой руки получила название «красной» - в отличие от самой первой, на которую мы наткнулись; ту мы стали называть «синей». В «нашей» комнате узор на полу состоял не из разноцветных квадратов, а из коричневых и алых загогулин, причудливо переплетенных между собой. Широкая кровать все из того же пористого материала здесь была бледно-розового цвета, а единственный стул оранжево-красный. Около кровати стоял не то невысокий шкаф, не то столик с выдвижными ящиками; он был очень красивого темно-вишневого цвета.
Сначала Антар начал стаскивать в эту комнату все, что его интересовало, и быстро завалил половину свободного пространства. Однако когда он разложил какие-то железяки даже на постели, я не выдержала.
- Почему бы тебе не перенести все это в соседнюю комнату? - спросила я. - А то тут скоро не повернешься, да и спать, я чувствую, нам придется на полу.
Он сначала заупрямился, но мне удалось довольно быстро уговорить его. Что мне нравится в моем муже, так это то, что он в состоянии прислушиваться к чужим доводам. И у него нет эдакого упертого желания непременно, во что бы то ни стало настоять на своем - как у моего отца, например.
Чтобы утешить Антара, я сказала, что в стародавние времена мужчина часто имел в доме отдельную комнату, где работал и хранил только свои, лично его интересующие вещи; такие комнаты имели даже особое название - «кабинет».
Сейчас я подумала, что он пошел за чем-то в свой кабинет. И оказалась права. Спустя долгое время Антар вернулся и показал мне предмет, в котором я сразу же распознала оружие. Небольшой цилиндр из серебристого металла, с удобной рукояткой. В ней, как раз под пальцами, видна была круглая кнопка, а на верхней поверхности цилиндра выступала тонкая пластинка. Ее можно было передвигать в щели, из которой она торчала, в три разных положения, помеченные соответственно одной, двумя и тремя черными точками.
Я начала лихорадочно вспоминать, как эта штука называется. Пистолет? Да, наверно. Во всяком случае, очень похоже.
- Что это? - спросила я, хотя уже почти не сомневалась в ответе.
- Сейчас увидишь, - сказал Антар и положил на подоконник камень, который, перегнувшись из окна, подобрал с земли.
Потом он отошел к дальней стене - я, конечно, за ним, как приклеенная - посветил себе Светлячком, переставил торчащую пластинку на одну точку, взял «пистолет» и прицелился. Я схватила его за руку.
- Не надо! Он же, наверно, грохочет.
- Нет, - ответил Антар. - Совершенно никакого шума.
Он снова прицелился в камень, который довольно четко выделялся на фоне светящегося ночного неба, и… Из «пистолета» вырвался тонкий голубой луч и камень просто исчез. Испарился. Был и нету!
- Бластер, - прошептала я, со страхом глядя на этот безобидный с виду и в каком-то смысле даже красивый предмет. - Бластер, вот как это называется.
- Отличная штука, правда? - глаза у Антара сияли, точно звезды. - Теперь буду все время носить с собой этот… как ты говоришь, бластер? Подходящее название.
Он сунул его в сумку у пояса, но тут же снова вытащил. Никакой необходимости в этом не было, но чувствовалось, что ему просто доставляет огромное удовольствие держать бластер в руках, вертеть и разглядывать.
- Зачем? - спросила я. - Еще выстрелит сам… как-нибудь… нечаянно.
- Не выстрелит. Вот, видишь? - он обратил мое внимание на еще одно положение торчащей пластинки, около которого не было ни одной точки. - Вот так он вообще не стреляет. А зачем… Неужели не понятно? Если бы бластер был у меня, когда эти двое тут появились, мы бы сейчас могли ничего не опасаться.
- Ты что… Ты хочешь сказать, что убил бы их? - я была просто потрясена и не скрывала этого. - С какой стати? Они же тебе ничего плохого не сделали!
- А что, нужно было дожидаться, пока сделают? - буркнул Антар, глядя, однако, в сторону.
Мы замолчали; это длилось, казалось, целую вечность. Он - упрямо набычив голову и глядя в пол, а я - не сводя с него взгляда. - Антар, как тебе такое могло даже в голову придти? - спросила я наконец. - Ты же знаешь, что убийство - это ужасный…
- Грех, да, мне это прекрасно известно! Но я не собираюсь всю жизнь бегать и прятаться. То пауки житья не давали, теперь эти откуда-то взялись на наши головы. Я хочу остаться здесь! И если для этого понадобится…
- Антар, ну откуда ты взял, что эти люди непременно нам враги? Они не дикари какие-нибудь, это сразу видно. Может, они обрадуются нам и… И даже научат обращаться со всеми этими удивительными вещами, которые мы тут нашли. Разве тебе не интересно поговорить с ними? Узнать, кто они и откуда?
Он криво улыбнулся.
- Может обрадуются, а может нет. Может научат, а может нет. А может прихлопнут, как комара, или заставят работать на себя. Короче, я рисковать не собираюсь. И с этим… бластером не расстанусь, так и знай.
- Только пообещай, что не будешь сразу открывать стрельбу, а постараешься с ними сначала договориться.
- Конечно. Что я, дурак, сразу стрелять? - он засмеялся, не очень искренне, впрочем, и обнял меня за плечи. - Спать сегодня будем по очереди. Ложись, ты первая.
- А ты что будешь делать? Только не уходи!
- Нет, куда мне сейчас идти? Я… просто рядом полежу, - он притянул меня к себе.
Это, конечно, были пустые слова, и уснули мы нескоро. Вместе.

-8-
На следующий день мы с самого утра занялись тем, что обшарили весь остров, но не нашли никаких следов ни женщины, ни мужчины. Оставалось предположить, что они оба уплыли отсюда, то ли вместе, то ли порознь. Однако сколько Антар ни разглядывал в бинокль тот, другой остров, он не заметил на нем ни лодки, ни людей, ни вообще каких-либо признаков того, что там кто-то есть. Все это было, конечно, очень, очень странно. Мне даже пришла в голову одна совершенно дикая мысль, которая, тем не менее, хоть как-то объясняла случившееся. А может быть, и не такая уж дикая?
- Слушай, Антар, а вдруг это были вовсе не люди?
- Кто же тогда? - он удивленно вытаращил глаза.
- Вдруг это были… призраки?
Все знают, что призраки - это серьезно. Если человек умер без покаяния, и никто не прочел над ним заупокойной молитвы, и не похоронил его, и не поставил на могиле крест, то душа такого бедолаги и сама не знает покоя, и живым его не дает. И пока останки не найдут и не похоронят как положено, призрак так и будет являться людям по ночам, звать их, стенать и молить помочь ему обрести желанный покой.
У нас дома, совсем недалеко от города, есть болото, которое теперь так и называют - болото Паки. Несколько лет назад жил в нашем городе такой старикан, все бродил по лесам, тайпанов ловил, хотя вообще-то уже еле ноги таскал. А потом пропал. Когда это случилось, никого из его родных не подвергли неотвратимому наказанию - даже Королева Еста, из гнезда которой он был, понимала, что сбежать такой старый и больной человек никак не мог. Да и зачем? Ему совсем неплохо жилось. Поговаривали, что у них с Королевой Естой были почти дружеские отношения; ей нравилось со стариком в шахматы играть.
Паки искали, но не нашли. А спустя некоторое время его призрак стал по ночам заглядывать в окна своего дома и горько плакать. Семья у них очень большая, одна из его внучек была в то время беременна, и у нее от страха случился выкидыш.
Тогда мужчины всерьез принялись за дело. Стали снова всех расспрашивать, выясняя, кто, где и когда видел Паки в последний раз. Один из его правнуков, шустрый такой мальчишка лет семи, вспомнил, что вроде бы именно в тот день увязался со стариком, и пошли они на болото, он показал на какое. Но потом Паки отослал его домой с уже пойманными тайпанами, а сам остался; очень хорошо охота в тот день шла.
Болото это не слишком большое, но коварное. Когда территория поиска сузилась, старика нашли довольно быстро. Точнее, то, что от него осталось; говорят, только по палке и узнали. А иначе что же? Кости они и есть кости. Палка утонула вместе с ним, а она у него была такая, приметная, с рукояткой в виде ящерицы. Похоронили его, конечно, все сделали честь по чести, только тогда дух бедного Паки и успокоился.
- Может быть, - сказал Антар. - Только что-то не верится. Разве призраки себя так ведут?
Я пожала плечами. Тоже верно. Хотя, с другой стороны, много ли нам известно о призраках?
Так или иначе, это было хоть какое-то объяснение. И поскольку те двое - и никто другой - больше не объявлялись, мы понемногу успокоились. Договорились, что если найдем какие-нибудь останки, то непременно похороним их по-человечески. В глубине души я надеялась, что если вчера и впрямь нам явились призраки, то, может быть, они слышат этот разговор и оставят нас в покое. В надежде, что мы поможем им упокоиться с миром.
Солнце уже стояло высоко, есть хотелось зверски. Еще бы! Вчера мы вообще не ужинали, а сегодня утром лишь слегка перекусили, торопясь начать поиски. Нужно было подзаправиться как следует, и я решила пойти набрать трепангов, а потом запечь их на костре. Вкуснее всего получается, конечно, если обжарить «морские огурцы» в масле, но для этого требуется вместительная посуда, а где она? Да и масла пока не было.
- Ты ведь говорил, что нашел у подножья скалы глину, и обещал сделать горшок, чтобы можно было приготовить что-нибудь горяченькое, - напомнила я Антару.
- Да, да, - рассеянно ответил он. - Ты иди, а я только еще разок пробегу по краю леса и тут же отправлюсь за глиной, - заметив, что я недовольно поджала губы, он добавил. - Будет тебе горшок, не волнуйся. Но согласись - если мы кого-нибудь упустили, то неизвестно еще, понадобится он нам вообще или нет.
- Ох, только вот этого не надо, пожалуйста! - воскликнула я.
- Чего? - он с деланным удивлением округлил глаза.
- Каркать, чего же еще? Ладно, ладно, убедил, - и я с легкой душой - и еще более легким, совершенно пустым желудком - вприпрыжку помчалась к океану.

ГЛАВА 4

ОТКРЫТИЯ

-1-
Мое когда-то нарядное голубое платье оказалось безнадежно загублено, пока я бегала в нем во время шторма. Да и где мне тут танцевать? Еще в первый день нашего пребывания на этом острове я безжалостно отодрала от подола приличный кусок и сделала из него что-то вроде большой сумки, в которую мы складывали орехи, фрукты и другую еду; в руках, ясное дело, много не унесешь.
Ловить трепангов и устриц - дело нехитрое, и я очень быстро набрала почти целую сумку. Море ластилось к берегу, по небу величаво плыли большие белые облака. Они затеняли солнечный свет, и он не жег, а ласкал - самая моя любимая погода.
Повесив сумку на плечо, я зашагала обратно. По дороге обогнула скалу и нашла то место, где Антар обнаружил глину. Ни его самого, ни каких-либо признаков того, что он выполнил мою просьбу, там не было. Ну, естественно, подумала я. Глина, горшки - ерунда какая. У мужчины всегда найдется дело поважнее. Мне пришло в голову, что, за неимением масла, лучше всего было бы запечь трепангов в глине. Положив сумку, я принялась ковырять глину. Она показалась мне очень хорошей на ощупь, в меру мягкой и липкой, только была не розоватая, как у нас дома, а темно-коричневая. Слепив приличный комок, я подумала, что, может, стоит самой заняться горшком. Пока еще Антар раскачается. Правда, я никогда не делала ничего подобного, но, как известно, не боги горшки обжигают.
У дома Антара тоже не оказалось. Хорошо хоть, я догадалась заранее взять у него Светлячок, а целую кучу сухого хвороста он насобирал еще вчера. Я уселась рядом с очагом и съела несколько бананов; уж очень пусто было в животе. После чего без хлопот разожгла костер - какая все-таки прелесть этот Светлячок - и занялась обедом. Работа была привычная, руки сами делали свое дело, а мысли мои улетели к далекому дому. Пита уже, конечно, похоронили. Бедная, бедная мама! Как она там? Ей и с сорванцами хлопот хватает, а тут еще маленькая Кума на руках. Старшему, Вандеру, недавно исполнилось восемь, и он все еще баловался и бездельничал, точно маленький. Может, хоть теперь возьмется за ум. Но все равно - мальчишка, какой из него помощник для мамы?
Все, теперь оставалось только ждать, пока «морские огурцы» будут готовы. Я сполоснула руки, напилась и прислонилась к стене дома, чувствуя блаженную усталость. Все-таки мы сегодня обежали практически весь остров.
Где, в самом деле, Антар?
Я выпрямилась, настороженно оглядываясь. Ощущение мира и покоя мгновенно улетучилось без следа. Кругом было по-прежнему тихо, если не считать безмятежной переклички птиц в ветвях деревьев. Однако теперь в этом спокойствии мне почудилась угроза. Что-то не так. Что-то явно не так. Даже если Антар добросовестно решил обойти еще раз весь остров, все равно ему уже пора вернуться. Или, по крайней мере, он должен был бы хоть раз попасть в поле моего зрения, мелькнуть среди деревьев, стеной стоящих вокруг поляны; не говоря уж о том, что мог бы и забежать сюда, не пропадать так надолго, заставляя меня волноваться.
Я попыталась успокоиться. Охотится, может быть? Или, не дай бог, и здесь нашел какой-нибудь «клад»? Если так, то запросто может провозиться и до вечера, не замечая, как летит время. Или… Ну, конечно! Я вскочила и понеслась обратно к тому месту, где были залежи глины.
Прибежала, запыхавшись, но, увы, Антара там не оказалось. Ветер посвистывал в ветвях деревьев, что-то вкрадчиво шептали морские волны, гортанно перекликались чайки.
На этот раз в их криках мне почудилась угроза.
Пусто. Никого. - Анта-а-ар! - закричала я, приложив к губам сложенные чашкой руки.
Ветер разнес по острову мой призыв, увы, оставшийся без ответа. Теперь я уже не сомневалась - что-то произошло.
Наверно, Антар наткнулся на вчерашних людей, а может быть, и на других. Кто знает, сколько их тут и где они прячутся?
Я затравленно оглянулась. За каждым камнем, каждым кустом мне мерещился притаившийся враг.
Спокойно, сказала я себе. Попробуй рассуждать спокойно, иначе ты просто потеряешь голову и наделаешь глупостей. Не надо метаться, не надо кричать. Думай, думай, думай.
Я прижалась спиной к скале - так, по крайней мере, никто не нападет сзади - и попыталась последовать собственному совету. И спустя некоторое время возник хоть какой никакой, но план. Нужно подняться на скалу. Пока я буду на ней, никто не сможет подобраться ко мне незаметно, зато я сама увижу весь остров. Может, удастся разглядеть Антара, самозабвенно откапывающего очередные «сокровища». Или, если его и в самом деле похитили, тех, кто это сделал. Или хотя бы какие-то признаки их присутствия.
Лодку, к примеру. Я мысленно застонала. А что, если эти люди и впрямь прибыли сюда на лодке, а теперь уплыли, увезя с собой Антара? Это казалось очень и очень вероятным. Ведь мы так тщательно обшарили сегодня весь остров, что я просто не в состоянии была представить себе, где на нем можно спрятаться. Неужели я осталась тут совсем одна? Стыдно признаться, но в тот момент мысль о такой возможности ужаснула меня больше всего, вытеснив даже беспокойство за Антара.
Чувствуя, что мною овладевает паника, я снова призвала себя к спокойствию и, поминутно оглядываясь, начала карабкаться на скалу.
Я все время вертела головой и в одном месте, уже довольно высоко, чуть не сверзилась вниз. Неудачно поставила левую ногу, почва поползла из-под подошвы, и я начала неудержимо соскальзывать вместе с ней. Еле-еле успела уцепиться за кусты, но зато потеряла одну сандалию, которая упала в воду. В другой раз, уже недалеко от вершины, почти прямо из-под ног выпорхнула большая коричнево-красная птица и принялась с громкими взволнованными криками кругами носиться у меня над головой; наверно, в кустах у нее было гнездо. И снова я чуть не свалилась, на этот раз от неожиданности и оттого, что вся была напряжена, как струна.
Только оказавшись наверху, я вспомнила о бинокле и мысленно обругала себя за то, что мне даже в голову не пришло сбегать за ним. Однако не спускаться же? Я зашарила взглядом по острову. Никого. Ничего. Никаких лодок ни у берега, ни в океане. И никаких признаков Антара. Что за напасть?

-2-
Последующие два часа вспоминаются мне как дурной сон. Я спустилась со скалы, рысью добежала до дома, взяла бинокль, снова вскарабкалась наверх. Снова спустилась, вернулась к дому и, описывая все расширяющиеся круги, стала методически прочесывать остров. Не обращая внимания на то, что очень скоро сбила голую ступню, и выбросив из головы все мысли о том, что и меня могут похитить. По-моему, в глубине души я даже ничего против этого не имела: по крайней мере, тогда, может быть, удалось бы увидеться с Антаром.
В общем, я плюнула на все предосторожности, и бегала, и кричала, как сумасшедшая, до тех пор, пока совершенно не выбилась из сил. Плюхнулась на траву прямо там, где остановилась, и… расплакалась. Между деревьями, точно медные копья, сверкали косые лучи заходящего солнца. Ныла покрасневшая ступня, не защищенная сандалией, болела рука, которую я расцарапала, продираясь сквозь кусты, горло саднило от крика, а сердце сжималось от безысходности и отчаяния. Размазывая по щекам слезы, я сидела, привалившись к стволу дерева, как вдруг…
Может быть, если бы во время поисков я помалкивала, то услышала бы крик раньше. Сначала ушей коснулось далекое, протяжное «а-а-а». Я мгновенно обратилась в слух, но нет, все было тихо. Показалось, наверно, с тоской подумала я, но все равно продолжала прислушиваться. Прошла, наверно, целая вечность, прежде чем до меня донеслось более отчетливо:
- Марта-а-а!
Я вскочила и замерла, пытаясь определить, с какой стороны исходит крик. Далекий, слабый голос; но это Антар, вне всякого сомнения. Кто еще может звать меня по имени? Он жив, жив, и он никуда не делся, он здесь!
Как потом выяснилось, я остановилась не так уж далеко от того места, где находился Антар. Просто яма, в которую он провалился, оказалась очень глубокой и к тому же сверху была полуприкрыта упавшим деревом. Это дерево и спасло Антара, именно из-за него он упал в яму не прямо, а соскользнул под некоторым углом. Ему еще очень повезло. На дне торчал острый костяной штырь, и если бы Антар свалился на него, то мог бы оказаться пришпиленным, точно бабочка в коллекции, которую из поколения в поколения собирает семья одного из его дружков, Лена. А так Антар напоролся на штырь всего лишь ладонью левой руки. Тем не менее, когда он размотал рубашку, которой обернул руку, и я увидела рану, то в глазах у меня потемнело; с детства не выношу вида крови.
Это, конечно, была не просто яма, а специально устроенная западня. Когда-то давно она была искусно прикрыта сверху ветками, впоследствии занесенными тонким слоем почвы, на котором даже проросла трава. Неудивительно, что Антар ничего не заметил; к тому же, до этого нам ни разу не попадалось здесь ничего похожего. Кто и на кого соорудил эту западню, так и осталось загадкой.
Однако в тот момент, когда я, сбегав сначала за веревкой, помогла Антару выбраться наверх, вопрос о происхождении западни интересовал нас меньше всего. Рана, как я уже говорила, выглядела ужасно.
Проклятый штырь, тоже, конечно, не случайно вкопанный в дно ямы острием вверх, фактически разворотил всю левую ладонь.
Представляю, каково было Антару сдирать со штыря руку! Точнее говоря, не представляю; мне кажется, я бы этого сделать не смогла, так и сидела бы пришпиленная. Он потерял много крови и испытывал сильную боль. Лицо побледнело, губы запеклись, все тело горело; чувствовалось, что у него начинается жар.
Вот когда я по-настоящему пожалела, что нам не в чем вскипятить воду. Но все равно, по дороге я нарвала листьев чевелицы; когда-то бабушка Нана рассказывала, что тряпочку, смоченную настоем из них, хорошо прикладывать к ране - вытягивает жар и успокаивают боль. В случае общего воспаления, вот как сейчас у Антара, этот настой нужно принимать и внутрь. Может, и сами листья помогут? Как только мы добрались до дома, я, чувствуя, как к горлу подкатывает дурнота, промыла рану - кровь, слава богу, больше уже не шла - обложила ее листьями чевелицы и снова завязала, но теперь уже куском своего многострадального платья.
Оторвав от него еще одну полосу, я соорудила повязку, которая поддерживала руку в подвешенном состоянии.
Аппетита у Антара не было, но я почти насильно заставила его поесть хоть немного. Не буду врать, сама я, как выяснилось, ужасно проголодалась. Трепанги уже остыли, но все равно были очень вкусные. А потом, не знаю уж, как мне это пришло в голову, я набрала воды в одну из чашек, которые нашла здесь, бросила туда несколько мелких листьев чевелицы и поставила ее на очаг. Ну, лопнет и лопнет, тупо подумала я, чувствуя, что не в состоянии переживать из-за того, что по сравнению со случившимся казалось сущей ерундой. Одной чашкой больше, одной меньше, какая разница? А вдруг?
И она устояла, и вода закипела, и я полила настоем повязку на руке Антара, и напоила его самого, и уложила спать. Чашка ничуть не пострадала. Да, наши предки умели делать отличные вещи. Жалко, настоя оказалось мало, но я тут же снова вскипятила воду теперь уже в обеих чашках, так что получилось совсем неплохо. Немного разведя настой холодной водой, я промыла свою распухшую ступню, царапины на руке и тоже легла спать. Антар как лег, так сразу же и уснул каменным сном. Тело его по-прежнему было горячее обычного, но, засыпая, я блаженно улыбалась. Главное, он здесь, со мной, и никто его не похищал, потому что на острове никого, кроме нас, нет. А это значит, что бояться нечего. Что же касается раны… Антар молодой, здоровый, и, надо думать, она быстро заживет. Я прижалась к нему и провалилась в крепкий сон без сновидений.

-3-
Утром выяснилось, что Антару даже лучше, чем можно было ожидать. Жар спал, осталась лишь небольшая слабость. И аппетит у него прорезался отменный. Рука, конечно, еще болела, просто не могла не болеть, но Антар не показывал вида. Даже тогда, когда я перевязывала рану.
После завтрака я отправилась стирать его окровавленную рубашку - другой-то у нас не было - и заодно прямо голыми руками поймала несколько рыб-усачей, как их у нас называют. Вяло шевеля плавниками, они почти неподвижно висели в воде неподалеку от рифа, и никак не реагировали на мое приближение. Вот до чего непуганые.
Когда я вернулась, Антар сидел на траве около дома, а рядом с ним лежали книги, которые я нашла в доме. Увы, он не читал, а развлекался тем, что здоровой рукой бросал в землю нож, как это делают мальчишки во время своей любимой игры «в ножички».
Чувствовалось, что ему уже явно не сидится на месте. И хотя я всячески уговаривала его хоть денек провести спокойно, отдохнуть, Антар, с характерным для него упрямством, рассудил по-своему.
- Нужно пометить место, где находится эта западня, - заявил он и встал, - а то как бы снова не свалиться туда. По-хорошему следовало бы засыпать ее или, по крайней мере, заложить сверху упавшими бревнами, но… - он слегка отвел в сторону раненую руку.
- Да уж, пожалуйста, вот этого не надо. И вообще, посидел бы лучше, почитал, - продолжала я гнуть свою линию, хоть и без особой надежды на успех. - Ведь ты еще ни в одну книжку даже не заглянул, неужели тебе не интересно? Вот, смотри, здесь, к примеру, про компьютеры. Видишь? И рисунок есть. Значит, тот ящик с маленьким экраном, который ты вчера нашел, это и есть компьютер, - я разливалась соловьем, но Антар лишь скептически поджал губы и закатил к небу глаза. - Ну, не хочешь читать, так разбери те штуки, которыми ты завалил свой кабинет…
- Успею еще, день долгий, - сказал он и ушел.
До чего же упрямый!
И все же, видимо, он был еще далеко не в норме, потому что после обеда поплелся к себе в кабинет и там уснул сладким сном прямо посреди своих «сокровищ»; по-моему, такое с ним случилось впервые в жизни. Поглядев на Антара, я почувствовала, что и сама не прочь отдохнуть - день выдался жаркий, и с самого утра я трудилась, как пчелка. Пошла в нашу комнату и тоже благополучно уснула.

Предыдущая страница 6 Следующая страница


7 Рейн Ширли

-4-
Сон - лучшее лекарство, любит повторять наш врач Йорк; это точно, я на себе не раз проверяла. Антар тоже проснулся полным сил и тут же развил бурную деятельность. Насколько позволяла раненая рука, конечно. А она позволяла ему бегать по острову - на всякий случай, заявил Антар, чтобы уж никаких сомнений не оставалось в том, что мы тут одни - собирать хворост и даже установить пару ловушек на лангуст. К вечеру, однако, он угомонился и после ужина засел в своем кабинете.
Я в одиночестве коротала время во дворе у очага. Сначала привела все в порядок после еды, заварила еще чевелицы, разобрала и повесила сушиться собранные днем травы. Покончив с делами, обратила внимание на тот самый черный ящик, с которым Антар возился позавчера, и от нечего делать стала в разных комбинациях нажимать на торчащие из его поверхности кнопки. Вдруг в какой-то момент послышалось жужжание и из бокового отверстия вылез… кристалл! В точности такой, как те, которые лежали в ящике, спасшем от гибели мои бесценные книги. Я так удивилась, что даже не успела подставить ладонь. Кристалл упал и покатился по траве, но, похоже, остался цел.
Я вскочила и пошла в дом. Ящик уже перекочевал в кабинет Антара. Я взяла оттуда несколько кристаллов - Антар лишь удивленно покосился на меня, но ничего не спросил - вернулась во двор и попыталась вставить один из них на место выпавшего. Сначала ничего не получилось, тогда я перевернула кристалл другой стороной, и с легким щелчком он вошел внутрь. Ну и что? Очень может быть, что эти кристаллы и впрямь можно заменять, но нам-то какой от этого толк? Я принялась снова давить на все кнопки, но без толку, и уже совсем было собралась отложить ящик, как вдруг…
Сначала послышалась тихая музыка. Я оглянулась. В окне показалась настороженная физиономия Антара, но глядел он не на меня, а на поляну. И в руке сжимал бластер.
Музыка зазвучала громче. Со стороны леса прямо к дому опять шла женщина. Но не вчерашняя, не Карина. Та была смуглая и худощавая, а эта, напротив, пышнотелая и белокожая, с короткими рыжеватыми кудрями. Походка у нее была такая… вихляющая, как у нашей Сувимы, от которой даже самые степенные мужчины не в состоянии оторвать взгляда. Зеленоватые глаза мерцали, точно драгоценные камни, яркие полуоткрытые губы слегка улыбались. Одета она была в длинное светло-зеленое платье, такое воздушное, словно оно было соткано из паучьего шелка, причем не больше чем в один-два слоя. Сквозь полупрозрачную ткань проступали роскошные формы.
Но мало того. Дойдя до середины поляны, женщина остановилась и, игриво стреляя по сторонам глазами, начала… раздеваться.
Делала она это лениво, гибкими, грациозными движениями. Сначала медленно развязала пояс; оказалось, что ее платье ничем, кроме него, не скреплено и свободно распахивается сверху донизу. Мы тоже носим такие платья, но обычно они от горла и почти до самой нижней кромки подола застегиваются на деревянные или костяные пуговицы.
Потом, развязав пояс, женщина все так же медленно раздвинула в стороны края платья, бесстыдно обнажив голое тело. При этом она смотрела прямо на нас или, как мне показалось, на Антара.
Я непроизвольно оглянулась. Он застыл, глядя на красавицу широко распахнутыми глазами; и даже облизнул губы! Платье соскользнуло на землю, бесстыдница переступила через него, остановилась на мгновение, а потом вдруг подняла руками тяжелые, налитые груди и принялась с совершенно непристойным видом вертеть пышным задом.
- Что это она? - прошептал Антар.
- Тебя завлекает, наверно, - ответила я, почувствовав, как заполыхали щеки.
Рыжекудрая красавица, между тем, вела себя все более нагло. Она принимала такие позы… Нет, это словами не передашь, да и стоит ли? Антар выпрыгнул из окна и медленно двинулся в ее сторону, вытянув перед собой руку с бластером. За несколько шагов до женщины он остановился и сказал:
- Эй, перестань! Что… ты… себе… позволяешь…
С каждым словом голос его звучал все более неуверенно. Я еще подумала - неужели на него так подействовали чары красотки? Не обращая никакого внимания на слова Антара - или, может, просто решив, что она его уже приворожила - женщина повернулась к нему спиной и наклонилась чуть не до земли, вертя задом и картинно переступая длинными ногами. Вдруг Антар громко расхохотался и сунул бластер за пояс. Выставил перед собой здоровую руку, точно собираясь ущипнуть бесстыдницу за голый зад, сделал вперед шаг, другой и… Я вскочила. Что он себе позволяет? Да еще в моем присутствии!
Однако крик возмущения замер у меня в горле. Шаря перед собой рукой, точно он внезапно ослеп от созерцания неземных прелестей, Антар приблизился к бесстыжей красотке вплотную и… прошел сквозь нее! Это надо было видеть. Миг - и он уже стоял позади женщины, которая продолжала все так же похотливо извиваться. Я в несколько прыжков преодолела разделяющее нас расстояние.
Она была совершенно как живая, даже вблизи. Как раз в этот момент женщина выпрямилась и снова повернулась лицом к дому. Прямо перед собой я увидела ее прелестное лицо с чуть приплюснутым носом и плутовскими раскосыми глазами, кожу молочного цвета, пышную грудь с большими, выпуклыми темными сосками, умопомрачительно тонкую талию, переходящую в широкие бедра, треугольник рыжеватых волос внизу живота…
- Дай руку, не бойся! - воскликнул Антар и протянул свою прямо сквозь мерцающее белое тело.
На мгновение его рука исчезла из вида, но тут же высунулась с моей стороны. Я протянула руку, он ухватил ее и с силой дернул на себя. Моя рука тоже погрузилась в тело женщины, но единственное, что я почувствовала, это легкое покалывание. Оно не причиняло боли, но я испугалась, выдернула пальцы из руки Антара и отступила на несколько шагов назад.
Красавица, между тем, нагнулась, ухитрившись даже при этом вполне обычном движении как-то удивительно блудливо раскорячить ноги, подняла с земли платье и неторопливо облачилась в него. Одарив меня - потому что именно в мою сторону было сейчас обращено ее лицо - томным взглядом из-под густых полуопущенных ресниц, она поплыла в ту же сторону, куда вчера ушел мужчина. Но не скрылась за углом дома, нет; немного не доходя до него, она попросту исчезла. Растворилась в воздухе, точно ее и не было.

-5-
Мы с Антаром стояли в нескольких шагах друг от друга, ошеломленно глядя ей вслед. И вдруг в мозгу у меня что-то щелкнуло - раз, другой, третий - и я все, все поняла.
- Хочешь еще раз посмотреть на наших вчерашних «гостей»? - спросила я.
Антар в ответ лишь изумленно вытаращил на меня глаза. Я бросилась к дому, схватила лежащий на земле черный ящик и стала без разбору нажимать на все кнопки. Кристалл не выскакивал. Нет, так не пойдет. Я остановилась, напрягая память. Какую кнопку я нажала в прошлый раз, когда он выпал? Ага, кажется, вон ту, а потом эту. Послышалось уже знакомое жужжание и кристалл оказался у меня в руках. Я схватила тот, который вынула раньше, и с щелчком вставила его на место. Рядом со мной склонился над ящиком Антар, так что мы едва не стукнулись лбами. Судя по выражению его лица, он тоже начал понимать, в чем тут дело. Прежде чем нажать нужную кнопку - на этот раз сразу вспомнилось, какую - я, держа ящик в руках, повернулась лицом в сторону поляны.
И вот снова послышался женский смех и звуки взволнованной мужской речи. А потом мы увидели их - смуглую женщину в голубой юбке и черной рубашке и мужчину в пятнистой одежде. Все повторилось в точности так, как было вчера, до единого слова, до каждого жеста. Они остановились, он поднял руку и коснулся ее волос.
- Спасибо тебе, Ларри…
- Когда ты приедешь, Карина?..
- Ты же не спрашиваешь дождь, когда он прольется снова?
И вот она уже целует его, поворачивается и уходит, не оглядываясь, а он медленно бредет к дому и исчезает, не дойдя до угла.
- Понял? - воскликнула я. - Ты понял, что это такое? - Антар кивнул, глаза у него радостно блестели.
- Голограмма, запись такая, да? - в его голосе прозвучали триумфальные нотки; наконец-то и он не ударил в грязь лицом, вспомнил название. - Это надо же! Они совсем как настоящие. Если бы я не подошел так близко, ни за что бы не догадался.
- Может, этот, пятнистый, - я кивнула туда, куда ушел погрустневший «Ларри», - записал для себя на память, как он прощался с любимой женщиной. А кому-то нравилось смотреть, как эта бесстыжая блудница раздевается и выставляет напоказ свои прелести. Интересно, тот, кто сделал эту запись, подглядывал за ней или она вытворяла все это по доброй воле? Если бы ты видел себя со стороны, Антар. Ты так разглядывал ее!
- Как? Ну как? - сказал он и… густо покраснел. - Я просто смотрел, интересно же.
- Ты не просто смотрел. Ты облизывался, как крыс на сыр.
- Значит, все дело в этих кристаллах? - спросил Антар с деловым видом; явно хотел перевести разговор на другое. Я кивнула. - На одном «записаны» те двое, на другом эта… шлюха. Это что же? Выходит…
Мы, не сговариваясь, кинулись к дому и одновременно полезли в окно, так что едва не застряли в нем. Антар сморщился - видимо, задел раненую руку, но энтузиазма от этого у него ничуть не убавилось.
Жаль, что стемнело довольно быстро и стало плохо видно. Мы едва-едва успели просмотреть штук пять «записей».
На одной три парня с азартом гоняли ногами большой пестрый мяч. Их легкие цветные рубахи взмокли от пота, физиономии раскраснелись, глаза горели.
Они подставляли друг другу ножки и падали, увертывались и подпрыгивали, явно получая огромное удовольствие от происходящего. Под конец один плюхнулся животом на мяч, а остальные со смехом и криками рухнули на него сверху, после чего все трое принялись тузить друг друга, пытаясь добраться до мяча, но чувствовалось, что это тоже всего лишь продолжение игры.
На другой записи медленно отплывал от берега удивительный корабль под белыми парусами, на борту которого стояли и махали руками женщина и две девочки. Корабль был огромный, но в то же время легкий, воздушный и сказочно прекрасный. Его мачты вздымались выше деревьев, а на высоко задранном носу была закреплена ярко раскрашенная деревянная фигура женщины с очень большими грудями и круглыми выпуклыми глазами, делающими ее похожей на лягушку. При этом создавалось впечатление, будто море затопило всю нашу поляну.
Еще на одном кристалле было записано, как по лугу бегал мальчик с большой собакой, черной с серыми пятнами; да, я уверена, что именно так называлось это лохматое, очень симпатичное животное с болтающимися ушами и длинным хвостом. В некоторых преданиях упоминается, что когда-то собаки жили и на нашем острове, но потом, видимо, все они погибли. Или, может быть, их тоже украли дикари. Собака бегала как угорелая, приносила в зубах плоский красный кружок, который бросал ей мальчик, а потом умильно завиляла хвостом и с радостным лаем бросилась к появившейся в поле зрения пожилой женщине.
Осколки чужой жизни. Мне стало грустно при мысли, что все эти люди - даже белотелая бесстыдница - давным-давно мертвы. Но… Что поделаешь? Такова жизнь. Зато теперь мы уж точно могли ничего не опасаться; ясное дело, на острове ни людей, ни призраков нет. И вдобавок, впереди нас ждал еще целый ящик замечательных кристаллов.
Наверно, от переживаний этого вечера мы снова зверски проголодались. Я разожгла костер, мы съели по несколько яиц и закусили апельсинами. И даже выпили по чашке чая, Антар с чевелицей, а я с листьями лимонного дерева. Замечательным чашкам все было нипочем. Уже в который раз у меня мелькнула мысль - в чем и где, интересно, прежние обитатели нашего дома готовили себе еду? Может, я плохо искала и где-то лежит себе преспокойненько большой, красивый горшок из такого же удивительного материала, как эти чашки? Нужно будет завтра еще раз как следует обшарить весь дом.
Мы сидели, попивая каждый свой чай и взахлеб обсуждая все, что видели и слышали сегодня. Воображение Антара в особенности поразил корабль, который, конечно, не шел ни в какое сравнение с нашими лодками; такой огромный, такой красивый.
Может быть, и бесстыжая тоже произвела на Антара впечатление, но об этом он умолчал. А мне больше всего понравилась собака. Вдруг Антар хлопнул себя по шее ладонью здоровой руки - так, точно его комар укусил - и только тут я заметила, что уже некоторое время в воздухе слышится негромкое жужжание. Я подняла голову - над нами роилась мошкара. Мелкие серебристые точки плясали в воздухе, и ярко горящий костер, похоже, нисколько не отпугивал их.
- Ну вот, - сказала я, - а ты по комарам скучал.
С Антаром, между тем, происходило что-то странное. Он уставился на свою раскрытую ладонь, ту самую, которой только что убил ужалившее его насекомое. Брови у него поползли вверх, глаза сделались как блюдца.
- Что… это… такое? - как-то замедленно, с трудом произнес он, протянул ко мне руку, и крохотное серебристое создание упало в мою подставленную ладонь.
Однако смотрела я не на него, а на Антара, который вдруг начал медленно заваливаться набок. Губы у него беззвучно шевелились, лицо странно напряглось, как будто он изо всех сил сопротивлялся тому, что с ним происходило. И все же видно было, как свет сознания меркнет в его глазах, а потом они и вовсе закрылись. Он распростерся на земле, неловко навалившись на левый бок и откинув в сторону здоровую руку.
- Антар… - в ужасе прошептала я. - Антар!
Однако вместо того, чтобы кинуться к нему, почему-то перевела взгляд на насекомое, лежащее на ладони. Антар слегка придавил его, но оно было все еще живо и сейчас еле заметно трепыхалось, словно силясь взлететь. И тут меня пронзило такое ни с чем не сравнимое ощущение жути и невозможности, невероятности происходящего, что я, наверно, впервые в жизни по-настоящему поняла смысл выражения - от ужаса волосы шевелятся на голове. Даже вчера, когда исчез Антар, я не испытывала ничего подобного.
То, что лежало на моей ладони, не было ни мошкой, ни комаром; это вообще оказалось не насекомое, а крохотный серебряный человечек, размером чуть меньше ногтя у меня на мизинце. Все у него было как положено - круглая голова с двумя выпуклыми глазами, руки, ноги, только за спиной небольшие крылья, похожие на стрекозиные, а в руке что-то вроде серебряного копья.
И как будто мало было этого невероятного зрелища, произошло нечто уже и вовсе несообразное. Внезапно целый рой этих крохотных созданий со всех сторон ринулся к моей ладони. Они подхватили своего раненого собрата - клянусь, все так и было! - кто за руки, кто за ноги, кто за крылья, и вместе с ним растаяли в ночи.
Спустя мгновение ладонь моя опустела, но тут я перевела взгляд на неподвижно лежащего Антара и забыла обо всем. Кинулась к нему, затормошила, принялась хлопать по щекам, но все впустую. Он не подавал никаких признаков жизни. Я наклонилась, чтобы приложить ухо к его груди, и вдруг ощутила легкий укол в области затылка. Наверно, еще одна серебристая тварь укусила и меня. Слава богу, сердце у Антара билось. Значит, он просто без сознания. Но что произошло? Неужели эта человекоподобная букашка впрыснула ему яд?
Я подумала, что нужно набрать в рот воды и брызнуть Антару в лицо. Приподнялась, протянула руку к розовой чашке и вдруг почувствовала, как все перед глазами поплыло.
Возникло ощущение, точно сверху наваливается огромная тяжесть, пригибая меня к земле. Руки и ноги отяжелели, не было никаких сил удержать опускающиеся веки. В глазах возникло жжение, точно в них забился песок.
Мелькнуло повернутое набок лицо Антара, спокойное, почти безмятежное. Потом его затянула дымка, я почувствовала, что падаю, и все поглотила тьма.

ГЛАВА 5

ДЕРЕК

-1-
На этот раз «запои» продолжался трое суток. И последствия его были очень похожи на те, от которых в свое время страдал Мартин Брук.
Скверный был человек и к тому же пьяница, но теперь он, без сомнения, уже давным-давно мертв, упокой господи его душу, и поэтому не стоит даже думать о нем плохо. А Дерек жив. Пока. Однако если так будет продолжаться, то и его ждет та же участь, что и Мартина Брука. Вообще-то она ждет любого, потому что все на свете имеет конец, но Дерек понимал, что, позволяя себе подобные длительные «загулы», он ускоряет ее приближение.
И на этот раз - как всегда, как всегда - Чип снова пошел у него на поводу. Он понимал, как Дереку сейчас трудно. Он всегда обладал способностью понимать других. Довольно редкой, надо сказать. Из трех дней только один и то не целиком они провели в заповеднике на берегу маленького озера. Там плавали прекрасные горделивые лебеди и смешные утки с выводками утят, неотступно, точно привязанные, следовавших за своей матерью.
Темная вода сильно заросла крупными плоскими листьями и желтыми чашами кувшинок, над ней носились стрекозы и толклась всякая мелкая мошкара, а из камышей раздавалось несмолкающее кваканье лягушек, которые при приближении людей с громким всплеском плюхались в воду. Чип купался, загорал, ловил садком рыбу и тут же выпускал ее обратно, а Дерек сидел на берегу и получал удовольствие просто оттого, что видит мальчика.
Да, электронного дубля Чипа так и тянуло на природу, не меньше, чем когда-то его самого. Создавая его, Дерек потрудился на славу, вложив в это творение всю свою любовь - и все, что сам знал о мальчике и что сумел обнаружить. На доводку ушло лет десять, не меньше, но оно того стоило.
Чип, дорогой, незабвенный друг, так навсегда и оставшийся пятнадцатилетним.
Именно в этом возрасте он погиб по нелепой случайности, сорвался со скалы в горах, куда отправился побродить вместе с отцом, который тоже вскоре умер от инфаркта. Или, что более похоже на правду, от горя. Чип всегда предпочитал городу природу. Когда-то Дерек тоже ничего против нее не имел и с удовольствием принимал участие в его прогулках. Но не теперь, нет, не теперь. Кстати, если бы в тот раз они взяли его с собой, может быть, мальчик и уцелел. Хотя, конечно, это не бесспорно. И хватит об этом.
Теперь Дерек эту самую природу почти возненавидел и поэтому все оставшееся время они просто шатались по огромному городу. Там по улицам сновали длинные черные мобили, низкие, широкие и плоские, точно жуки; между небоскребами, закладывая немыслимые виражи, скользили похожие на диковинных бабочек разноцветные аэрокары и спидеры; на дороге то и дело попадались маленькие, голубые в белую полоску роботы-уборщики, которые кидались подбирать каждую бумажку или окурок. Но, главное, там были тысячи - нет, миллионы! - людей, общества которых Дереку сейчас так не хватало.
И конечно, именно Чип вечером третьего дня напомнил Дереку, что, «как ни жаль, старина, но тебе, наверно, пора возвращаться».
У мальчика всегда было удивительно сильно развито чувство ответственности. У Дерека оно тоже еще не угасло - хотя, по правде говоря, едва теплилось - поэтому они и распрощались прямо там, в маленьком уличном кафе, где Чип потягивал колу и бросал заинтересованные взгляды на сидящую за соседним столиком долговязую девицу, которая не обращала на него никакого внимания. Там они и встретятся в следующий раз, будто Дерек никуда и не уходил. А пока он благодарно сжал руку Чипа, мысленно сказал «возврат» и увидел, как кафе стремительно удаляется, а фигура мальчика становится все меньше, меньше, в конце концов превращается в крошечную сверкающую точку и гаснет. И вот уже нет ни города, ни кафе - нет ничего, кроме тьмы, неприятного гула и пощелкивания в голове и еще более неприятного, какого-то тянущего ощущения в левом коленном суставе. Мартин Брук тоже всегда жаловался, что у него с перепоя болит голова. А что касается сустава… Это, наверно, от долгого сидения в одной и той же позе. А может, просто от старости.
Дерек медленно стянул шлем, перчатки и не слишком внимательно обвел взглядом небольшой зал наблюдательного пункта. На его стенах мерцали обзорные экраны, позволяющие наблюдать практически за всем островом.
И, конечно, за время «отсутствия» Дерека здесь ничего не изменилось. Он, собственно, ничего другого и не ожидал. Что такое три дня по сравнению с вечностью?
Не сходя с места, он включил программу контроля.
Пока она работала - при этом внутри то там, то здесь возникало легкое ощущение, напоминающее щекотку - Дерек сидел, упорно отгоняя от себя крамольную мысль, которая в последнее время все чаще не давала ему покоя. А что, если заблокировать механизм возврата, снова натянуть шлем, перчатки и вернуться к электронному Чипу, но уже навсегда? Или, точнее, до тех пор, пока «смерть не разлучит нас», потому что рано или поздно его сидящее перед компьютером тело, конечно же, непременно умрет. Но это произойдет не скоро, очень, очень не скоро, а до тех пор… До тех пор он, по крайней мере, не будет так бесконечно одинок.
Дереку казалось, что он всерьез обдумывает такую возможность, и все же где-то глубоко внутри он отдавал себе отчёт в том, что не сделает этого никогда. Более того. Испытывая что-то вроде угрызений совести, он дождался, пока отработала программа контроля, убедился, что на этот раз у него «полетели» целых две микросхемы и сдвинул указатель таймера возврата с крайнего правого положения, означающего, что время не ограничено, до отметки «двое суток». Вот так, во всем надо знать меру, друг Дерек, а не то…
Нет, он не станет запойным пьяницей, неспособным оторваться от бутылки - хотя бы потому, что всегда терпеть не мог Мартина Брука и меньше всего хотел сделаться похожим на него. Но это, конечно, не главное. Главное - он органически не мог предать тех, кто доверил ему этот пост. Даже если, как ему в последнее время все чаще казалось, они оставили его здесь просто на всякий случай, хотя и предполагали, что вероятность возникновения этого самого «случая» очень близка к нулю. Все равно, он будет стоять до конца. До тех пор, пока не кончатся запасные детали, микросхемы и материалы, из которых можно их изготовить, и пока в результате этого он просто не утратит способность функционировать. Вот разве что тогда, предчувствуя близкий конец… Да что об этом думать? До конца еще очень, очень далеко.
Дерек встал и первым делом отправился в небольшую ремонтную комнату, расположенную тут же, при наблюдательном пункте. Заменил вышедшие из строя микросхемы и изрядно опустошенный блок питания, тщательно смазал механические сочленения левого колена. Несколько раз согнул и разогнул ногу - вроде бы все в порядке. В голове тоже сразу прояснилось; можно считать, что Дерек «опохмелился», как говаривал все тот же Мартин Брук, будь он неладен.
Вернувшись на наблюдательный пункт, Дерек снова небрежно скользнул взглядом по экранам. Проверяя показания датчиков, регистрирующих температуру и состав воздуха, направление и силу ветра, влажность почвы и прочее в том же духе, он только сейчас заметил, что на пульте мигает крошечный красный огонек. Одна из множества солнечных батарей - их «цветы», похожие на серебристые зонтики, «росли» по всему острову - вышла из строя.
Дерек отправил на поиски «птичку», которая быстро обнаружила сломанную батарею и заменила ее исправной. Дерек следил за этим процессом с помощью экрана; снаружи недавно наступил полдень, погода стояла ясная, и все было отлично видно.
Когда «птичка» вернулась, Дерек внимательно изучил сломанную батарею. Ее стебель оказался перегнут пополам, а некоторые тончайшие проводки многожильного внутреннего кабеля были даже порваны. Чувствовалось, что кто-то пытался сломать прочный стебель и трудился над ним долго и упорно. Неужели на острове снова появились дикие звери, подумал Дерек?
Вначале кабаны неоднократно пытались перегрызать или подрывать солнечные батареи. Непонятно только зачем. Хотя, может быть, металлические стержни содержали какое-то вещество, которого диким свиньям не хватало?
Как бы то ни было, кабанов Дерек давным-давно изничтожил, так же как крокодилов, крыс, змей и комаров - короче, всех животных и насекомых, которые могли бы досаждать человеку, если бы он тут появился. Остались лишь совершенно безобидные существа вроде птиц, тушканчиков и других мелких животных в том же духе, а также муравьев, бабочек, стрекоз и пчел.
И все же нет-нет да и появлялись неведомо откуда иногда хорошо знакомые, а иногда совершенно неизвестные хищники; вроде Уродов хотя бы. Может, птицы их каким-то образом заносили? Или ветер? Впервые столкнувшись с Уродами, Дерек перерыл всю биологическую энциклопедию, пытаясь выяснить, какими повадками обладают эти огромные мохнатые восьмилапые и Восьмиглазые звери с мордами, издалека удивительно смахивающими на человеческие лица, и устрашающими клыками, через которые они впрыскивали своим жертвам яд. Но ничего похожего не обнаружил.
Во время очередной встречи он описал их Чипу - даже попытался нарисовать веткой на песке, не слишком удачно, правда - и тот сказал, что больше всего они напоминают ему пауков, если не считать некоторых деталей и размера.
Пауки всегда водились на Земле, объяснил Чип, но были очень невелики; что-то вроде комаров или мух, лишь некоторые чуть крупнее. Потом Дерек отыскал в энциклопедии пауков; действительно, Уроды очень на них походили. Странно, что он сам этого не заметил. Скорее всего, потому, что сосредоточил свое внимание исключительно на крупных животных. Уроды, кстати, напоминали пауков и тем, что тоже плели паутину, только ловили с ее помощью не мух и мошек, а птиц и животных. Пытались и с ним справиться таким же образом, но, как говорится, не на того напали.
Уродами он стал называть этих безмерно разросшихся пауков с легкой руки того же Чипа. Когда Дерек впервые описал их ему, мальчик воскликнул: «Ну и уроды!». Так и пошло. Дерек чувствовал, что название это звучит не слишком… научно, но, по его мнению, оно вполне соответствовало облику и повадкам мерзких тварей. Они были такие злобные, жестокие, коварные. И такие на диво хитроумные; иногда даже казалось, что у них есть зачатки разума, так целенаправленно и слаженно они действовали, когда ловили добычу или воевали с ним, Дереком. В частности, не счесть, сколько солнечных батарей они поломали или повыдергивали из земли. Как будто понимали, что это не просто какие-то безобидные растения и что, действуя таким образом, они наносят урон своему врагу.
Хотя, конечно, ничего они не понимали. Откуда тут взяться разуму? Доведенный до совершенства инстинкт, вот что это такое. Как у муравьев, к примеру. С ними, кстати, тоже произошла определенная метаморфоза - они стали заметно крупнее - но в целом сохранили все свои повадки и остались теми же безобидными существами, что и прежде.
Не то что Уроды. Хищники, несомненные хищники, вот кто они такие. Опаснее всех, с кем Дереку когда-либо приходилось сталкиваться. Опасные не для него лично, конечно, но для людей; пусть даже, за отсутствием последних, пока потенциально опасные. И к тому же, действительно, самые настоящие Уроды! Ведь что такое урод? Существо, развившееся неправильно, с отклонениями. Именно это по какой-то непонятной причине с пауками и произошло; они вдруг выросли до совершенно фантастических размеров, но суть их от этого не изменилась, разве что еды им теперь требовалось во сто крат больше.
Но каким бы коварством и силой Уроды ни обладали, эти качества не спасли их в войне с Дереком. Внимательно понаблюдав за ними, он довольно быстро пришел к выводу, что людям такой «подарочек» ни к чему, и занялся планомерным истреблением Уродов. Благодаря их изворотливости, война эта длилась долго, несколько лет, даже несмотря на всю имевшуюся в его распоряжении технику. О чем Дерек нисколько не сожалел. А может быть - что греха таить - в какой-то степени и сам делал все, чтобы растянуть «удовольствие». Ведь пока он воевал с Уродами, ему было не до того, чтобы грустить или скучать.
После появления Уродов - неизвестно откуда, можно сказать, из пустоты - Дерек не удивился бы никому и ничему. Батарея, которую пытались перекусить, настораживала. Ну что же, он сейчас же пошлет своих летучих разведчиков и очень быстро выяснит, кого еще принесла нелегкая. Хотя не исключено, что это просто случайность. Солнечные батареи исключительно прочны, они выдерживают напор даже самого сильного шквалистого ветра. Но если, к примеру, в одну из них угодил метеорит… Дерек усмехнулся. Ничего себе, фантазия разыгралась. Хотя давно известно, что даже самые маловероятные события рано или поздно случаются, но это уже явный перебор. Да и результат такого прямого попадания был бы, несомненно, несколько иным. Нет, более правдоподобным казалось, что теперь какую-нибудь птицу привлек металл батареи, и она принялась долбить ее в надежде «полакомиться». По наблюдениям Дерека, некоторые птицы способны проявлять исключительную настырность.
А пока его летучий отряд трудится, Дерек, как всегда, осмотрит свои «владения». Или, точнее говоря, вверенное ему имущество.

-2-
Выйдя из наблюдательного пункта, он оказался в широком туннеле. Здесь было полутемно; из экономии горела лишь каждая пятая потолочная лампа. Посреди тянулись посверкивающие ниточки рельсов, по бокам от них - пешеходные дорожки. Довольно близко справа туннель перекрывала массивная стальная плита. Дерек, как обычно, свернул налево. В стене примерно через равные промежутки были расположены большие люки, и он заходил последовательно в каждое из помещений, доступ в которые они перекрывали.
Сразу за наблюдательным пунктом находился большой зал, где был установлен центральный компьютер, управляющий всей автоматикой, которая уже работала или только могла быть подключена.
Как только Дерек вошел туда, вспыхнул огромный экран, висящий на стене прямо напротив входа. На нем появилось изображение лохматой обезьяны, которая сидела на широкой ветке дерева, уцепившись за другую длинным хвостом и копаясь в спутанной шерсти у себя на груди. При виде Дерека она подняла голову, скорчила рожу и принялась подпрыгивать, хлопая себя ладонями по брюху и выкрикивая:
- Привет, Серебряный! Как настроение? Что новенького?
Зрелище было, мягко говоря, странное, но Цекомпа это обстоятельство нимало не смущало.
Кривляющаяся обезьяна была, так сказать, воплощением, которое центральный компьютер избрал для себя на данный момент для общения с Дереком. Прежде он встречал Дерека в облике кого-нибудь из своих создателей или просто людей, сведения о которых хранились в его памяти. Однако Дереку было тяжело видеть их изображения. Все они давным-давно умерли, а если даже и были живы - кто знает, может быть, там, куда люди сейчас улетели, они, наконец, сумели воплотить в жизнь свою вековечную мечту о бессмертии? - то были безвозвратно утрачены для него. В конце концов Дерек так и сказал Цекомпу, и с тех пор тот приветствовал его в облике либо животных, либо сконструированных им самим совершенно фантастических созданий.
Как правило, выглядели они исключительно мерзко, но зато не вызывали у Дерека никаких тяжелых ассоциаций.
- Настроение отвратительное, как всегда, - ответил он. - Какие новости, ты что, издеваешься?
Обезьяна вытянула губы трубочкой и закачалась, уцепившись рукой за ветку.
- Да, ты не философ, - изрекла она и уселась, снова почесываясь. - Сыграем в шахматы? - Дерек покачал головой. - Ну, тогда в трик-трак? Если я выиграю, возьмешь меня с собой, когда отправишься на свидание с Чипом. Вот в таком виде, к примеру. Уверен, твой дружок не устоит.
Изображение обезьяны на экране плавно перетекло в другое. Теперь это была высокая худощавая девица с коротко остриженными волосами, выкрашенными в серебряный цвет с редкими вкраплениями темно-синего и зеленого. Разглядеть ее лицо не представлялось возможным из-за огромных черных очков, лишь резко выделялся на фоне бледной кожи накрашенный фиолетовой помадой большой рот. Ни грудей, ни бедер, прости господи.
Обтягивающие черные штаны и ядовито-красная с зеленым размахайка, сползшая с одного костлявого плеча. Девица стояла, держа в картинно отставленной руке дымящуюся сигарету. У Дерека зарябило в глазах, и все же он вынужден был внутренне согласиться, что да, Чип не остался бы к ней равнодушен. К тому же, голова у нее наверняка не песком набита; как-никак, творение Цекомпа.
- Может быть, в другой раз, - вяло ответил Дерек.
Девица снова преобразилась в обезьяну. Приставив ладонь к глазам, она некоторое время внимательно разглядывала Дерека, после чего заявила скорбным тоном:
- Милый мой, это уже диагноз. Ну, что же, будем лечить. Для начала - по одному анекдоту в день, принимать перед сном… Эй, куда же ты?
Почему-то сегодня у Дерека не было ни малейшего настроения болтать с Цекомпом. Не сказав больше ни слова, он вышел, краем глаза заметив, что обезьяна на прощание повернулась к нему спиной и похлопала себя по розовой заднице.
Ну и чувство юмора у Цекомпа…
Сразу за компьютерным залом находился ангар, где стояли спидеры и «стрекозы», полностью снаряженные и заправленные, готовые взлететь в любой момент, как только… Обидно, конечно, но, похоже, вся эта великолепная техника когда-нибудь так и сгниет, невостребованная. Заржавеет, начнет разваливаться на куски, а потом рассыплется в прах, как все здесь, как сам Дерек… Что-то сегодня настроение у него даже хуже, чем всегда. Может, остатки похмелья? Он покачал головой и пробормотал:
- Пить надо меньше.
Научные лаборатории. Мастерские. Дерек заходил последовательно во все помещения, зажигал свет и внимательно оглядывал сверкающее оборудование, мониторы, полки с лабораторной посудой, операционные столы, герметически закрытые чаны с мутноватой жидкостью, в которых плавали какие-то не слишком аппетитные на вид куски плоти, шкафы с документацией, ящики с лазерными дисками, и прочее, и прочее.
Зачем он это делал, ему было нелегко объяснить даже самому себе. Все помещения были оборудованы сигнализацией и видеокамерами наблюдения, и на пульте в наблюдательном пункте сразу зажегся бы сигнал тревоги, если бы где-то что-то оказалось повреждено или хотя бы сдвинулось с места. И все же так Дерек чувствовал себя спокойнее, хотя это, конечно, была не единственная причина, заставлявшая его время от времени совершать свой обход.
Люди покидали лаборатории в спешке, оставив или даже бросив некоторые вещи прямо там, где пользовались ими в последний раз. В одном месте висел на спинке стула белый халат, в другом на мониторе стояла чашка из-под кофе, в третьем на полу валялась дамская сумочка, а рядом с ней все ее содержимое. Иногда эти и другие мелочи создавали иллюзию, будто в комнатах все еще витают тени давно покинувших их людей. Веселее Дереку от этого не становилось, однако что-то толкало его заходить сюда снова и снова; может быть, желание напомнить себе, что все это и впрямь было, было когда-то, а не привидилось ему, не приснилось. Впрочем, Дерек никогда не спал и поэтому не видел снов.
Потом пошли всякие менее важные подсобные помещения - склады, игровая комната, спортивный зал с бассейном - и жилые комнаты сотрудников. Сюда Дерек заходил очень редко, только если ему что-то было нужно или становилось уж очень себя жаль. С некоторыми из тех, кто когда-то жил в этих помещениях, он проработал вместе много лет; их связывали самые теплые, дружеские отношения.
Здесь пресловутые тени сгущались до ощущение почти физического присутствия; казалось, люди вышли всего минуту назад и вот-вот вернутся. Именно в этих комнатах Дереку впервые пришла в голову мысль, что, может быть, имеет смысл просто взять и отключить свой эмоциональный блок. Чтобы ничего не чувствовать и, следовательно, не страдать; стать таким же жизнерадостным и отстраненным, как Цекомп. Да, может, и неплохо бы, но… Что-то мешало Дереку сделать это.
Казалось, таким образом он утратит какую-то очень существенную часть себя.
Сейчас он решил, что не стоит и дальше потакать своему дурному настроению, а потом прошел мимо жилых помещений и вскоре оказался еще перед одним люком, на этот раз выкрашенным в небесно-голубой цвет; на его гладкой поверхности черным фломастером кто-то нарисовал руку, указательный палец которой был направлен вверх. За этим люком начинался шахтный ствол, уходящий на поверхность.
Туннель медленно загибался, образуя замкнутое кольцо, и сейчас Дерек находился ровно на половине пути.
Дальше шли несколько комнат, объединенных в так называемый шлюзовой отсек, куда он тоже заглянул. Здесь, в отличие от лабораторий и жилых помещений, царил идеальный порядок. Сюда Дерек должен был привести людей, если, конечно, ему вообще суждено когда-нибудь с ними встретиться.
Тут было все, что требовалось для комфортной жизни - и кое-что еще. А именно, подключенные к Цекомпу умные машины - компьютеры, сканеры, медицинское оборудование - которые позволят провести доскональное обследование и установить уровень умственного и духовного развития «гостей». Потому что люди, как известно, бывают разные. Если, к примеру, дикарю дать в руки бластер, то неизвестно, чем это закончится не только для окружающих, но даже для него самого. А ведь бластер - просто детская игрушка по сравнению с тем, чем была напичкана подземная лаборатория, включая и самую главную ее ценность. В плохих руках все это могло наделать немало бед.
За шлюзовым отсеком тянулись стасисные камеры. Все они выходили непосредственно в туннель, и Дерек мог видеть каждого их обитателя, застывшего в тот миг, когда включилось стасисное поле. Камер было очень много и большинство из них пустовали.
Когда Дерек начал упоенно уничтожать на острове всю ту живность, которая, по его мнению, могла представлять опасность для людей или хотя бы создать для них некоторые неудобства, он помещал в стасисные камеры по несколько представителей каждого уничтожаемого вида.
Но вот беда - по-видимому, его деятельность в той или иной степени нарушила экологический баланс на острове. В результате начала сокращаться численность и некоторых видов животных, против которых он, так сказать, ничего не имел. К примеру, обезьян. Прошло не так уж много времени, и все они благополучно вымерли.
Что именно их не устраивало, Дереку разобраться не удалось. Вроде бы и еды хватало, и с водой и воздухом все было в порядке. Почувствовав, к чему клонится дело, он заблаговременно поместил в стасисные камеры целое семейство обезьян, чтобы сохранить их как вид. Пусть люди - если они когда-нибудь появятся - сами решают, что им делать как со своими «друзьями», так и с «врагами». К числу последних, несомненно, относились, и два Урода, самец и самка, которым Дерек сохранил жизнь, поместив их в две крайние из занятых стасисных камер; пусть люди и с ними тоже разбираются сами.
Дерек ненадолго остановился, глядя в огромные черные глаза, пылающие неукротимой злобой. Этот Урод - самец - застывший по ту сторону прозрачного смотрового окна камеры, был одним из самых крупных экземпляров и возвышался над Дереком, точно заросшая черным мхом скала, хотя сам Дерек имел рост выше среднего человеческого. Самка была поменьше, но все равно имела достаточно внушительный вид. Устрашающие создания, ничего не скажешь. Чего стоят хотя бы сильные челюсти и выступающие по бокам рта клыки? А мощные лапы, способные одним ударом сломать человеку шею? А восемь глаз, обеспечивающие панорамный обзор? Все это в сочетании с хитростью и коварством в естественных условиях делало Уродов практически непобедимыми, но люди, конечно, найдут способ справиться с ними.
Наглядевшись на поверженного врага - это зрелище всего вызывало у Дерека чувство удовлетворения, но сегодня даже оно лишь отчасти улучшило его настроение - он пошел дальше, в который уже раз задаваясь вопросом, откуда все-таки взялись Уроды. Неужели это действительно просто бывшие безобидные паучки, разросшиеся до совершенно невероятных размеров? И если да, то отчего с ними произошла такая метаморфоза?
Миновав длинную вереницу пустующих стасисных камер, Дерек остановился перед массивной стальной плитой, наглухо перекрывающей доступ в последнее не осмотренное и в каком-то смысле самое главное помещение подземной лаборатории. Идти - не идти? Ему было тяжело заходить туда; может быть, тяжелее, чем куда бы то ни было. Он стоял, совершенно человеческим жестом задумчиво потирая подбородок. И тут его размышления были прерваны негромким прерывистым сигналом зуммера, донесшимся из распахнутой двери наблюдательного пункта.
Дерек на мгновение замер, пораженный. Все сигналы отличались друг от друга, и этот означал, что… Нет, это, конечно, ошибка! Такое уже случалось однажды, а потом оказалось, что просто закоротило контур. И все же…
Он бросился в наблюдательный пункт.

-3-
Зуммер негромко гудел, выводя мелодию незамысловатой песенки из старого мультфильма, который назывался «Встреча друзей». На пульте то разгорался, то гас зеленый огонек, и один из экранов тоже приобрел слегка зеленоватую окраску, благодаря чему резко выделялся среди остальных. Дерек впился в него взглядом и…
О да, свершилось! Там действительно был человек! Летучие крошки нашли его! Дерек почувствовал легкое жжение в теменной области - такое ощущение возникало, когда эмоциональный блок работал на пределе. Он попытался успокоиться и даже зажмурился, но почти сразу же снова открыл глаза, испугавшись, что чудное видение растает так же неожиданно, как появилось.
Этого, слава богу, не произошло. Совершенно автоматически Дерек нажал кнопку сброса. Зуммер смолк, огонек погас, экран приобрел обычный цвет. Дерек рухнул в кресло, не отрывая взгляда от изображения на экране.
Это был совсем еще молодой человек.
Одна рука у него была замотана тряпкой и висела на перевязи, что не мешало ему довольно быстро шагать по лесу, настороженно поводя взглядом по сторонам, вверх, вниз - как будто он что-то искал.
Высокий, красивый юноша чем-то неуловимо напомнил Дереку Чипа, хотя, может быть, все дело было лишь в возрасте. В том неистребимом, почти детском интересе, который светился в широко распахнутых серых глазах, в раскованном выражении лица, в легкой припухлости юных губ.
В то же время в форме рта и прищуре глаз угадывалась твердость или, может быть, даже жесткость характера, но эта черта пока еще не стала преобладающей.
Загорелый юноша, но явно белокожий, и черты лица соответствующие. На нем была самая настоящая одежда, хотя, по-видимому, домотканая, не слишком новая и не очень чистая, выгоревшая и кое-где даже рваная: рубашка с короткими рукавами и штаны, закатанные до колен; и то, и другое бледно-коричневого цвета.
На ногах сандалии, тоже явно кустарного производства, с пояса свисают ножны и плетеная или вязаная сумка, а за поясом заткнут… бластер!
Скорее всего, юноша уже успел покопаться в развалинах дома, где когда-то жили охранники; Дерек не решался там ничего трогать точно так же, как не прикасался к неубранным постелям в жилых комнатах подземной лаборатории.
Если бластер оттуда, то сам собой напрашивался вывод - или, по крайней мере, предположение - что молодой человек прибыл на остров не сегодня, и Дерек со своим «запоем» просто прошляпил его появление.
И все же, несмотря ни на что, облик юноши только усилил ликование Дерека. Это был не какой-нибудь дикарь, а человек в той или иной степени цивилизованный, о чем свидетельствовал, в частности, и бластер; по крайней мере, юноша понял, что это такое и как им пользоваться.
Интересно, он здесь один?

Предыдущая страница 7 Следующая страница


Остров 8

Только Дерек подумал об этом, как все повторилось: снова запел зуммер, заполыхал зеленый огонек и засветился зеленым еще один экран. На нем видна была часть поляны перед полуразрушенным зданием охраны и девушка, которая что-то делала, сидя у самодельного каменного очага; ага, чистила рыбу. Рядом на больших зеленых листьях лежали - отдельно! - уже готовые тушки и требуха.
Продолжая уголком глаза следить за передвижениями молодого человека, Дерек внимательно рассматривал девушку.
Она была тоже совсем юная и тоже белокожая. Хорошенькая или нет?
На этот счет у самого Дерека точное мерило отсутствовало, хотя его менталитет носил ярко выраженную мужскую окраску, потому что его создатель, Дерек Риор, моделировал Дерека с себя самого. Однако за долгие годы общения с людьми у Дерека возникло некоторое, достаточно отчетливое представление о пристрастиях мужчин в этой сфере; они, наверно, сочли бы девушку… ну, обыкновенной. Светлые волосы были заплетены в две косы, завязанные вокруг головы. Глаза голубые, слегка вздернутый нос, маленький рот с тоже совсем по-детски припухлыми губами. Не худая, отнюдь нет. Но и не толстая.
На Чипа она наверняка не произвела бы впечатления; тот делал стойку, главным образом, при виде тощих, высоких, длинноногих девиц вроде той, которую сегодня продемонстрировал Дереку Цекомп.
Одета девушка была примерно так же, как молодой человек, только на одной ноге у нее почему-то отсутствовала сандалия, рубашка была очень светлая - когда-то, может быть, даже белая, но от долгой носки слегка побуревшая - и с узором, вышитым по краю глубокого округлого выреза, а штаны темно-коричневые и не закатанные, а просто короткие.
И еще. У юноши рубашка имела ворот и была почти доверху застегнута на мелкие костяные пуговицы, а у девушки шея и верхняя часть груди были открыты, и там на тонком ремешке висело что-то светлое, почти сливающееся с загорелой кожей. Дерек прибавил увеличение. Ах, это оказался крестик! По-видимому, вырезанный из дерева и, может быть, не слишком искусно, но несомненно - крестик.
Прибавив увеличение и на первом экране, Дерек разглядел похожий ремешок на шее молодого человека. Самого крестика он не увидел; наверно, его скрывала рубашка.
Если бы Дерек мог плакать, сейчас на его глазах наверняка выступили бы слезы. Мечта, ставшая за долгие годы почти безнадежной, наконец-то сбылась. И бог, в существовании которого Дерек никогда, даже в самые тяжкие времена, нисколько не сомневался, привел на остров не кого-нибудь, а самых настоящих «хомо сапиенс». И к тому же верующих!

-4-
Дерек долго сидел у экранов, просто наблюдая за юношей и девушкой. Летучие крошки облетели весь остров, заглянули в каждый уголок, но больше никого не нашли.
Зато они обнаружили небольшую лодку, старательно спрятанную под деревьями. Так, уже кое-что проясняется. Интересно, откуда приплыла эта пара? Скорее всего, с одного из соседних островов, для больших переходов их лодка вряд ли годится. В таком случае, почему они появились здесь только сейчас? Судя по всему, кому-то из людей удалось выжить во время катаклизмов, сотрясающих Землю после того, как неподалеку от нее прошла комета. А раз так, то почему все эти долгие годы, десятилетия, век с лишним они сидели по своим островам и носа не высовывали за их пределы?
Какая-то причина для этого, несомненно, существовала, но сейчас Дерека больше интересовал другой вопрос: почему эти двое все же появились здесь? С какой целью? Разведывательной? Или, может быть, просто движимые любопытством? И почему их так мало? В конце концов, они ведь не знали, что их тут ожидает. В незнакомом месте мало ли с чем можно столкнуться. Вряд ли всего два человека и притом почти дети в состоянии справиться со сколько-нибудь серьезной опасностью; вон, и руку молодой человек повредил. Что это, беспечность? Или, может быть, они сбежали?
С подростками такое временами случается. Чип однажды тоже сбежал, когда отец не отпустил его летом к бабушке, матери жены, с которой недавно развелся. Мальчику на все эти взрослые дрязги было наплевать. Он любил бабушку и не собирался ни ради чего менять своего к ней отношения; к тому же, она жила в горах, среди самой что ни на есть дикой природы, которую Чип так обожал. В один прекрасный день отец Чипа проснулся, а сына и след простыл. Хорошо хоть записку мальчик оставил. Может быть, и этим двоим захотелось… ну, скажем, попутешествовать? Вид у них был какой-то совершенно не воинственный, несмотря даже на бластер, с которым юноша не расставался. Нет, на разведчиков они не похожи. Скорее, просто дети, слегка напуганные незнакомой обстановкой, но, тем не менее, не утратившие свойственного их возрасту любопытства.
В общем, вопросов возникало множество, и Дерек заранее предвкушал удовольствие, которое получит, выслушивая ответы. Каковы бы они ни были. Сама мысль о том, что после долгого, очень долгого одиночества он, наконец, получит возможность разговаривать с самыми настоящими живыми людьми, заставляла его трепетать от радости. Сначала он хотел… м-м-м… доставить их к себе сразу же, но потом сдержался и, изнывая от нетерпения, до вечера просто наблюдал за ними. Попутно, конечно, ведя полную запись всего, что видел и слышал, и скармливая ее машине, которая осуществляла грубую диагностику; в просторечии ее называли ГАДом.
Молодые люди явно не были знакомы с техникой, которую обнаружили в разрушенном здании, хотя проявляли к ней живейший интерес. И головы у них работали очень даже неплохо; к примеру, они поняли, пусть и не сразу, как пользоваться голографическим проектором.
Дерек с удовольствием наблюдал за сменой выражений на их лицах, когда они смотрели первую голограмму, пытаясь осознать, что это такое: сначала испуг, недоумение, потом радость понимания и, наконец, чистый, детский восторг.
Примерно такое же выражение он видел на личике совсем еще крошечного Чипа каждый раз, когда дарил ему новую игрушку.
Наконец стемнело. Дерек решил, что откладывать дольше не имеет смысла, и снова послал своих летучих малышей, на этот раз с заданием сделать людям инъекции снотворного.
Зачем? Ну, во-первых, он отнюдь не был уверен, что «детки» - так Дерек про себя называл юношу и девушку, которых, как ему уже было известно, звали Антар и Марта - спокойно среагируют на его появление. Мальчик, к примеру, со страху мог и из бластера пальнуть. А во-вторых, данные Дереку инструкции хотя и предоставляли определенный выбор методов первого контакта, все же недвусмысленно подчеркивали целесообразность именно такого варианта.
Как и следовало ожидать, снотворное подействовало почти мгновенно. Дерек активизировал антиграв, сел на него, доехал по туннелю до выходного люка и на лифте поднялся на поверхность. Маршрут он уже прежде заложил в память машины, хотя, по правде говоря, ехать-то было всего ничего; искусно замаскированный вход в подземную лабораторию находился на соседней с полуразрушенным зданием поляне.
«Детки» лежали около полупогасшего костра, такие юные, такие трогательные в своей беззащитности. Дерек постоял над ними, потом отвернул у юноши ворот рубашки и увидел крестик, как и ожидал. Он бережно поднял их, положил рядышком на платформу антиграва, тщательно загасил костер и отправился обратно.

-5-
Оказавшись внизу, Дерек подвел антиграв к шлюзовому отсеку и внес «деток» в первое помещение, которое, собственно, и представляло собой шлюзовую камеру. Там он уложил их на стоящие рядом узкие столы, похожие на операционные. Прежде всего снял с руки молодого человека пропитанную каким-то остро пахнущим настоем повязку. Рана была сквозная, точно юноша прострелил ладонь или с размаху напоролся, скажем, на торчащий нож с неровными краями. Эк его угораздило, однако, покачал головой Дерек. Ну, да ничего, с нашей-то техникой…
Он вытащил у юноши из-за пояса бластер, снял сам пояс с ножнами и сумкой, убедился, что у девушки нет никакого оружия. Осторожными, даже нежными движениями раздел обоих, расплел косы девушки, вызвал робота-прачку и приказал ему продезинфицировать и привести в порядок одежду.
После чего Дерек вышел из шлюзовой камеры, загерметизировал ее и включил систему дезинфекции. Одна из стен помещения представляла собой окно, рядом с которым снаружи располагался пульт управления. Сидя за ним, Дерек мог следить и за показаниями приборов, и за тем, что происходило внутри шлюзовой камеры. Поток невидимых лучей хлынул на неподвижные тела, на экране возник список уничтоженных вредоносных бактерий и микроорганизмов. Он был невелик и почти не отличался от того, который давал анализ проб местного воздуха. Отлично.
Теперь настала очередь робота-диагноста.
Пальцы Дерека запорхали по клавишам и сверху над столами опустились две сверкающие металлические сферы. Датчики облепили тела спящих, микродиагностические «змейки» проникли в кровь, обследовали все внутренние органы и вынырнули обратно. По экранам зазмеились кривые, на пульте робота-диагноста замелькали разноцветные огоньки, и спустя двадцать минут Дерек имел развернутый диагноз.
«Детки» оказались практически здоровы, если не считать кое-каких легко устранимых или не требующих медицинского вмешательства мелочей. Ну и, конечно, раны на руке Антара, которой робот-хирург тут же и занялся. Кроме нее, у молодого человека отсутствовал один передний зуб, возможно, удаленный в связи с тем, что не было возможности его залечить. И еще у него была когда-то сломана в области щиколотки и затем не совсем правильно срослась правая нога. Дерек не заметил, чтобы Антар хромал, но, скорее всего, при длительной нагрузке юноша все же мог испытывать неприятные ощущения. Ну, ногой можно будет заняться позднее; робот-диагност предложил разные варианты, которые следовало, конечно, обсудить с самим Антаром.
С Мартой тоже в целом все обстояло благополучно, если не считать того, что энцефалограмма ее головного мозга выглядела как-то не совсем обычно. В медицинском отчете подробно перечислялось, какие ритмические пики оказались слегка сглажены, а какие незначительно сдвинуты, но Дерек не стал вникать во все эти подробности. Главное, робот-диагност пришел к выводу, что никакой опасности для жизни или даже просто здоровья эта аномалия собой не представляет. Он высказал предположение, что она была врожденной, но, тем не менее, порекомендовал время от времени проводить повторные обследования. Чтобы выявить факт возникновения или отсутствия динамики и проследить за ней, если она все же будет наблюдаться. Ну, что-что, а это Дерек девушке обеспечить мог.
Вот только следовало ли сообщать ей о заключении робота-диагноста? Если бы речь шла о человеке той, давно канувшей в вечность эпохи, то ответ на этот вопрос был бы однозначный: да. В те времена считалось неэтичным скрывать от человека любые сведения о состоянии его здоровья. Но Марта выросла совсем в других условиях, скорее всего, не получила никакого сколько-нибудь серьезного образования, и эти откровения, в большой степени для нее непонятные, могли напугать девушку. И если на самом деле никакой угрозы здоровью не существует… Ну, что же, у Дерека еще будет время обдумать эту проблему. Вот познакомится он с Мартой лично, поймет, что у нее за характер, тогда и решит.
Робот-хирург закончил работу, и Дерек снова вошел в шлюзовую камеру. Он знал, что рваная рана на левой ладони Антара исчезла, а небольшие «заплаты» из синтеплоти будут практически незаметны. Руку обтягивала толстая «исцеляющая перчатка» с закрепленным на запястье источником питания. Генерируемое ею излучение довершит полное заживление поврежденных и восстановленных тканей в считанные часы.
Дерек снова перенес спящих, теперь уже в другое помещение, в целом самое обычное, если не считать того, что «гости» были лишены возможности его покинуть. Пока, во всяком случае.
Здесь стояли две удобные кровати, куда он и положил «деток», укрыв их белоснежными простынями.
Жилая комната была оборудована всем необходимым, включая пульт «повара» - автомата, шкафы со свежим постельным бельем и одеждой, приемный ящик мусоропровода, потолочные и прикроватные светильники, которые разгорались и гасли, подчиняясь голосовой команде, и многое другое.
На столиках рядом с постелями стояли необыкновенно изящные сосуды из хрусталита, в которых, повинуясь включенной Дереком программе, уже проросли и выбросили бутоны живые цветы.
К жилой комнате примыкали туалет, ванна и просторная рабочая комната, где у одной стены на большом столе стоял компьютер, а у противоположной, на столике поменьше, голопроектор; имелся и богатый набор кристаллов с голозаписями, главным образом, познавательного и развлекательного характера.
Практически всю третью стену занимал экран связи.
Жилая комната, где сейчас лежали «детки», условно называлась «синей». Незадолго до того, как над человечеством нависла смертельная угроза и время для Дерека остановилось, вошло в моду выдерживать все детали помещений в какой-то одной цветовой гамме. На полу лежал мягкий ковер цвета морской волны, фотообои имели бледно-голубую окраску. При желании ее можно было менять в определенном диапазоне и даже делать так, чтобы на стенах и потолке проступали «живые» картины, главным образом, из жизни обитателей моря. Мебель и все остальное тоже было окрашено во все мыслимые оттенки синего, от глубокого, почти темно-фиолетового, до бледно-аквамаринового, чуть-чуть розоватого. Эту цветовую гамму удачно дополняли использованные в отделке вкрапления серебряного и черного. Дереку казалось, что это очень приятная комната. Он надеялся, что она понравится «деткам» и подействует на них успокаивающе. В чем они, безусловно, будут нуждаться, когда придут в себя. Еще бы. От таких приключений у кого хочешь нервы разыграются.
Ну вот, как будто и все, что он мог пока для них сделать. Дерек еще раз оглянулся на спящих, погасил верхний свет, оставив включенными лишь прикроватные лампы, создающие мягкое, слегка розоватое освещение, вышел из комнаты и закрыл за собой дверь. До пробуждения «деток» осталось шесть с небольшим часов. За это время ему предстояло продумать, как побыстрее ввести их в курс дела и при этом не оттолкнуть, не напугать. Как сделать так, чтобы они поняли: он им не враг, а друг, и его единственная цель - подготовить их к тому, чтобы они могли воспользоваться дарами, которые оставили им далекие предки.
Дерек понимал, что задача, возможно, окажется непростой, в особенности, на первых порах; все-таки на непривычного человека его вид мог произвести странное и даже пугающее впечатление. Но шесть часов - это уйма времени. Можно позволить себе потратить, по крайней мере, часа два на то, чтобы вернуться в виртуальное кафе и поделиться своей радостью с Чипом.

-6-
Оказавшись в туннеле, Дерек быстро зашагал в сторону наблюдательного пункта. После того, как юноша и девушка получили каждый свою дозу снотворного и отключились, он оставил на поверхности часть «летучего отряда» - вдруг еще кто-нибудь пожалует? - но это просто так, на всякий случай. Интуиция, в значительной степени развившаяся у Дерека от долгого общения с людьми, подсказывала ему, что появление новых «гостей» маловероятно, но… Лучше перестраховаться.
Пока, однако, все было тихо и спокойно. Экраны наблюдательного пункта мерцали, показывая лишь смутные тени снующих во мраке мелких животных - как всегда, ночью подключалось оборудование, обеспечивающее инфракрасное восприятие - и отдельные участки острова, залитые лунным светом.
Дерек уселся у компьютера, натянул шлем, перчатки и поднял руку над клавиатурой, собираясь подвести курсор на экране к маленькой фотографии смеющегося Чипа. Это был вход в огромный комплекс программ, в которых заключался виртуальный мир, созданный Дереком в память о мальчике. Однако рука в перчатке замерла, так и не опустившись.
Дерек сдвинул шлем и взглянул на указатель таймера возврата. Как и следовало ожидать, прибор показывал то, что на нем было установлено в последний раз, а именно, двое суток. Сначала Дерек хотел было оставить все как есть. Он не собирался задерживаться надолго, в его планы входило лишь коротко рассказать Чипу о том, что произошло, и выслушать его комментарии. С чувством времени у него все было в полном порядке, и если раньше он частенько болтался в виртуальном мире сверх того, что представлялось разумным, то лишь по той причине, что ему некуда было спешить. Сейчас ситуация коренным образом изменилась. Сейчас его ждали спящие «детки». И все же Дерек подумал-подумал, да и набрал на указателе таймера возврата новую комбинацию. Два часа. Так будет вернее, сказал он себе. После чего снова натянул шлем и…
И вот уже он летит под голубым небесным сводом над бескрайней горной страной.
Каждый белоснежный пик - это база данных, каждая цветущая долина - тоже база, но содержащая менее важную, вспомогательную информацию. Дерек сам программировал все это в таком виде, и, тем не менее, ему иногда доставляло удовольствие, сбавив скорость, почти парить над раскинувшимся внизу миром. Но только не сейчас.
Сейчас он несся, точно метеор, ничего не замечая под собой, мчался к одной цели - огромному, затянутому мерцающей жемчужно-серой дымкой городу, который вырастал на горизонте, стремительно надвигаясь на него. И вот уже совсем рядом оказались сначала плавающие в небе рекламные шары, которые и шарами-то можно было назвать лишь условно, так разнообразны, так причудливы были их формы, потом гигантские небоскребы, потом маленькая зеленая площадь между ними, усыпанная белыми в крупный желтый горошек зонтиками столиков крошечного уличного кафе.
Программа автовозврата привела его точно в то самое место, где он в последний раз сидел с Чипом. Внезапно, когда он уже начал опускаться, все вокруг странным образом завибрировало и на мгновение распалось на множество крошечных цветных фрагментов, которые завертелись, точно в калейдоскопе, увлекая Дерека за собой. Однако они почти сразу же встали на свои места, мир вокруг снова обрел целостность, форму, краски и звуки. Сразу же вслед за этим Дерек опустился на стул под белым тентом, но…
Чипа, которого он оставил сидящим за этим самым столиком с банкой колы в руке, сейчас тут не было! Это невозможно, сказал себе Дерек. И тут же поправился - почему, собственно говоря, невозможно? Маловероятно, но… Сбой в программе, в результате которого его как бы занесло не туда? Скорее всего. Система, сколь она ни совершенна, иногда выкидывает такие штуки. Нужно просто вернуться и войти в нее снова.
Что он и проделал, причем для перестраховки, вынырнув на наблюдательном пункте, снял шлем, перчатки и запустил программу контроля своего виртуального мира. Не глобальную - та работала бы несколько часов, а у Дерека в запасе такого времени не было - но достаточно надежную, проверяющую только все узлы созданной им матрицы.
На экране она имела вид золотисто-зеленой змейки, шныряющей по всему кибер-пространственному ландшафту в поисках того, что выглядело бы как в некотором роде стихийное бедствие. Вышедшая из берегов река, затопившая крошечный пустынный остров и установленного на нем стража соответствующего узла матрицы.
Или горная лавина, снесшая на своем пути домик, где «обитал» страж другого узла. Или молния, наповал сразившая стража третьего, притаившегося среди кустов буйно цветущих роз. В общем, что-то в этом роде, всего даже сам Дерек сейчас не помнил. Знал лишь, что змейка должна была найти для него какой-либо непорядок, указать место сбоя, если он все еще не был устранен.
Вообще-то случайные сбои устранялись автоматически, так же, как и их последствия, и обычно все возвращалось на круги своя без каких-либо изменений и нарушений. Если же сбой был очень серьезным и самовосстановления не происходило, то проверка непременно показала бы, какой из участков, а значит, и узлов матрицы пострадал.
Однако змейка, проверив где-то за полчаса всех стражей - причем от одного к другому она перемещалась мгновенно; просто только что была на вершине горы, и вот уже извивалась в траве у ее подножья - повернулась к Дереку и выплюнула в него очередью золотистых букв.
Они одна за другой вылетали из ее красной пасти с черным раздвоенным языком, занимавшей теперь чуть ли ни весь экран:
И чего зря беспокоишь? Меня дома детки ждут.
После чего змейка вильнула хвостом и исчезла, будто ее и не было, а буквы осыпались вниз, образовав мерцающая груду, которая быстро растаяла, словно лед под лучами солнца.
Ну, что же, прекрасно. Дерек установил на указателе таймера возврата «один час» - до чего же быстро летит время! - натянул шлем и снова отправился в свое путешествие. Все было как прежде, только, подлетая к уличному кафе, он все время смотрел вниз и еще сверху увидел, что столик пуст. Чипа как не было, так и нет.
Это становится интересно, подумал Дерек, испытывая на самом деле ощущение, близкое к панике. Усевшись на свой стул, он оглянулся.
Кафе выглядело в точности так, как в прошлый раз. Да ничего другого и быть не могло! Этот мир, сконструированный самим Дереком, никогда не жил и в принципе не мог жить самостоятельной жизнью. Конечно, существовало огромное множество автономных и полуавтономных программ, программок и подпрограммок, но все они включались и начинали работать лишь с того мгновенья, как Дерек оказывался внутри системы. В его отсутствие тут ничего не происходило, и сколь бы долгой ни была пауза, ее для этого мира просто не существовало.
Пол в кафе был прозрачный, под ним в голубовато-зеленой толще воды колыхались водоросли, между которыми мелькали большие и маленькие радужные рыбки, отливающие золотом. На ровной «водной» глади «плавали» огромные «кувшинки», в центре которых и были установлены столики для посетителей.
Роботы-официанты выглядели как большие черные жуки, быстро скользящие по поверхности «воды». Подносы с блюдами они носили на плоских спинах, а потом, добравшись до нужного столика, ловко сдергивали их оттуда, немыслимым образом изгибая членистые лапы. Дерек знал, что людям часто не нравится вид насекомых - правда, к Чипу это не относилось; он обожал все, что бегало, ползало, летало и плавало, совершенно независимо от того, как оно выглядело - и потому постарался сделать так, чтобы роботы-официанты смахивали на жуков лишь условно. Выглядели они, надо сказать, презабавно.
В кафе, как и в прошлый раз, посетителей было совсем немного. За соседним столиком со скучающим видом сидела долговязая девица. Без сомнения, та самая. В ушах у нее торчали черные вкладыши наушников, одна нога слегка подрагивала, по-видимому, в такт музыке, которая грохотала в голове, больше всего смахивающей на птичье гнездо.
Лица разглядеть не представлялось возможным. На него свешивалась копна нечесаных, торчащих во все стороны золотисто-красно-черных волос, а на носу сидели огромные круглые очки с фиолетовыми стеклами, делающие девицу похожей на невиданное насекомое.
Худая, как жердь, она, тем не менее, приканчивала третью порцию мороженого, судя по тому, что перед ней стояли две опустевшие вазочки, каждая из которых, Дерек знал, вмещала три довольно больших сладких шарика. «Не хило», как сказал бы Чип.
Все это очень хорошо, но где же он сам?
Дерек еще раз оглянулся, уже более внимательно, и даже, от полной растерянности, заглянул под столик. Когда он поднял голову, то выяснилось, что долговязая девица, картинно перебирая длинными ногами в коротеньких, выгоревших, рваных джинсах и грязных кроссовках, которые явно были ей велики, медленно шаркает по зеркальной «водной глади» точнехонько в его сторону. Подойдя к столику Дерека, она рухнула на соседний стул и сказала сиплым басом:
- Ну, наконец-то явился, у меня мороженое уже из ушей лезет. Экий ты… блестящий, аж глаза режет. Тебя где, на свалке собирали, дедуля? - Дерек был так поражен, что открыл рот, но так и захлопнул его, не сказав ни слова. Ну, что молчишь? Граммофон сломался? - Девица нырнула двумя длиннющими худыми пальцами с обломанными ногтями в карман джинсовой безрукавки, тоже выгоревшей и рваной, выудила оттуда сложенный листок бумаги и хлопком припечатала его к столику перед Дереком. - На вот, просили передать. Сдачи не надо.
Поднимаясь, она изогнулась совершенно немыслимым образом, словно в теле у нее не было ни единой косточки. Дерек схватил девушку за тонкую руку, но она тут же выдернула ее и отшатнулась. Сильная оказалась, как ни странно.
- Эй, вот этого не надо! У меня, знаешь ли, с ориентацией все в порядке, я интересуюсь мальчиками, а не консервными банками…
- Что прикажете подать? - спросил тут же возникший у столика робот-официант и наклонил голову, шевеля длинными тонкими усами, как бы пораженный видом Дерека. - Ах, простите! Может быть, для вашей дамы что-нибудь? - он перевел на девицу взгляд похожих на черные бусинки глаз.
- Отвали, - лениво процедила та и, загребая подошвами, пошла в сторону своего столика.
- Как прикажете, - робот-официант заспешил к стойке, но по дороге несколько раз оглянулся.
- Подожди! - закричал Дерек вслед девице. Кто просил тебя передать это? - он помахал зажатым в руке листком бумаги.
- Будто ты не знаешь? Не строй из себя дурака, - бросила девица через плечо, но потом на мгновенье остановилась. Ну, что смотришь, как побитая собака? Перегрелся? На свалку тебе пора, дедуля. Как говорится, на заслуженный отдых. Читать-то еще не разучился? Ну, вот и читай.
Проходя мимо своего столика, она схватила вазочку с недоеденным мороженым и все той же ленивой, шаркающей походкой двинулась к выходу из кафе. Действительно, что он от нее хочет? Дерек развернул записку и прочел корявые, прыгающие буквы:
Дерек, прости, Дерек. Тут такое дело, я тебе потом все объясню. Это просто фантастика. Приходи в следующий раз, когда девочка опять крепко уснет. Твой Чип.
Записку, безусловно, писал Чип, ему ли не знать. Дерек сидел, тупо глядя перед собой, и ничего, совершенно ничего не понимал. Есть вещи, которые просто не могут происходить. Чип не мог никуда без него уйти, не мог написать эту записку. То есть, вообще-то мог, конечно, но только не в его, Дерека, отсутствие. Девица не могла съесть столько мороженого, дожидаясь его, потому что для нее ожидания как такового не существовало. Оба они должны были выпасть из времени после того, как Дерек отключился от системы, и встретить его в точности в тех же позах и в том же состоянии, в каком он их оставил. Независимо от того, сколько времени он отсутствовал.
И все же вот она, записка. И вот он, пустой стул Чипа, а девицы, естественно, уже и след простыл. Дерек снова перевел взгляд на клочок бумаги.
Приходи в следующий раз, когда девочка опять крепко уснет.
Какая девочка? Что все это значит?
Он сидел, невидящим взором глядя перед собой и постепенно постигая истину, которая вначале казалась совершенно невероятной, но медленно и неотвратимо формировалась у него в сознании, как единственно возможная.
Кто-то другой вошел в его систему, после чего она снова ожила.
Но кто?
К тому времени, когда механизм возврата выдернул его из виртуального мира, Дерек нашел правильный ответ. По крайней мере, он очень надеялся, что это так.
Конечно, Цекомп, кто же еще?
Ух, Дерек и разозлился! Да как он смел? Это же… Это же все равно что подглядывать в замочную скважину.
Нет, хуже, намного хуже.
Это равносильно тому, чтобы проникнуть в чужое жилище, а потом ходить по нему, хватать и рассматривать фотографии близких хозяина, надевать его ночную пижаму, пить из его бокала, бриться его бритвой… В общем, осквернять все то, что представляет собой сугубо интимный мир каждого человека или любого другого мыслящего существа. Мир, который распахивается для других только тогда, когда его хозяин сам этого пожелает. Сам, сам, по доброй воле!
Ну, Цекомп, погоди, подумал Дерек, покинув виртуальную страну, вернувшись на наблюдательный пункт и снимая шлем и перчатки. Жаль, что сейчас у него были другие заботы и расправу придется отложить на потом.
Но ничего, на одно пустячное дельце времени у него в любых обстоятельствах хватит. Дерек сделал то, что ему, как выяснилось, нужно было сделать уже давно: запечатал от постороннего проникновения свою систему, причем такой хитрый и сложный пароль поставил, что даже мозговитому Цекомпу со всеми его возможностями ни за что не догадаться, сколько он ни бейся. Вот так-то, дружок.
Пора было возвращаться к текущим делам, чем Дерек и занялся. Тем не менее, где-то в глубине сознания, точно шустрая серебристая рыбка, то и дело мелькала еще одна мысль, которая не давала ему покоя.
О какой девочке говорилось в записке?
Вначале Дерек подумал, что Цекомп явился Чипу под видом той самой длинноногой красавицы в черных очках, которую он продемонстрировал ему, Дереку, когда они разговаривали в последний раз. Девочка» пленила Чипа и увела его куда-нибудь в уютный уголок, сконструированный Цекомпом специально как гнездышко для юных влюбленных. Наверняка даже соблазнила, с Цекомпа хватит. Он всегда был слегка повернут на сексе, частенько приглашал Дерека посмотреть вместе с ним и посмаковать совершенно мерзкие порнофильмы, а теперь, видать, новых ощущений захотелось.
Ладно, все это очень походило на правду. Но тогда теряла всякий смысл та часть фразы из записки, в которой Чип предлагал Дереку придти снова, когда «девочка опять крепко уснет».
Да, задал ему Цекомп загадку, ничего не скажешь. Заодно и в душу плюнул, а еще друг называется. Ничего, Дерек с ним разберется. Но это все потом, потом, а сейчас нужно хорошенько обдумать, как ему встречать «деток», как представиться, как разговаривать с ними, чтобы не напугать и не оттолкнуть.

ГЛАВА 6

МАРТА

-1-
Нет, ты только посмотри, Марта! - воскликнул Антар, который все утро не отрывался от экрана компьютера. Видишь? Это те самые «насекомые», которые сначала нашли нас, а потом усыпили.
Марта сидела на постели, обложившись книгами. Голозаписи - это, конечно, было замечательно; она уже пересмотрела их уйму и в дальнейшем собиралась возвращаться к ним снова и снова, но книги… Ах, книги! Для нее они были не только - и даже не столько - источником информации. Может быть, в этом качестве они в каком-то смысле вообще уступали фильмам и голозаписям. Но было в книгах что-то особенное, что-то такое, что трудно выразить словами; наверно, все дело в том, что книги нравились Марте сами по себе.
Нравилось держать их в руках, нравился запах бумаги, нравилось медленно погружаться в мир, который с каждой прочитанной страницей разворачивался перед ее внутренним взором. Медленно - вот что было очень важно. Читая книгу, можно было не спешить, останавливаться, думать, пытаться представить себе, что будет дальше. Книги оставляли простор воображению, позволяли домысливать и угадывать, в то время как в фильмах все было определено четко и однозначно. Внешний облик героев, их характеры, манера поведения, обстановка, детали местности - ну, вообще все, все навязывалось, и оставалось лишь бездумно следить взглядом за происходящим. К тому же Марте нравилось читать вовсе не одни только правдивые истории; к примеру, она обожала сказки. Спрашивается, какую информацию можно извлечь из сказок?
Жаль, что Антара пока не коснулось очарование книг. С тех пор, как они оказались здесь, он не открыл ни одной. Его интересовала прежде всего именно информация. Вот Дерек - тот Марту понимал. Или, по крайней мере, так ей казалось.
Однако то, о чем сейчас говорил Антар, заставило ее отвлечься от книг. Она подошла и встала у него за спиной. На экране крупным планом и впрямь был изображен крошечный серебристый человечек в двух видах: то, как он выглядел снаружи, и то, как был устроен внутри. Точно такого она видела у себя на ладони тем вечером, когда Антар потерял сознание после инъекции снотворного. Все подробности происшедшего тогда им уже были известны от Дерека; он же, как выяснилось, и сконструировал «летучих малышей».
- Чудо что такое! - глаза Антара прямо светились от восхищения. Мало того, что они отличные шпионы. Кому придет в голову опасаться безобидных мошек? Они к тому же сами чинят друг друга и могут собирать новых, если понадобится. И еще им можно дать любую «наводку», кого хочешь выследят. И «картинку» на экран передадут, и пометки на местности оставят, если понадобится. И… Знаешь, они и убить могут.
- Убить?
- Ну да! Когда Дерек послал их к нам, они были «заряжены» снотворным. А если это будет яд? Интересно, какая у них дальность действия? Ну-ка, - Антар проворно защелкал клавишами, точно с малолетства сидел за компьютером, и на экране замелькали технические характеристики «летучих крошек». - У-у, всего пять километров, - разочарованно протянул он. Почему так мало? Скорее всего, из-за размеров. Интересно, а сколько до острова Флетчера? Наверняка гораздо больше.
По словам Дерека, именно так когда-то назывался их родной остров, а тот, на котором они находились сейчас, носил странное название острова Пятницы. Третий же остров, маленький и скалистый, который они смогли увидеть, только оказавшись здесь, именовался еще чуднее - остров Разочарования.
Щелк, щелк, щелк! Антар вызвал на экран карту ближайших окрестностей с наложенной на нее сеткой расстояний. Около тридцати, - забормотал он. Ну и что? Наверняка этих летучих шпионов не так уж сложно усовершенствовать. Нужно будет поговорить с Дереком.
- Ты что, хочешь отослать «крошек» домой? - спросила Марта. Здорово! Можно было бы их глазами посмотреть, как там наши…
- И не только посмотреть. Я ведь уже сказал - они способны на большее. Ты что, не понимаешь? Они могут убить всех этих бывших козявок, которые изображают из себя королей и королев!
- Пауков? - глаза у Марты стали как плошки. Ты хочешь их убить? Зачем?
- Что значит - зачем? - Антар дернул плечом. Неужели непонятно? Они держат в рабстве людей, заставляют их работать на себя, копаются в их мыслях, пожирают их, когда вздумается… Что за вопрос - зачем? Я тебя не понимаю. Разве ты не хочешь, чтобы твои родители и братья обрели свободу?
- Хочу, конечно, но…
- Ну, а раз хочешь, то не задавай глупых вопросов. Черт! - он стукнул кулаком по столу. Долго нам еще торчать тут? Почему Дерек не выпускает нас отсюда? К чему все эти дурацкие тесты и обследования?
Дерек не сразу показался им. Сначала они слышали лишь спокойный, ровный голос, объясняющий, что произошло и куда они попали. Потом он предупредил, что с ними говорит не человек, а машина, хотя и наделенная интеллектом, свободной волей и внешне отдаленно человека напоминающая. И только после этого они увидели его, сначала на экране, а потом и воочию.
Когда первый шок от зрелища отсвечивающего серебром лица и странно мерцающих зеленоватых глаз Дерека прошел, Антар засыпал его вопросами. Марта поначалу была настолько ошеломлена, что помалкивала.
Это Дерек вылечил ему руку, спрашивал Антар? На ней и впрямь осталось лишь небольшое светлое пятно в центре ладони, и, по словам Антара, она нисколько, ну, ничуть не болела. Ах, нет. А кто? Врач… какой? Робот? Машина такая? Машина, которая лечит людей? Как это у нее получается? Можно взглянуть на этого робота?
Что это такое - лаборатория? Значит, она находится под землей? Здорово. А выход где? Надо же, а они с Мартой ничего не заметили.
Есть ли здесь еще люди? А куда они подевались? Давно?
А это что? А вон там? Как включается? Нажимаешь кнопку и все?
И так далее, до бесконечности.
Наконец, более-менее ознакомившись с предысторией и со всем, что его окружало, Антар спросил - могут ли они осмотреть всю подземную лабораторию? Дерек ответил, что еще какое-то время нет. Потому, объяснил он, что им нужно пройти всестороннее обследование, а также приобрести хотя бы элементарные навыки обращения со всем тем уникальным оборудованием, которое здесь установлено. Научиться пользоваться компьютером и другими электрическими приборами; в том числе, и бытовой техникой. Это совершенно необходимо, сказал он, хотя бы потому, что в противном случае они могут по неведению причинить себе вред. Все это, конечно, имело смысл, но…
Дерек оказался человекоподобным роботом, потрясающе совершенной машиной. Его покрытое множеством крошечных металлических чешуек лицо никогда не меняло своего выражения, голос всегда звучал одинаково ровно.
И все же, когда он давал им эти объяснения, у Марты возникло отчетливое ощущение, что если он и говорит правду, то не всю.
Несомненно, Дерек о чем-то умалчивал.
Это было непонятно и в то же время как-то очень… по-человечески. Хотя, чем больше Марта с ним разговаривала, тем чаще у нее мелькала мысль, что в Дереке вообще гораздо больше человеческого, чем можно предположить. По правде говоря, иногда она даже забывала, кто он такой на самом деле.
С тех пор они с Антаром только и делали, что учились, учились и учились. Целыми днями, с утра до вечера. К их услугам был компьютерный банк данных, где хранилось столько сведений, сколько человек, наверно, не способен хотя бы прочесть за всю свою жизнь. Там были совсем простые инструкции, затрагивающие, казалось, все сферы жизни.
Как пользоваться «поваром» - автоматом, который готовил потрясающе вкусную еду, совершенно непохожую на то, что Марте приходилось есть до сих пор.
Каким шампунем лучше мыть волосы.
Какие существуют противозачаточные средства и как ими пользоваться. Марта выбрала самое простое, его нужно было пить всего раз в месяц; и - никаких хлопот с калидулой.
Кроме этих и других жизненно важных «мелочей», в их распоряжении оказались серьезные и всеобъемлющие исследования по всем отраслям знаний.
Или, наоборот, не столь глубокие, но зато написанные более доступным языком и дающие общее представление о предмете, что сейчас, возможно, было даже важнее. Конечно, пока они изучали эти материалы выборочно, но Антар уже подумывал о том, чтобы подключиться к центральному компьютеру напрямую; оказывается, существовала и такая возможность, которая обеспечивала перекачку информации непосредственно в мозг. А его жажда знаний казалась поистине безграничной.
Однако были и другие занятия - кроме обучения. Каждый день в среднем по два часа и Марта, и Антар порознь проводили перед экраном связи, отвечая на вопросы, которые задавал невидимый собеседник; Дерек объяснил, что это запись и что таким образом центральный компьютер осуществляет тестирование личности каждого из них. Вопросы затрагивали огромный круг проблем и очень часто, даже в большинстве своем, казались если не нелепыми, то, по крайней мере, странными. Марту они забавляли, а Антара злили - ему жаль было терять время на такую «ерунду», как он выражался.
Некоторое время прошло в молчании. Антар по-прежнему колдовал у компьютера, Марта вернулась на постель и теперь сидела с озабоченным и расстроенным видом, о чем-то сосредоточенно думая.
- Антар, пожалуйста, - сказала она в конце концов, - оторвись, я хочу поговорить с тобой.
Наверно, что-то прозвучало в ее голосе такое, что не позволило Антару просто отмахнуться. Он крутанулся в своем кресле и оказался с ней лицом к лицу.
- Ну, в чем дело?
- Антар, так нельзя, - начала она и замолчала, мучительно осознавая, как это трудно - точно выразить словами свои мысли.
- Как «так»?
- Ты сказал, что хочешь убить Пауков. Я очень надеюсь, что какое-то время у тебя просто не будет возможности этого сделать, но… Вот именно, какое-то время. Очень скоро ты наверняка найдешь способ. Однако дело в том, что это вообще… неправильно…
Он сидел, поджав губы и сверля ее хмурым взглядом.
- Почему?

Предыдущая страница 8 Следующая страница


9 Рейн Ширли

По крайней мере, он готов был ее выслушать.
- Разве ты не понимаешь, что по сути они не хотят людям зла? И что у них есть основания обходиться с нами так, как они это делают? Сейчас люди не смеют не то что убить или ударить один другого, но даже грубого слова сказать, даже замыслить какую-то пакость. Ну скажи, разве ты можешь поручиться, что все они будут вести себя так и после того, как станут свободны? Ты ведь читал тут исторические работы, я видела. Вспомни, вся история человечества - это кровавые войны, насилие, кровь, убийства, разбой и грабежи. В людях… по крайней мере, в некоторых из них… есть что-то такое… необузданное, дикое, свирепое… С чем они сами справиться не в состоянии. Да что история! Вспомни хотя бы нашего Бутина, этого пьяницу. Как он бил свою жену, а потом, с ума сойти, откусил ей ухо! И если бы не Пауки, неизвестно, чем бы это безобразие кончилось. Пусть скажет спасибо, что Король Керн в наказание отгрыз ему всего одну руку. И такими люди были всегда. Даже Каин убил Авеля, хотя в те времена бог, можно сказать, стоял у них за плечами. Да, так было и, скорее всего, будет всегда.
Это была ужасно длинная речь, хотя Марта не сказала и половины того, что думала. Да что там, она не привела даже десятой доли своих соображений; к примеру, что, если Пауков не станет, наверняка снова начнутся кровопролитные стычки с людьми с той стороны. Однако ее почему-то внезапно пронзило ощущение, что Антар не слушает. Или слушает, но не принимает ее слова всерьез.
Тем не менее, пожевав верхнюю губу, он спросил:
- Что ты предлагаешь? Оставить все как есть?
- Нет, конечно. Но лично я не знаю, как нужно действовать, чтобы получилось… хорошо. Правда, не знаю. И, прости меня, конечно, но, думаю, и ты пока не знаешь. Одно ясно - проблема эта непростая, и сначала нужно все очень, очень хорошо продумать, а не кидаться сразу убивать Пауков. Они ведь разумные существа, в чем-то даже более развитые, чем люди. Я имею в виду эту их способность к телепатии. Может, имеет смысл попытаться с ними договориться. Объяснить им, в чем они не правы…
Уже почти с первых слов Марты Антар начал отрицательно покачивать головой. Когда она замолчала, он встал, подошел к постели, сел рядом и обнял ее за плечи. Марта уткнулась ему в грудь, чувствуя, как на глазах выступают слезы облегчения и тяжесть на сердце начинает таять.
Антар умный, он все поймет. Может быть, не сразу, но поймет. И придумает, как сделать так, чтобы было правильно… Чтобы всем было хорошо…
Точно прочтя ее мысли, он сказал, поглаживая Марту по волосам:
- Не думай об этом, ладно? Просто выбрось из головы - и все. Вон… книжки читай, фильмы смотри. Скоро Дерек выпустит нас отсюда, можно будет по острову гулять. А это… Это не женское дело. Я сам обо всем позабочусь. И не бойся, я не собираюсь рубить сплеча. Но хочу, чтобы ты поняла одну вещь. Может, ты и права насчет людей, но, думаю, нам не нужны никакие пауки, чтобы навести у себя порядок. Для этого существуют другие способы - суд там, полиция, законы. Мы сами, сами должны научиться решать свои проблемы. А что касается пауков… Я вовсе не такой уж кровожадный и не жажду их убивать, хотя, по правде говоря, и любви к ним не испытываю. Беда лишь в том, что они наверняка не согласятся добровольно оставить нас в покое и, скажем, просто взять и уйти. Ну, а раз так… - Антар развел руками, глаза у него снова радостно заблестели. С такой техникой, как здесь, мы быстро с ними разделаемся.
Мягкий звон со стороны двери заставил их резко обернуться.
- Кто там? - спросил Антар.
Дерек настаивал, чтобы они не открывали, не задав этого вопроса, хотя было не понятно, кто еще, кроме него, мог к ним пожаловать. Дверь на мгновение обрела прозрачность, и за ней стала видна высокая, по-своему изящная серебристая фигура. Ну, конечно, кто же еще.
- Входи! - крикнул Антар, и дверь плавно ушла в стену.

-2-
- Ну, детки мои, - сказал Дерек, - на этом все. Вы свободны.
- Ура! - Антар подскочил и вдруг запустил в Дерека подушкой.
Тот ловко поймал ее на лету и швырнул обратно. Марта взобралась с ногами на постель и принялась подпрыгивать на пружинистой поверхности, радостно взвизгивая. Они веселились, точно дети. Засиделись, наверно. Интересно, что Дерек тоже не отставал.
В конце концов Антар подставил ему подножку, Дерек покачнулся и толкнул его, Антар упал на постель и свалил Марту.
Никто не ушибся, слава богу. Поднявшись, Антар с Мартой уселись на постели и посмотрели на Дерека, который стоял перед ними, скрестив на груди руки. Они и думать забыли про свою старую одежду; конечно, новая выглядела гораздо привлекательней, да и менять ее можно было, когда вздумается. Оба были в шортах и рубашках с короткими рукавами и множеством карманов, больших и маленьких. Их одежда отличалась лишь цветом. Марта предпочитала голубые или серо-голубые тона, а Антар все время носил исключительно хаки. На юных физиономиях, в прикованных к Дереку взглядах отчетливо читалось одно и то же: радость, нетерпение, ожидание.
- Ну что, выпустили пар? - спросил он. Тогда к делу. Прежде чем…
- Так я и знал! - прервал его Антар, стукнув кулаком правой руки о ладонь левой, на которой всего несколько дней назад зияла жуткая рана. И даже не поморщился. Опять какая-то задержка, точно? Признайся, Дерек, тебе просто нравится держать нас тут, да? Ты прямо… прямо как нянька, честное слово!
- Задержка, да, - спокойно ответил Дерек, - но очень небольшая. Последнее пятнадцатиминутное собеседование с каждым из вас. По отдельности, - многозначительно добавил он. Марта и Антар недоуменно переглянулись.
- Кто первый?
- Иди ты, - сказала Марта, и Антар тут же вскочил.
- Прошу, - Дерек рукой указал на дверь.
Они и впрямь отсутствовали совсем недолго. Все это время Марта ломала голову - почему Дереку понадобилось разговаривать с ними порознь? Что за тайны? Ей стало как-то… неуютно.
Антар вернулся с виду очень довольный и тут же продемонстрировал Марте серебристый браслет, который красовался у него на запястье левой руки. В средней своей части браслет расширялся, переходя в плоскую квадратную коробочку, очень изящную, тоже из блестящего металла. Ее обращенная наружу поверхность выглядела стеклянной и радужно поблескивала.
- Это что, часы?
- Да, и часы, но не только. Вообще-то эта штука называется Ключ. С его помощью можно подключаться к компьютеру и держать связь с тем, у кого есть такой же. И это еще не все. Дерек сказал, что можно будет…
- Антар, не порть своей жене удовольствие, - прервал его Дерек, и у Марты снова запылали щеки. До сих пор он никогда не называл ее «женой» Антара. Наверно, просто не знал об их отношениях. Вот, значит, о чем они там беседовали. Пойдем, Марта.
Он привел ее в совсем небольшую комнату, находящуюся здесь же, в шлюзовом отсеке. Из мебели тут были лишь стол с неизменным компьютером, два стула и внушительных размеров металлический шкаф.
Они уселись и Дерек некоторое время молча разглядывал Марту своими удивительными глазами. Вид у него был какой-то… неуверенный, что ли? Словно он обдумывал, о чем стоит говорить с ней, а о чем нет. Потом, точно внезапно решившись, он сказал:
- Наш робот-диагност провел полное обследование вашего с Антаром здоровья…
- С Антаром что-то не так? - испуганно спросила Марта.
- Нет, почему? Он на редкость здоровый молодой человек. Да и с тобой все в порядке, но… Я считаю своим долгом сообщить, что робот-диагност обнаружил у тебя небольшое отклонение вот здесь, - Дерек постучал пальцем по серебристой голове. У него был совершенно голый череп, но это, как ни странно, не выглядело уродливо. Вообще с точки зрения Марты Дерек был удивительно красивым созданием. Она вопросительно посмотрела на него. Ничего страшного. Робот-диагност уверяет, что все в пределах нормы. Просто - у одних людей так, у других иначе. Правда, у тебя, как он сказал, довольно редкий вариант. Может быть, ты хочешь поговорить непосредственно с ним самим? Он у нас мастер объяснять. И у него очень высокая квалификация. Его суждению, безусловно, можно доверять. Единственное, что он в отношении тебя рекомендует, это время от времени проводить повторные обследования. Просто так, на всякий случай. Ну, что ты молчишь?
- А что я могу сказать? - Марта пожала плечами. Это сообщение заинтересовало, но не испугало ее. Наверно, все дело было в том, что Дерек вызывал у нее удивительное чувство доверия. Раз он говорит, что это не опасно, значит, так оно и есть. И вообще, что может с ней случиться такого, с чем не справится техника этой «пещеры чудес»? Наверно, здешние механизмы способны даже человека из мертвых воскресить. Тем не менее, она добавила. Пожалуй, да, я хочу поговорить с этим… роботом… - интересно же, что такое у нее в голове «не так».
- Диагностом? Конечно. Я это устрою. Ты - умная девочка и наверняка все поймешь правильно, - Марта невольно улыбнулась; Дерек и в самом деле разговаривал с ней… ну, почти как бабушка Нана когда-то. - А теперь переходим к более приятной части нашей беседы, - он повернулся к шкафу, прижал ладонь к дверце, открыл ее и достал оттуда черную коробочку с серебристой окантовкой. Вот, смотри, - послышался щелчок, и крышка открылась.
Это был, как и предполагала Марта, Ключ. Он выглядел точно так же, как у Антара. Ну, почти так же. Дерек объяснил, что Ключ изготовляется специально для каждого конкретного человека и настроен только на него; никто другой не может ни снять его с владельца, ни надеть на себя.
Еще он рассказал, как это устройство работает. Внутри него установлен мини-компьютер, с помощью которого можно не только определять время, но и в любой момент подключаться к центральному компьютеру, связываться с другими, узнавать основные параметры состояния собственного здоровья, погоды и много чего еще. Маленький экран при желании развертывается в большой, а набор текста, если в этом возникает необходимость, осуществлялся прямо с голоса. В общем, этот чудо-Ключ обладал огромными возможностями; но, главное, именно он открывал своему владельцу доступ в другие помещения подземной лаборатории. Конечно, сразу все объяснения Дерека упомнить было невозможно, но он сказал, как сделать запрос на компьютер для: получения нужной информации.
Их с Антаром Ключи отличались, пожалуй, только цветом.
У Марты браслет был глубокого фиолетового тона с розоватыми искрами по всей поверхности, а корпус черный, у Антара же и браслет, и сам Ключ казались сделанными из серебристого металла. Материал браслета внешне походил на камень, но ощущался как мягкий.
По просьбе Дерека Марта протянула руку и браслет сам сомкнулся у нее на запястье.
Дерек объяснил, как можно его снять, но посоветовал не делать этого без крайней необходимости.
Какая красивая вещь, восхищенно подумала Марта, любуясь Ключом. Браслет пришелся ей в точности по руке. В средней части радужно отсвечивающего экрана она заметила небольшое круглое красное пятно и спросила:
- А это для чего?
После едва заметной паузы Дерек ответил:
- Потом объясню, по ходу дела. Так будет проще. Ну что, пошли?

-3-
Дерек даже сейчас остался верен себе - сначала заставил их как следует поесть, под тем предлогом, что осмотр может затянуться до позднего вечера.
И вот, наконец, они покинули свою «тюрьму» и оказались в длинном и широком туннеле, где на потолке ярко сияли круглые лампы. Плавно загибаясь, туннель уходил вдаль. Дерек подводил их к каждой двери - он называл их люками - и объяснял, что за ней. Как выяснилось, на всех дверях имелись сканирующие пластинки, к которым нужно было прикладывать ладонь, если хочешь войти.
Поверхности дверей казались матовыми, а это место выглядело гладким, точно зеркало, и имело форму пятерни со слегка растопыренными пальцами. Однако, объяснил Дерек, не будь у них Ключей, дверей им не открыть, сколько ни жми ладонь к сканирующей пластинке.
Они осмотрели наблюдательный пункт, помещение, в котором располагался центральный компьютер, ангар, лаборатории, мастерские, склады, спортивный зал с бассейном, игровую комнату. Потом пришла очередь жилых помещений. Половина из них когда-то принадлежали другим людям; эти комнаты теперь были заблокированы. По крайней мере, для Марты и Антара. Дерек, как они поняли, имел в них доступ. Он предложил им выбрать себе помещение среди пустующих и даже посоветовал, какое именно.
- Думаю, вам подойдет вот эта квартира, - сказал он, открывая очередную дверь. И пояснил, заметив недоуменные взгляды. Квартира - это помещение из нескольких комнат.
- Вроде как дом? - спросила Марта.
- Вот именно. Видите, тут есть спальня, гостиная и еще две комнаты, которые можно использовать как рабочие. Ну и, конечно, ванная и все остальное. Ну как, подойдет? Не тесно будет? А то ведь есть и более просторные квартиры…
Марта и Антар посмотрели друг на друга. Чудеса продолжались! Марта улыбнулась, Антар пожал плечами.
Марту удивило, что в спальне стояли не одна, а две просторные постели; правда, вплотную друг к другу.
Стены и потолки в их комнатах были девственно белы, а сами комнаты содержали лишь стандартный набор необходимой мебели и оборудования; включая неизменные компьютеры, конечно.
Бесцветность и безликость этих помещений тоже удивили Марту, уже успевшую подпасть под очарование игры с фотообоями в жилой комнате шлюзового отсека. Игры, позволяющей создавать удивительные и необыкновенно правдоподобные панорамные зрелища, то как бы погружаться на дно океана, то плыть по его бескрайним просторам.
Однако, по словам Дерека, это было сделано сознательно. Таким образом каждый хозяин получал возможность создать интерьер по собственному вкусу, включая цветовую гамму. Не своими руками, конечно - хотя в принципе и это было возможно; однако люди, жившие здесь когда-то, в большинстве своем имели другие интересы - но используя хранившиеся на складе предметы и заготовки.
- И мебель тоже? - удивилась она.
- Все, - ответил Дерек. - Это совсем несложно. Сделай соответствующий запрос на компьютер и получишь необходимые инструкции.
Около шлюзового отсека задерживаться по понятным причинам не стали, а за ним подошла очередь стасисных камер. Дерек пытался объяснить, что это такое, но Марта, по правде говоря, мало что поняла.
То есть, общий смысл, она, конечно, уловила, а технические детали были ей ни к чему, но все равно в голове не укладывалось: как это - время и вдруг остановилось? Ясно было лишь, что находящиеся внутри камер как бы не живут, но и не умирают. Для них время остановилось; они выйдут оттуда точно такими же, какими вошли.
Все трое медленно двигались вдоль камер, разглядывая пленников, и Дерек отвечал на бесчисленные вопросы.
- Ой, а это кто? - спросила Марта, замерев перед очередным окном. И тут же остановила Дерека, не давая ему ответить. - Подожди, я знаю! Это… собака, да? - он кивнул. - У-у, какая… А на записи, которую мы видели там, наверху, еще до того, как ты нас нашел, собака выглядела совсем иначе, - это было небольшое животное, с прямоугольной мордочкой, по краям которой топорщились смешные усы, короткой вьющейся серой шерстью и блестящими коричневыми глазками. - Они ведь не опасны, правда? Почему же она не на воле?
- Вообще-то это пес, его зовут Скалли. В смысле, самец. Существует огромное множество разных видов или, по-другому говоря, пород собак. От совсем крошечных до очень крупных, раз в пять больше Скалли. От почти безволосых до таких лохматых, что даже глаз не видно. Они различаются также и формой морды, ушей, и наличием или отсутствием хвоста, и, конечно, нравом. Боюсь, правда, что правильнее было бы сказать - «существовало» множество пород, - он грустно покивал серебряной головой.
- Может, потом прочтешь нам лекцию о собаках? - спросил Антар, нетерпеливо переминаясь с ноги на ногу и оглядываясь по сторонам.
- Ну, куда ты все торопишься? - не выдержала Марта, не отрывая очарованного взгляда от пса. - Рассказывай, Дерек.
- Скалли - разновидность терьера, так называется эта порода. Он принадлежал одной очень милой девушке, которая работала здесь, а потом… умерла. Это целая история, - он искоса взглянул на Антара, который, почти не слушая, изучал свой Ключ. - Если захотите, я вам ее расскажу… - Антар вскинул голову и скорчил гримасу. - Потом, потом, не волнуйся. Так вот, это произошло незадолго до того, как люди покинули остров. После гибели Лорайны… так звали девушку… Скалли приютил у себя один молодой человек. Он, конечно, собирался взять пса с собой, но тот словно почувствовал что-то и в день отъезда как сквозь землю провалился. Его искали, но не нашли. Да и не слишком усердно искали, по правде говоря, не до того было. Может, Скалли не захотел покидать остров, надеясь, что его хозяйка вернется? А потом, когда все улетели, он вдруг прибежал, как ни в чем не бывало.
- Все равно не понимаю, зачем ты его в эту камеру засунул, - сказал Антар.
- А что было делать, дать ему состариться и умереть? Если бы у Скалли была пара, тогда… Ну, тогда другое дело. А так… Я «засунул» его в эту камеру для сохранения генофонда, так это называется, юноша, - Дерек назидательно поднял палец. - В принципе его можно клонировать…
- Кло… что?
- Клонировать. Советую занести это слово в память, - Дерек постучал себя по запястью, напоминая о Ключе, - а потом сделать запрос и ознакомиться поподробнее с этим очень интересным научным направлением. В двух словах, можно взять практически сколь угодно малый кусочек ткани любого живого существа и по нему воспроизвести все существо. А если слегка подправить гены… ну, видоизменить кое-что, - пояснил он, заметив обращенные на него недоуменные взгляды, - то вместо мужской особи можно получить женскую. Я поместил Скалли в стасисную камеру, чтобы, когда появятся люди, у них была возможность произвести на его основе модифицирующее клонирование. Так это называется. Попросту говоря, создать для Скалли подружку. Если у людей будет такое желание.
- А почему ты сам этого не сделал? - иногда Антар разговаривал с Дереком таким тоном, как будто тот безумно раздражал его.
- Потому что клонированием могут заниматься только люди. Так заложено в программе, которая его осуществляет.
- Это что же, значит… - задумчиво произнес Антар. - Объясни еще раз, Дерек. Может, я что-то неправильно понял? Берешь любое живое существо… Ну, хотя бы меня, - он ткнул пальцем себе в грудь. - Отрезаешь кусок, совсем маленький…
- Ничего не надо отрезать, - поправил его Дерек. - Достаточно взять каплю крови или наскрести немного кожных чешуек. В любой клетке содержится… - Хорошо, хорошо, я понял. Тем более. Берешь каплю моей крови, запускаешь программу и - пожалуйста, получаешь точно такого же… второго меня? И третьего? и четвертого? Хоть целую армию?
Дерек покачал головой.
- Нет, людей клонировать запрещено.
- Кем?
- Законом.
- Каким законом, Дерек, о чем ты? Законы придумали люди, а люди давным-давно… тю-тю… - Он помахал рукой, презрительно скривив губы.
- И все-таки законов никто пока не отменял, да и в программу, осуществляющую клонирование, заложено это ограничение. Тем более, что запрет на клонирование людей имеет глубокую нравственную основу. По замыслу Бога, который, как известно, создал людей, они должны воспроизводиться… э-э-э… вполне определенным и единственным способом…
- Ты нам толкуешь о боге? Ничего себе. Ты-то к нему какое имеешь отношение?
- Антар! - попыталась урезонить его Марта.
- Никакого, - кротко ответил Дерек. - Если не считать того, что я не сомневаюсь в его существовании и с большим уважением отношусь к тому, что он заповедовал людям.
- Верующий робот? Ха!
- Антар, прошу тебя, перестань, - более настойчиво вмешалась Марта, во все глаза глядя на Дерека. Действительно, странно. Хотя… Почему бы и нет? Ее уважение к нему от этого признания только возросло. - Значит, ничто не мешает нам выпустить Скалли на свободу?
- Конечно. Но, думаю, это нужно делать лишь тогда, когда вы будете готовы создать для него подружку. Программа клонирования - штука сложная, требующая достаточно длительного изучения. Это вам не инструкция по обращению с «поваром». Если же Скалли останется один… - Дерек развел руками. - Собаки стареют быстро, а он уже далеко не щенок.
- Да, да, я поняла.
- Скажи-ка, Дерек… - Антар, казалось, совершенно успокоился. - А почему роботам нельзя заниматься этим… дублированием?
- Клонированием, - поправил его Дерек и… смолк.
Марта могла бы поручиться, что за этим молчанием стояло очень многое, чего ему по какой-то причине не хотелось объяснять. После непродолжительной паузы он пожал плечами и сказал:
- Существует рамочная международная конвенция за номером 4256 от 2070-го года, подписанная всеми странами, производящими роботов. В ней оговариваются права и обязанности последних… - Антар насмешливо фыркнул. - При желании ты можешь с ней ознакомиться… Ну что, пошли дальше? Странно, что этот всегда ровный, спокойный голос мог производить такое разное впечатление. Сейчас он звучал… не обиженно, нет. Сухо, так будет точнее.

-4-
Они в молчании продолжили путь. Последними в ряду заполненных камер оказались… Пауки! При виде них Марта испытала что-то вроде шока. Она так и застыла, глядя на огромные мохнатые тела, жуткие челюстные хелицеры и выпуклые черные глаза, взгляд которых казался на удивление живым и злобным. По спине пробежал знакомый холодок страха. Все происшедшее за последние дни в какой-то степени вытеснило из памяти это ощущение, но сейчас оно мгновенно ожило, заставив Марту затрепетать.
- Значит, эти твари и тут были? - спросил Антар.
- Уроды-то? Ну да.
- Как ты сказал - уроды? Это точно. Но ведь их наверняка было больше. А где остальные?
- Я их прикончил, - со скромной гордостью ответил Дерек.
- Прикончил? - удивилась Марта. - Зачем? Ведь тебе они, скорее всего, не могли причинить никакого вреда.
- Мне-то нет, бесспорно. Но я ждал людей и не хотел, да и не имел права допустить, чтобы к моменту их появления весь остров заполонили хищники, к тому же такие свирепые.
- Ты все сделал правильно, Дерек, - с энтузиазмом поддержал его Антар. - Слушай, я давно хотел тебя спросить. Яма, в которую я провалился, не твоих рук дело? Глубокая такая. И там еще в центре торчало что-то вроде костяного копья, я на него напоролся ладонью.
- Яма? Зачем? А-а, понимаю. Ты думаешь, я устраивал западни на Уродов? Нет, у меня были… м-м-м… другие методы. Кстати, не забудь потом показать мне, где находится эта яма, надо будет ее засыпать. Глубокая, говоришь? Может быть, естественного происхождения?
- Вряд ли.
- Интересно, что за яма такая? - продолжал недоумевать Дерек. - Может, осталась со времени строительства подземной лаборатории?
- Ладно, потом разберешься с этой ямой, - прервал его размышления Антар. - И непременно подробно расскажешь мне, как тебе удалось справиться с пауками. - Он скосил глаза на Марту. - Жена у меня очень мягкосердечная, знаешь ли. Ну как же! Они же разумные существа и вдобавок эти… как их… телепаты. Ну, ты, конечно, знаешь, что означает это слово? Они могут читать мысли людей и подчинять их своей воле… Что с тобой?
Дерек застыл, уставившись на Антара своими зеленоватыми глазами. Как всегда, выражение серебристого лица с тонкими, правильными чертами нисколько не изменилось, и все же Марта чувствовала, что Дерек потрясен.
- Разумные? Ты сказал - разумные? И… И телепаты? Это точно?
- Ну да! Они даже разговаривают с нами, - терпеливо снисходя к явному невежеству Дерека, пояснил Антар. - Вот тут, - он согнутым пальцем постучал себя по голове, - звучит голос. «Пойди туда. Принеси то. Не делай этого». И еще они могут, знаешь ли… хлестануть своей волей, точно кнутом. Так огреют, что до костей пробирает, - Антар передернул плечами. - А как же, по-твоему, они заставляют людей делать все, что им нужно?
- Ну конечно, разумные, как же я не догадался… - забормотал Дерек. - То-то меня всегда поражали коварство и хитрость Уродов. Значит, они не просто вымахали в размерах, но и качественно изменились. А телепатия… Что же, телепатия на меня не действует, это понятно. Да, вот Чип-то удивится…
- Чип? Кто это? - мгновенно насторожился Антар.
- Это… Это так. Фактически никто. Я потом как-нибудь расскажу. Может, и эту западню Уроды устроили… на меня? Почему бы и нет, если они разумные? - Дерек повел взглядом по сторонам, с таким видом, словно только что проснулся. - Ладно. Я вынужден настоятельно просить вас рассказать мне об Уродах все, что вам известно.
- Сейчас, что ли?
- Нет, нет. Попозже, конечно. Ну что, пошли дальше?
Марта снова посмотрела на Пауков.
- Дерек, они нас видят? - отчего-то негромко спросила она.
- Нет, - ответил он. - Находящиеся в стасисе существа не воспринимают реальную действительность. Их состояние больше всего похоже на сон, но без сновидений.
- А камеры можно открывать с помощью этого? - спросил Антар, подняв руку с Ключом.
- Да, - коротко ответил Дерек.
- А что, остальные камеры все пустые? - продолжал допытываться Антар.
И снова: - Да.
Марта искоса взглянула на Дерека.
Как обычно, на его бесстрастном лице ничего нельзя было прочесть, и все же каким-то непостижимым образом она снова почувствовала его состояние. Взволнован? Огорчен?
Почему? Неужели из-за того, что он уничтожил Пауков, не догадываясь об их разумности? Или дело в чем-то другом?
Они уперлись в тупик; дальше туннель перекрывала огромная стальная плита. - А здесь что? - спросил Антар. - Пещера с сокровищами?
- Ты почти угадал, - ответил Дерек.

-5-
- Вот как? Это интересно! - воскликнул Антар, подошел к плите и, найдя сканирующую пластинку, приложил к ней ладонь.
Ничего не произошло.
Антар обернулся и посмотрел на Дерека.
- Я что-то сделал не так? - спросил он. Дерек покачал головой. - Тогда в чем дело? Я так понял, в некоторые помещения ты можешь входить, а мы нет. Здесь что, то же самое? Мне… Мне это не нравится!
- Антар, успокойся, - сказала Марта. - Дай Дереку объяснить.
- Я имею доступ в помещения, где жили прежние сотрудники, только потому, что они сами мне его предоставили, - сказал Дерек. - С помощью специального кода вы можете заблокировать свои личные апартаменты от любого постороннего проникновения, в том числе, и моего. Сюда, - он кивнул на плиту, - мне доступ тоже открыт. Что же касается тебя, Антар… - он замолчал, явно испытывая неловкость.
- Ну, что ты мнешься? - взорвался Антар. - Опять какие-нибудь условия и ограничения, так я понимаю?
- Ты сможешь попасть сюда только в том случае, если этого захочет… Марта.
- Марта? - недоумевающе повторил Антар.
- Я? - одновременно с ним воскликнула Марта.
Дерек посмотрел на приоткрытую дверь наблюдательного пункта.
- В двух словах этого не объяснила. Не хотите присесть? Пока я буду рассказывать, вы могли бы перекусить. В наблюдательном пункте тоже есть пульт «повара».
Только сейчас Марта осознала, что ноги у нее гудят, в голове тяжесть, и было бы совсем неплохо выпить чашечку кофе и съесть бутерброд или даже два. Кроме того, она чувствовала, что и Антар, и Дерек напряжены, каждый по-своему, и очень надеялась, что небольшой перерыв поможет разрядить ситуацию.
- Ну, вот еще, - буркнул Антар.
- Пожалуйста, пойдем, Антар, - попросила Марта. - Я устала.
Антар ничего есть не стал, только с жадностью выпил банку колы и тут же заказал вторую.

Предыдущая страница 9 Следующая страница


Остров 10

- Ну, давай, объясняй, - сказал он Дереку, который стоял перед ними в своей любимой позе - скрестив на груди руки.
- Вы должны понять, что есть вещи, которые от меня не зависят, - начал Дерек, глядя почему-то на Марту, которая с удовольствием пила горячий, сладкий кофе. - Как вам уже известно, когда-то в этой подземной лаборатории жили люди, которые создали и ее саму, и меня. Я всего лишь исполняю их волю, в той степени, в какой это в моих силах. Мне было сказано: если здесь появятся люди, я должен встретить их самым наилучшим образом, а потом предоставить возможность центральному компьютеру протестировать их. Что и было сделано.
Марта откусила сразу чуть не половину бутерброда с сыром и зеленью и взглянула на Антара. Он сидел с таким хмурым, недовольным видом, что у нее кусок в горле застрял.
- Все решения на основании этих тестов принимал центральный компьютер в соответствии с заложенной в него программой. Я ее не составлял и даже не знаю, какими принципами руководствовались те, кто этим занимался. Факт тот, что центральный компьютер принял вот какое решение: вы оба имеете доступ к любым помещениям лаборатории, кроме заблокированных личных комнат, конечно. И кроме «отсека ИИ», как у нас его называли, вот этого самого, за бронированной дверью. Туда из вас двоих имеет доступ только Марта. Я имею в виду, что она может входить в этот отсек самостоятельно, а ты, Антар, лишь постольку, поскольку она не возражает против этого. Почему? Повторяю, мне это неизвестно. Я могу лишь высказать свое мнение. Полагаю, дело тут не в твоих недостатках или отсутствии достоинств. Дело в какой-то чисто структурной разнице; может быть, даже просто в том, что Марта - женщина.
- Ха! - сказал Антар, презрительно скривив губы. - Это, конечно, веская причина.
- Как бы то ни было, разве это так уж существенно, Антар? Всего одно-единственное из множества доступных тебе помещений…
- Смотря что там у вас спрятано, - буркнул тот, но на его лице сквозь обиду проступило выражение живого интереса. - А почему «ИИ»?
- Потому что там находятся ИскИны. Искусственный интеллект.
- Попроще не можешь объяснить? - спросил Антар и открыл новую банку колы.
- Ну, ИскИны тоже в некотором роде роботы, только во многом гораздо более совершенные, чем я, - ответил Дерек.
- Роботы? - Антар едва не поперхнулся колой. - Только и всего? Ну, тогда и впрямь особенно огорчаться не из-за чего.
Не слишком вежливо по отношению к Дереку, подумала Марта, но Антар обиделся, это ясно. И, в общем, его можно понять. Объяснение насчет того, что дело тут в ее женской природе, даже Марте показалось не слишком убедительным. Может, причина кроется в тех отклонениях, которые робот-врач обнаружил у нее в мозгу? Но тогда, выходит, они дают ей какое-то преимущество перед Антаром? Ладно, потом разберемся. Как бы то ни было, он, похоже, уже не так болезненно воспринимает это ограничение. Марта почти успокоилась и с удовольствием доела бутерброд.
- Но все равно непонятно, к чему все эти предосторожности, - закончил Антар.
Дерек пожал плечами.
- Находящиеся в этом отсеке роботы обладают, скажем так, очень, очень большими возможностями.
Марте показалось, что, говоря это, он как-то особенно тщательно подбирал слова. Как будто не хотел сказать ничего лишнего.
- Они похожи на тебя, Дерек? - спросила она.
Он покачал головой:
- Нет. Они похожи на вас.

-6-
Марта приложила ладонь к сканирующей пластинке. Огромная тяжелая плита не ушла в стену целиком, как это происходило в других случаях, а раскололась пополам. Половинки разошлись совсем немного - ровно настолько, чтобы сквозь образовавшееся отверстие смог пройти человек. Стал виден коридор, который освещал лишь падающий из туннеля свет, и в его темной глубине - не люк, а самая обычная дверь. Однако как только Дерек вошел внутрь, там стало светло, хотя никаких ламп или других светильников видно не было; казалось, ровным, неярким светом замерцал весь потолок. Дерек подошел к двери, открыл ее, щелкнул выключателем и сделал приглашающий жест:
- Прошу.
С виду это была самая обычная комната, даже совсем не такая современная, как все остальные в подземной лаборатории. Деревянные стены, белый потолок. На полу, тоже деревянном, лежал слегка потертый ковер в черно-зеленую клетку. Одну стену почти целиком занимало что-то вроде большого каменного очага с грудой пепла в его глубоком, темном зеве. В другой видна была вторая, слегка приоткрытая дверь, рядом с ней стоял высокий деревянный ящик с круглым циферблатом в верхней части. Большие плотные занавеси прикрывали третью стену, точно там находилось окно; хотя какое тут могло быть окно, на такой-то глубине?
На стенах висели и вдоль них стояли всякие занятные вещи, но взгляд Марты сразу же приковал большой круглый стол в центре комнаты, за которым сидели… Она просто глазам своим не поверила. Никаких сомнений, это были люди, самые настоящие люди! Двое мужчин и женщина. Или все же необыкновенно точные копии? Люди не могут замирать так неподвижно. Подходя ближе, Марта видела, что ни один мускул на их лицах не дрогнул. Не заметно было и никаких признаков дыхания, хотя бы даже совсем слабого. Женщина показалась ей очень хорошенькой. Лет тридцати на вид, белокожая, с густыми, коротко, но на удивление красиво остриженными прямыми черными волосами, точеным носом, тонкими бровями вразлет и маленьким, полуоткрытым ртом. Длинное темно-вишневое платье с высоким воротом очень шло к ее почти светящейся бледной коже и черным волосам. Взгляд слегка вытянутых к вискам карих глаз был устремлен на сидящего напротив мужчину.
Он, наверно, по возрасту мог бы быть ее отцом; опять-таки по виду, конечно. Высокий, представительный, с густыми волосами серо-стального цвета, заметно поседевшими на висках. Длинный нос и большой рот ничуть его не портили. Выражение лица было умное, спокойное. Губы еле заметно и чуть иронически улыбались, взгляд слегка прищуренных светлых глаз устремлен в сторону двери. Одет он был в белую рубашку с распахнутым воротом и темные штаны.
Эти двое выглядели вполне обычно, а вот таких, как третий из сидящих за столом, Марте видеть не доводилось. Вроде бы не дикарь, но и не тот, кого по ее понятиям можно назвать белым человеком.
Невысокий рост и тщедушное сложение делали его похожим на подростка, но овальное лицо юным не казалось, хотя кожа необычного желтого цвета выглядела гладкой; небольшие морщинки проступали лишь у кончиков губ и в углах глаз. Нос маленький, приплюснутый, губы крепко сжаты. Блестящие, прямые черные волосы точно прилипли к черепу, полуприкрытые тяжелыми веками глаза смотрят в стол. Одет он был в легкий полотняный костюм песочного цвета.
- Какие же это роботы? - хриплым полушепотом спросил Антар; похоже, он тоже был ошеломлен.
- Это киборги, наполовину люди, наполовину роботы, - объяснил Дерек, и на этот раз в его голосе Марте почудилось… нетерпение? - Ну что, - он посмотрел на нее, - ты готова активировать их?
- Активировать?
- Ну, пробудить к жизни, привести в действие. - Марта энергично закивала, исполнившись сочувствия к этим людям; неважно, как они называются и что у них внутри. Подумать только, просидеть здесь вот так целую вечность! - Тогда прикоснись кончиком пальца к красному пятну на экране своего Ключа.
Марта повернула руку браслетом вверх.
- Какого пальца?
- Что? Любого.
Она осторожно дотронулась мизинцем до красноватого пятнышка.
Экран осветился, по нему пробежали разноцветные всполохи, и на мерцающей поверхности возникла надпись, но разобрать что-либо не представлялось возможным, уж очень мелкие были буквы. - Скажи: «Развернутый экран», - подсказал Дерек.
- Развернутый экран, - повторила Марта.
Крошечный экран, точно удивительный цветок, прямо на глазах начал расти, выдвигаясь из своего гнезда в браслете. Нет, разрастался, конечно, не сам экран, поняла Марта, а его полупрозрачное объемное изображение, но видно все стало совершенно отчетливо.
Антар стоял рядом с ней и, как зачарованный, тоже не сводил взгляда с экрана.
*ключ с кодовым названием «Марта»
*рад приветствовать вас, Марта здесь славный парень с неудобоваримым именем Цекомп (не я его придумал)
*подключены три кибер-огранических объекта (киборга), находящиеся в режиме ожидания
*Марта, вы хотите активировать, или отключить киборгов?
- Активировать, - сказала Марта, и Дерек кивнул, давая понять, что она все сделала правильно.
* активировать, подтверждаю
*Марта, вы хотите активировать всех трех киборгов одновременно?
- Да.
*одновременно, подтверждаю
*процесс активирования начался
*киборг Грета активирован
*киборг Адамс активирован
*киборг Пао активирован
*процесс активирования завершен, все три киборга переведены в режим свободного функционирования
*есть еще какие-нибудь пожелания, Марта?
- Нет-нет, - торопливо сказал она и перевела взгляд на сидящих за столом.
*в таком случает, до встречи, было приятно познакомиться - Цекомп.
Экран погас, но Марта на него уже не смотрела.
Глаза темноволосой женщины широко распахнулись, рот искривила мучительная гримаса. Она поднесла руки к вискам, точно у нее заболела голова.
Желтолицый мужчина слегка повернул голову и посмотрел на Марту и остальных. Глаза у него были черные и какие-то невыразительные, тусклые, держался он очень прямо.
Однако больше всего Марту поразило поведение мужчины с седыми висками. Он отодвинул стул и медленно встал, не глядя ни на Марту, ни на Антара. Взгляд его внезапно вспыхнувших глаз был прикован к Дереку. Тот еще мгновенье стоял как вкопанный, а потом стремительно шагнул вперед и… обнял высокого мужчину, который ответил ему тем же. Спустя некоторое время они отстранились друг от друга, и тот, с седыми висками, сказал звучным низким голосом:
- Ну, здравствуй, дружище. До чего же я рад тебя видеть! - он, явно в шутку, слегка пихнул Дерека кулаком в серебристую грудь.
- Здравствуй, Адамс, - ответил тот и хлопнул его по плечу. - Я тоже очень рад.

ГЛАВА 7

АНТАР

-1-
Нет, это глупо, подумал Антар. Пустая трата времени. К чему терять драгоценные часы и даже дни, если в его распоряжении такая мощь? Это так же глупо, как разбирать по винтикам машину, чтобы понять, как она действует, вместо того, чтобы просто пользоваться ею. И потом, пора, наконец, приступать к делу, а для этого необходимо внести в сложившуюся ситуацию ясность. Поставить все на свои места.
- Марта? - позвал он, повернув голову в сторону приоткрытой двери спальни.
Молчание. Только тут ему припомнилось, что оттуда уже давно не доносилось никаких звуков. Вот как. Ушла и ни слова ему не сказала. Впрочем, одернул он себя, может, просто не захотела мешать.
Он встал и потянулся - от долгого сидения у компьютера затекли все мышцы. Заглянул в рабочую комнату Марты. В его кабинете все осталось так, как было вначале - не хватало еще тратить время на такую ерунду - а она, в отличие от него, уже начала менять облик своей рабочей комнаты. Стены выглядели как бескрайнее поле покачивающейся под легким ветром травы, усеянной неяркими цветами; слева на далеком горизонте смутно проступали очертания синих гор, справа видно было заросшее камышами озеро. Вместо потолка над головой по голубому небу плыли пышные белые облака. Все было сделано очень натурально - Антар даже заметил промелькнувшего в траве длинноухого зверька в серой шкурке. Он покачал головой. Нет, это не для него. В такой комнате трудно сосредоточиться.
Да ладно. Пусть развлекается, если это доставляет ей удовольствие. Пока есть такая возможность.
Собственно говоря, зачем ему сейчас Марта? Он ведь хотел поговорить с Дереком. Прежде всего с ним. Можно просто вызвать его сюда. И все же интересно…
Антар зашагал в наблюдательный пункт и остановился перед обзорными экранами. Ну, так и есть. И что у Марты за страсть такая - часами болтать с этим серебристым пугалом? Она сидела на поваленном дереве, которое эта чудная троица уже стащила с полуразрушенного здания, а перед ней, скрестив руки на груди, стоял Дерек и о чем-то увлеченно рассказывал. Самих киборгов поблизости видно не было.
Ох, они и сильны, восхищенно подумал Антар. Просто физически необыкновенно сильны; по поводу их умственных или каких-либо других способностей он пока ничего определенного сказать не мог. Фактически расколовшее дом огромное дерево играючи подняли и отнесли в сторону всего двое из них, причем с виду не самые могучие; женщина и желтолицый мужчина. Интересно, они только внешне похожи на мужчин и женщин или на самом деле… ну, во всех смыслах… люди?
Антар пока не разобрался, в чем именно состояли отличия киборгов от людей, однако каждый раз, сталкиваясь с ними, внутренне напрягался и даже испытывал нечто вроде… трепета. Да, черт возьми, это правда. При всем сходстве с людьми - а может быть, как раз именно благодаря ему - в них ощущалось что-то нечеловеческое. Противоестественное. Жуткое.
Антар активировал Ключ и сказал:
- Дерек, зайди ко мне. Есть разговор.
На экране было видно, как серебристый робот остановился на полуслове и повернул голову, точно прислушиваясь к далекому звуку. Из Ключа Антара донеслось:
- Хорошо, Антар. Сейчас.
На руке у Дерека Ключ отсутствовал, но, видимо, какое-то устройство вроде этого было вмонтировано у него внутри, потому что с ним можно было связаться точно так же, как, к примеру, с Мартой.
Антар видел, как Дерек наклонился к ней и сказал что-то; наверно, объяснял, что Антар хочет его видеть. После чего робот быстрой летящей походкой направился ко входу в лабораторию, а Марта осталась сидеть на бревне, глядя ему вслед. Когда он скрылся, она взяла лежащую рядом книгу. Вот и хорошо, пусть пока почитает. Антар хотел поговорить с Дереком один на один.
Он заторопился к себе в кабинет.

-2-
Заслышав шаги, Антар резко повернулся во вращающемся кресле и оказался лицом к лицу с роботом. Дерек остановился перед ним и сказал:
- Я слушаю.
- Сядь, Дерек. - Тот хотел было возразить, но Антар протестующе поднял руку и указал на второе кресло. - Сядь. Неохота голову задирать.
Робот сел, выжидательно глядя на него.
- Скажи, я правильно понял? - продолжал Антар. - Тебя оставили здесь для того, чтобы ты передал эту лабораторию и все, что в ней есть, людям, когда они появятся? - Дерек кивнул. - Если Цекомп решит, что они достойны этого, верно? - последовал еще один кивок. - Ну вот, мы тут. Значит, я могу использовать все это оборудование так, как считаю нужным? - Дерек кивнул в третий раз. - Отлично. А ты? Тебя я тоже могу… использовать так, как считаю нужным?
- Ты хочешь знать, буду ли я безоговорочно исполнять любые твои приказания? - голос Дерека, как всегда, звучал спокойно, даже невыразительно. Антар кивнул. - Отвечаю: нет.
Антар удивленно вскинул брови.
- Вот как? Почему же? Разве тебя создали не для того, чтобы во всем помогать людям?
- Помогать - да. Сотрудничать - да. Но… Ты прочел текст конвенции за номером 4256, о которой я тебе говорил? Нет? Там есть такое приложение В, где подробно перечислены все типы роботов. Так вот, я отношусь к довольно редкому типу В-11. Я не просто робот - фактически я электронно-механический дубль своего создателя, Дерека Риора. Роботы такого типа наделены свободой воли и, за некоторыми несущественными ограничениями, приравнены к людям как в правах, так и в обязанностях. А свобода воли означает свободу выбора. Так что я буду выполнять твои приказания только в том случае, если они не противоречат моим этическим представлениям. Проще говоря, если сочту их правильными и разумными.
- Значит, я не могу рассчитывать на твою помощь? - Антар против воли не смог скрыть разочарования. - Свою задачу ты выполнил, так? Ну, ввел нас в курс дела, протестировал, снабдил Ключами и все такое прочее. Получается, теперь ты можешь вообще устраниться? - Дерек покачал головой. - Нет? Почему? Ведь ты сам сказал, что обладаешь свободой воли. То есть, как я понимаю, имеешь право делать то, что хочешь.
- Вся соль в том, что я хочу помогать людям, - сказал Дерек. - Я ощущаю это как свою обязанность, как первейшую необходимость. И в этом, наверно, состоит главное мое отличие от человека. Или, иначе говоря, главная моя особенность как робота.
Антар задумался. Похоже, все не так уж плохо. Как всегда, много лишних слов, а по сути…
- Значит, ты будешь помогать мне, если сочтешь, что я поступаю правильно и разумно, да?
- Конечно.
- А эта троица? Они тоже обладают свободой воли?
- Ты имеешь в виду киборгов? - спросил Дерек.
- Кого же еще?
- Нет. Они будут безоговорочно исполнять все твои распоряжения, но только в том случае, если… Если против этого не станет возражать Марта.
- Марта? А, ну да, Марта. Я и забыл, что она тут у нас самая главная, - Антар сказал это с иронией, но, явно против воли, в его голосе прозвучали нотки затаенной обиды. - Ну, с Мартой я уж как-нибудь договорюсь, - он заметно повеселел. - Прекрасно. Тогда перейдем к делу. Мы уже рассказывали тебе о пауках. Я имею в виду тех, которые подчинили себе людей на нашем родном острове. Так вот, я хочу - нет, я считаю, что просто обязан - освободить от них людей. Как по-твоему, это правильно и разумно?
- Да. Нет никакой необходимости без конца задавать мне этот вопрос. Я сам скажу, если буду не согласен с твоими действиями или планами.
- Ну, тем лучше, - сказал Антар. - Значит, остается только придумать, как сделать это так, чтобы люди не пострадали.
- Ты хочешь убить Уродов?
- А ты считаешь, что можно как-то по-другому избавиться от них? Буду рад выслушать любые предложения. Хотя, по правде говоря, лично мне ничего больше в голову не приходит. Вряд ли они добровольно откажутся от того, что имеют.
- Ну, это нужно хорошенько обдумать…
- Хорошо, будем думать, - нетерпеливо перебил его Антар, - но я полагаю, ты согласишься - есть кое-что, что можно сделать уже сейчас. А именно, произвести разведку. Узнать, как там у нас вообще обстоят дела. Я хотел послать на остров Флетчера твоих «летучих крошек», но они туда не долетят, слишком далеко. Тогда я начал думать, как бы видоизменить их, чтобы они смогли туда добраться, но понял, что у меня на это уйдет слишком много времени. Тебе, конечно, переделать их будет гораздо проще. Ты ведь, насколько я понял, сам их конструировал, верно? И чуть ли не собственными руками собирал, по крайней мере, первых, так?
- Да, все правильно, но вовсе не обязательно использовать именно «крошек». Зачем терять время на их модификацию? Это дело непростое, сам понимаешь. Даже для меня. Если все, что тебе нужно, это разведка, пошли на остров Флетчера «птичку», ее и переделывать не нужно.
- Птичку?
- Ну да, так я называю это устройство, потому что оно и впрямь выглядит как птица. Как чайка, если быть точным. Число операций, которые можно осуществить с ее помощью, меньше, чем у «крошек», но зато она способна гораздо дольше работать без подзарядки.
- Мне ничего особенного и не требуется. К примеру, можно увидеть все ее глазами? - спросил Антар.
- Да.
- А можно… Можно через нее поговорить… кое с кем на острове Флетчера? И услышать ответ?
- Да. Однако, раз Уроды телепаты, это может оказаться опасным, как и для твоего собеседника, так и для судьбы задуманной тобой операции. Думаю, ее успех, какова бы они ни была, в большой степени будет зависеть от фактора неожиданности. Если же Уроды прозондируют сознание того человека, с которым ты собираешься разговаривать, то смогут узнать о твоих планах…
- Не бойся, не прозондируют. Это такой человек… особенный. Инес - моя сестра - умеет… ну, как бы тебе объяснить? Закрывать свое сознание от пауков или даже внушать им, что в голове у нее вовсе не то, что на самом деле.
- Вот как? Это интересно, - задумчиво произнес Дерек. - Ну что же, в таком случае с ней и впрямь можно побеседовать через «птичку». А твоя сестра не испугается? Все-таки птица - и вдруг заговорит.
- Нет, Инес не из пугливых. Ну, и когда можно будет послать твою «птичку»?
- Когда пожелаешь, я ее держу в состоянии постоянной готовности.
- Тогда давай прямо сейчас, идет?
- Как скажешь. - Дерек встал.
- И вот еще что. Я все хотел тебя спросить - почему здесь так мало оружия? Ведь, кроме бластеров, вроде бы и нет ничего. Или есть? Ты же сумел каким-то образом уничтожить здешних пауков.
- Вообще-то здесь есть небольшая оружейная комната, примыкающая к ангару. В ней хранятся две лазерных пушки, ну, и еще кое-что, так, по мелочи. Лазерная пушка - это то же самое, что бластер, только гораздо мощнее. Хотя, по правде говоря, в борьбе с Уродами я ни разу к ним не прибегал. Я действовал по-другому. Моя хитрость - и, конечно, техника - против их коварства. Благодаря «крошкам» я всегда знал, где каждый из Уродов находится. Вводил их в заблуждение с помощью голограмм. Делал так, что они теряли ориентацию и начинали убивать друг друга… Развлекался, одним словом. Понимаешь, для меня это было как бы игра. Я ведь никуда не спешил…
- Ну, а я спешу, - перебил его Антар. - Давай, показывай свою «птичку».

-3-
Все было видно просто отлично. Правда, пока на большом обзорном экране, куда вывели изображение, плескались лишь глянцево-синие волны с белыми барашками пены. Они то приближались, то удалялись, в зависимости от того, на какой высоте летела «птичка».
Дерек потрудился на славу и не только в смысле электронной «начинки».
Внешне «птичка» и в самом деле походила на самую настоящую, довольно крупную чайку, с крепкими перепончатыми лапами, большим загнутым клювом, круглыми желтыми глазами и мощными серовато-белыми крыльями.
Дерек расположился перед компьютером, на экран которого был выведен участок карты, захватывающий и остров Флетчера, и тот, на котором они сейчас находились. Скользящая по экрану сверкающая белая точка отражала положение «птички», а управлял ее полетом Дерек с помощью компьютерной «мыши». Антар и Марта сидели по сторонам от него, а обзорный экран висел прямо перед ними и чуть выше.
И вот, наконец, показался остров Флетчера. Дерек заставил «птичку» взлететь повыше, чтобы в поле ее зрения попал весь город, зафиксировал это изображение и перевел его на компьютер. Теперь на нем появилась фактически детальнейшая карта этой части острова. Следя за светящимся пятнышком, можно было видеть, над какой его частью и даже над какими конкретно домами летит «птичка».
«Птичка» снова опустилась. На обзорном экране появилась сначала бухта, потом лагуна Очень Большого Крокодила с домиками на сваях и, наконец, берег. В последний раз, когда Антар и Марта видели все это, повсюду валялись сломанные деревья, куски разбитых лодочных сараев и самих лодок, пласты земли, обрушившиеся с подмытого волной склона террасы. Сейчас все было приведено в порядок. На берегу появились два новых лодочных сарая, весь мусор убрали. Сам город, по крайней мере, внешне выглядел как обычно: во дворах копошились люди, кое-где над очагами поднимался дымок, в лагуне Смелого Крыса - названной так в честь ручного крыса, спасшего свою тонущую хозяйку, маленькую девочку - покачивались на волнах лодки, в которых сидели с удочками рыбаки.
- Давай теперь я сам, - Антар нетерпеливо подтолкнул локтем Дерека, тот встал и уступил ему место за компьютером.
Вот и центральная площадь. Здесь тоже все выглядело почти как прежде, и якорь, и колокол были на месте; только дерево новых скамеек еще не успело потемнеть, и было их теперь не две, а три.
«Птичка», ведомая Антаром, устремилась к его дому. Однако в последний момент, бросив взгляд на Марту и увидев ее напряженное лицо, он сделал легкое движение рукой, и на обзорном экране появился двор Марты.
- Ах! - воскликнула она и прижала к груди стиснутые руки.
Под кухонным навесом хлопотала Тина, мать Марты. Неподалеку на траве стояла большая плетеная корзина, в ней лежала Кума.
Мелькнуло круглое раскрасневшееся личико спящей девочки, игрушки, привязанные к прутьям корзины, и «птичка» пошла на второй круг над двором.
В поле ее зрения попали младшие братья Марты, которые ползали на четвереньках около сарая, как будто искали что-то. Лесса, отца Марты, нигде видно не было. Наверно, ушел по делам. Может, на охоту, а может, на рыбалку или в лесу что-нибудь понадобилось. Разглядеть выражение лица Тины было невозможно - она стояла, повернувшись спиной в сторону двора и помешивая поварешкой в котле, ее фигура почти тонула в густой тени навеса. Однако, судя по общей обстановке, все было спокойно, и Антар с легким сердцем заставил «птичку» свернуть вправо, к своему дому.
И первым, кого он увидел, был паук, медленно спускавшийся по ступенькам крыльца. Но это, вне всякого сомнения, был не их паук, не Гренн, а какой-то другой. Но не совсем чужой. Антару он уже встречался, это точно, но вот как его звали…
- Не помнишь, кто это? - спросил он Марту; она тоже, не отрываясь, смотрела на экран.
- Король Стак, он жил в одном из тех домов, которые разрушило волной, - ответила она. - Что он тут делает? Может, приходил в гости к Королю Гренну? Или его пока поселили у вас?
«Птичка» опустилась ниже, почти зависнув над двором. Стак сошел с крыльца и остановился, словно ожидая чего-то. Из-за дома показался отец Антара - с низко опущенной головой, конечно - и подошел к пауку. Что-то в его фигуре - поникшие плечи, спутанные рыжеватые волосы, в которых заметно прибавилось седины - заставило сердце Антара болезненно сжаться. Отец с покорным видом остановился перед пауком; судя по всему, тот «разговаривал» с ним. Антар заставил «птичку» подлететь ближе к дому. Где мать, сестры? Опять собирают для этого пьяницы Гренна тлину? Но почему тогда отец дома? Может, Гренн его не отпустил? Пауку, конечно, наплевать, если с ними что-нибудь случится. Антар ощутил острый укол совести; с его исчезновением отец остался единственным мужчиной в доме. Ничего, теперь уже недолго, попытался успокоить себя Антар, чувствуя, как закипает внутри гнев. И вдруг увидел в двери сарая одну из своих сестер.
Это была Трейси, старшая, ей недавно исполнилось пятнадцать. Обычно веселая, бойкая и даже, на взгляд Антара, для девушки немного чересчур острая на язык, сейчас она показалась ему тенью самой себя. Бледное, похудевшее, какое-то бесконечно измученное и испуганное лицо мелькнуло на фоне темного провала сарая и исчезло; «птичка» пролетела мимо. И было еще что-то необычное в облике Трейси, привлекшее внимание Антара и заставившее его всерьез обеспокоиться. Тусклые, неприбранные волосы по бокам заострившегося лица? Остановившийся, почти безумный взгляд блестящих глаз? Это тоже, конечно, но… Да! На ней было темное платье, вот что. А ведь Трейси обожала все яркое; никогда Антар не видел, чтобы она по собственной воле вот так вырядилась. Неужели это траур по нему? Но ведь со времени его «гибели» прошло уже больше двух недель. Странно.
«Птичка» продолжала кружить над двором. Антар надеялся увидеть мать или Ланту, вторую из своих старших сестер; тогда, наверно, ему удалось бы понять, что тут у них происходит и отчего у Трейси такой убитый вид. Может, ее кто-нибудь обидел? И снова ему стало стыдно, даже щеки заполыхали, и ладони вспотели; он тут прохлаждается среди всей этой роскоши, а отец мучается один с женой и тремя девчонками. Кстати, а где Инес?
Между тем этот чужой паук, Стак, заковылял куда-то по своим делам. Отец поймал пару куриц и отправился за дом; видимо, рубить им головы.
И только тут Трейси, которая до этого так и стояла в темной глубине сарая, испуганно оглядываясь, прошмыгнула в дом. Антар заставил «птичку» подняться повыше и сделать более широкий круг - так, чтобы в поле зрения попал весь двор в дом. Но ничего нового не увидел. Куда же подевалась Инес? Наверно, не следовало чайке так долго кружить над домом; вдруг кто-нибудь обратит на нее внимание? Хотя, с другой стороны - ну и что? Все равно никому даже в голову не придет, что она такое на самом деле. Нужно только проследить, чтобы «птичка» не запуталась в тенетах, которые выплескивались из окон комнат, где жили пауки.

Предыдущая страница 10 Следующая страница


11 Рейн Ширли

- Смотри! - Марта схватила Антара за руку. - Вон там, видишь? У скалы Голова Болит. Эта скала, уходящая в небо позади и чуть поодаль от дома Антара, по форме напоминала диковинную птицу с хищным клювом. По преданию, давным-давно в ее тени часто сиживал один человек, а когда его спрашивали, что он тут делает, отвечал: «Голова болит. Только здесь и проходит». У подножия скалы лежали валуны, крупные и мелкие, а за ними, в глубокой тени, жалась к скале маленькая скорчившаяся фигурка. Разглядеть её было непросто, так густо все вокруг заросло травой и кустами.
«Птичка» плавно подлетела к скале и опустилась неподалеку от Инес. Девочка сидела, сжавшись в комок и словно не замечая ничего вокруг. На бледных щеках видны были потеки от недавних слез, рот все еще вздрагивал. Антар заставил «птичку» повернуться вправо, влево, назад; поблизости никого не было. Потом она несколькими неуклюжими прыжками подскакала к Инес.
- Это она? Твоя сестра? - спросил Дерек. Антар нетерпеливо кивнул. - Боже, совсем ребенок! Хочешь поговорить с ней? Тогда… Подожди, я сам.
Серебристые пальцы запорхали по клавишам, и в уши хлынул поток новых звуков: птичья перекличка, шелест трав под ветром, далекие крики расшалившихся мальчишек. Внезапно тихий голос произнес:
- Тар, это ты? - Инес во все глаза смотрела на большую белую птицу; чувствовалось, что девочка совсем ее не боится. Но как она догадалась? - Я знаю, это ты ее прислал, правда? - она протянула руку, точно хотела погладить чайку.
- Да, это я, - внезапно охрипшим голосом негромко сказал Антар. - Не трогай ее. Что у нас дома творится? Только говори тихо.
Тонкая рука отдернулась, но на бледном треугольном личике с черными, как угли, глазами и сейчас не заметно было ни испуга, ни даже удивления. Точно это самое обычное дело - когда прилетает птица и говорит, что она твой брат. Детские губы снова задрожали, по щеке покатилась слеза.
- Тарик… Это я виновата, что она умерла, - прошептала девочка.
- Кто? - сердце у Антара упало; он подумал, что речь идет о матери.
- Ланта.
- Ланта? Умерла?
- Ну да. Этот новый Король Стак сожрал ее.
- Ничего не понимаю. Расскажи все по порядку.
Инес захлюпала носом.
- Я… заставила Гренна уйти в лес…
- Как? - перебил ее Антар. - Зачем?
- Ну, я же тебе говорила, что пробую сама ковыряться у них в головах. А потом вижу - получается. Я и внушила Гренну, что ему хочется прогуляться по лесу. Просто надоело, что он торчит тут все время. То одно ему подай, то другое, - она замолчала, тяжело дыша и вытирая ладонью слезы.
- Перестань реветь, - сказал Антар. - И что дальше?
- А этот пьяница взял и утонул в болоте. Да насовсем мелком месте, просто упал мордой вниз и захлебнулся. Кто-то случайно на него наткнулся. Доложили старухе Моок, она и велела Королю Стаку переселиться к нам. Его-то гнездо… ну, дом… разрушила волна.
- И он сожрал Ланту? - в ужасе прошептала Марта.
- Марта, это ты? - тут же встрепенулась девочка. - Ты с Таром?
- Не отвлекайся, Инес. Нужно торопиться, пока нас никто не слышит, - сказал Антар. - Значит, он сожрал Ланту?
- Ну да. Сначала никто даже не понял, что у него на уме. Он пришел и сразу поднялся наверх. Никому ни слова не сказал. Тут как раз пришло время ужинать, все сели за стол. Мы, конечно, боялись его, не то что Гренна, тот на нас и внимания не обращал, лишь бы тлинки было вдоволь. Вдруг Ланта подняла голову и говорит: «Он меня зовет». Все ужасно удивились - почему именно ее, не папу, не маму? Трейси засмеялась и сказала: «Может, он хочет, чтобы ему прислуживали молодые девушки?» Ланта ушла. Мы сидим, наверху тихо. И вдруг я почувствовала…
Инес крепко зажмурилась, как будто пытаясь отогнать ужасное видение.
Антар сидел, точно каменный, стиснув зубы и сощурив глаза; казалось, его мучает сильная боль, и он с трудом сдерживается, чтобы не показывать этого. Марта положила руку ему на плечо, но он резким движением сбросил ее. Спустя некоторое время девочка широко распахнула глаза и снова заговорила.
- Я почувствовала, что там происходит что-то страшное. Мне стало больно… вот здесь, - она коснулась шеи, - а потом здесь, - маленькая ладонь переместилась на грудь. - И перед глазами все поплыло. Я не могла ни слова сказать, горло перехватило, только вскочила и тычу рукой вверх. Вдруг мама побледнела как полотно… Она тоже что-то почувствовала! Знаешь, Тар, она с тех пор не встает. Доктор Йорк говорит, что у нее плохо с сердцем… - Антар молчал, и Инес внезапно забеспокоилась. - Тарик, ты здесь? - испуганно спросила она.
- Да. Продолжай.
- Ну вот, потом вдруг отец сказал: «Король Стак велит нам всем подняться наверх». Дедушка спросил: «Что, и мне тоже?» Ты же знаешь, у него ноги отекают, он еле ходит. А отец повторил: «Да, всем». Подошел к дедушке и взял его на руки, точно маленького. - Она снова надолго замолчала, а когда, наконец, заговорила, голос у нее звучал вяло, почти безжизненно. - Ну, мы пришли, а там Ланта… на полу лежит. Уже мертвая. Мама вскрикнула и хотела броситься к ней, но Трейси в нее вцепилась и не пустила. И тут этот… Стак… «заговорил», мы все «слышали» одно и то же. «Вы скверно исполняли свой долг… Допустили, что Король Гренн погиб… Закон есть закон: за жизнь Короля или Королевы - человеческая жизнь… Скажите спасибо, что одна…» И еще ругался по-всякому, обзывал нас. Знаешь, он ужасно злой, гораздо хуже Гренна. А чем мы-то виноваты, что этот пьяница свалился в болото? А потом Стак как ударит нас… Ну, ты знаешь, как они умеют… Как «закричит»: «Вон отсюда! И смотрите у меня! Я не допущу никаких безобразий!» Вот и все. Я думаю, этот мерзкий Стак выбрал Ланту потому, что она из нас была самая толстая. Видишь, Тарик, если бы не я, ничего не случилось бы.
- Ну, что ты, девочка, что ты! - воскликнула Марта. - Ты же не знала, что так получится. Успокойся…
- Да уж, пожалуйста, возьми себя в руки, Инес, - прервал ее Антар. - И учти, в самое ближайшее время мне очень понадобится твоя помощь. Этот Стак, - на скулах у него заходили желваки, глаза метали молнии; видно было, что он сдерживается изо всех сил, - ничего не почувствовал насчет тебя? - девочка яростно замотала головой из стороны в сторону. - Вот и хорошо. Будь и дальше осторожна, ладно?
- Конечно. Ты освободишь нас, правда? Когда?
- Да, если ты мне поможешь. А когда? Точно пока не знаю, но скоро, очень скоро.
- Где вы? - глазенки у Инес так и вспыхнули.
- На том острове, о котором я тебе рассказывал. Недалеко, совсем недалеко. Тут… - впервые за все время голос Антара дрогнул, он прикусил верхнюю губу. - Тут тебе понравится.
- Знаешь, он не только злой, но и тупой, этот Стак, - сказала Инес, сверкнув глазами. - Даже тупее Гренна. Он… Ой, он сюда идет!
Дерек защелкал по клавишам, отключая звуковую связь. Повинуясь движению компьютерной «мыши», чайка подскочила, повернулась, и в поле ее зрения действительно попал Король Стак, который только что вышел из-за дома. В первые секунды и впрямь казалось, что он направляется к тому месту, где пряталась Инес. Однако, дойдя до середины заднего двора, он неожиданно свернул вправо и принялся рыться в стоящем у забора стоге сена. «Птичка» расправила крылья, взмыла вверх, пролетела над ним и, описав круг, повернула обратно. Когда Стак снова появился на обзорном экране, он уже стоял, лапами прижимая к мохнатому брюху бурдюк из козьей шкуры, в котором колыхалась жидкость.
- Что это? - удивленно спросила Марта.
- Еще один любитель тлинки, - сквозь зубы процедил Антар. - Но, видно, опасается, мерзавец. Со старухой Моок шутки плохи. Странно.
Он замолчал, пристально вглядываясь в изображение на экране. «Птичка» начала новый разворот.
- Что странно? - не выдержала Марта.
- Не понимаю, зачем Стаку все это - прятать тлинку, а потом пить ее потихоньку. От людей ему вообще нет нужды скрываться, он на них плевать хотел. А от своих… Ведь пауки телепаты. Разве они могут вообще что-то скрыть друг от друга? Свои мысли, переживания…
- Ну, раз эта маленькая храбрая девочка, твоя сестра, научилась экранировать от них свое сознание, - сказал Дерек, - почему бы и Уродам не уметь делать этого?
- Может быть… Убрался, наконец, - буркнул Антар.
Стак, хорошенько приложившись к бурдюку, снова завязал его, спрятал на место, зашагал к дому и скрылся за ним. «Птичка», сделав еще пару кругов, опустилась рядом с Инес. Дерек включил звуковую связь.
- Инес, ты меня слышишь? - спросил Антар.
- Да, Тарик. А что…
- Подожди. Мой посланец сейчас улетит,
- продолжал он. - Будь очень осторожна, не рассчитывай на то, что Стак тупица. Хорошо?
- девочка кивнула. Уголки губ у нее опустились, точно она собралась снова заплакать. - Ну-ну, перестань. Держись, малышка. Скоро все это кончится. Главное, чтобы больше ни с кем ничего плохого не случилось до тех пор, пока я вас вызволю. И смотри, не проболтайся.
- Что я, дурочка?
- Нет, конечно, нет. Ну все, пока.
- Пока.
Птица взмыла вверх. Фигурка девочки у подножья скалы становилась все меньше, меньше, а потом и вовсе исчезла из поля зрения, когда чайка сделала разворот и устремилась в обратный путь.

-4-
В глазах Антара метался недобрый огонь, ноздри трепетали.
Стиснутые кулаки с такой силой грохнули о стол, что компьютерная «мышь» подскочила и упала бы, если бы не повисла на своем тонком проводе.
- Ненавижу! Ненавижу! - Антар повернулся к Марте. - Ну что, ты и теперь будешь защищать пауков?
Она вспыхнула и сказала дрожащим голосом:
- Антар, милый, мне ужасно жаль Ланту. И… И я никогда их не защищала - что отвратительно, то отвратительно. Но… Разве это верно - око за око, зуб за зуб? Так никогда не разомкнется череда бессмысленных убийств! Антар вскочил.
- Очень даже разомкнется, потому что я намерен убить их всех. Понимаешь? Всех до единого. - Он вплотную приблизил к Марте разъяренное лицо. Остановившийся, почти остекленевший взгляд посветлевших глаз напоминал взгляд чайки за мгновенье перед тем, как она собирается клюнуть. - Никакой пощады! И начну я прямо сейчас, с этой парочки, которая спит тут сладким сном…
Никто не успел и слова вымолвить, как он выскочил за дверь наблюдательного пункта и понесся по туннелю в сторону стасисных камер.
Хорошо, что Дерек оказался проворнее. Но все равно он нагнал Антара лишь почти у самой камеры с пауками, схватил его за плечо и с силой - очень даже немалой, как выяснилось - развернул к себе. Тот попытался вырваться, но хватка Дерека оказалась железной.
- Чего тебе? - тяжело дыша и все так же сверкая глазами, спросил Антар. - Ты, как я понял, заодно с моей женой, да? Даром что угробил черт знает сколько этих тварей. Совесть мучает? Хотя… О чем это я? - он снова дернулся и снова безрезультатно. - Какая совесть может быть у машины? - из его горла вырвался хриплый смешок.
Продолжая удерживать его, Дерек сказал:
- Эмоции вряд ли помогут делу. Сейчас нужно думать, а не выплескивать свою неконтролируемую ярость. Не надо убивать этих Уродов, Антар. Гораздо разумнее их использовать, - Антар замер, переваривая услышанное. И обмяк, привалившись к стене. - Больше не будешь вырываться? Хорошо, - Дерек отпустил его.
- Использовать? Как?
- Есть кое-какие соображения. Пойдем, я расскажу.
Дерек повернулся и медленно пошел обратно, ни разу не оглянувшись, точно не сомневался, что Антар последует за ним.
Так и произошло. Когда они вернулись на наблюдательный пункт, Марты там уже не было.
Это хорошо, подумал Антар. Будет только мешать. Ее укоризненный взгляд - или, по крайней мере, таким он ему казался - безумно раздражал его, а сейчас, как справедливо заметил Дерек, нужны не эмоции, а холодный расчет.
Войдя, Антар подошел к пульту «повара». С удовольствием ощущая ставший уже привычным, но оттого не менее приятный вкус колы и легкие уколы ее пузырьков о гортань и язык, он понял, что зверски голоден.
- Давай, давай, закажи себе обед, да поплотнее, - сказал Дерек, словно прочтя его мысли. - Умственная работа забирает массу энергии. А я пока разыщу их. Устроим военный совет. Уверен, что все вместе мы до чего-нибудь стоящего и додумаемся.
Он почти никогда не говорил - киборгов, обычно называя этих полулюдей-полуроботов по именам или вот так безлично - их.
Антар последовал его совету и буквально через минуту уже уплетал за обе щеки, точно оголодавший крыс. Настроение у него заметно улучшилось.
Несмотря на то, что внешность и поведение Дерека иногда безумно раздражали его, Антар прекрасно понимал, что тот гораздо умнее и опытнее, чем он сам. А если еще подключатся и киборги… В самом деле, имея таких помощников, можно горы свернуть.
Он еще не успел покончить с обедом, как киборги пришли и уселись за стол перед обзорным экраном. Вчера Антар попросил их - потому что, черт возьми, приказывать не мог! - привести в порядок дом на поляне. Просто так, на всякий случай. Ну, и еще ему хотелось увидеть, на что они способны. Сейчас работа кипела вовсю. Причем собственно трудились, насколько он заметил, опять только женщина - как ее, Грета? - и этот желтолицый Пао. А самый старший из них, Адамс, сидел сложа руки и давал ценные указания. Такое впечатление, что он у них за главного. Соответственно на Грете и Пао сейчас были слегка испачканные рабочие комбинезоны цвета хаки, в то время как Адамс был в своей обычной одежде
- белоснежной рубашке и темных штанах.
Нет, брюках; по словам Дерека, именно так правильнее называть штаны этого покроя. В темных, слегка растрепанных волосах Греты застрял древесный листок, а у Пао, как обычно, на голове был полный порядок, волосок к волоску.
- Хотите кофе? - спросил Дерек. Киборги даже ели, как самые настоящие люди! Разве что гораздо меньше, и, если верить Дереку, могли совсем обходиться без еды и питья. Адамс покачал головой, а Пао и Грета согласились.
- Только покрепче, пожалуйста, - попросила Грета.
Пока Антар доедал свой обед, а киборги пили кофе, Дерек ввел их в курс дела и даже успел продемонстрировать видеозапись, которая велась во время полета «птички». Правда, он прокрутил ее с такой скоростью, что для Антара она превратилась в поток мелькающих разноцветных пятен, а его разговор с Инес - в прерывистый, потрескивающий свист.
- Задача такая, - заявил Дерек, покончив с объяснениями. - Избавиться от Уродов, подчинивших себе людей на острове Флетчера, и сделать это так, чтобы ни один человек не пострадал.
- Что значит «избавиться»? - спросил Адамс. - Убить?
Антар побросал пластмассовую посуду и остатки своей трапезы в мусоропровод и подсел к остальным. - Не обязательно, но я не представляю, как еще можно надежно избавиться от них. Они не оставят нас в покое.
Киборги переглянулись. Кстати, Дерек говорил, что среди них тоже есть один телепат, вот этот самый Пао. В нем вообще ощущалось что-то бесконечно опасное, точно в притаившейся змее, и Антар инстинктивно старался держаться от него подальше. Хотя и знал, что ни один киборг никогда не посмеет по собственной инициативе копаться в мыслях человека. Но опять же, знал он об этом со слов Дерека, а все эти роботы, ясное дело, заодно. Но того отвратительного ощущения, которое возникало, когда пауки ковырялись у него в голове - тогда словно холодом обдавало, и в висках начинало ломить, как во время простуды - Антар здесь не испытывал ни разу. Оставалось надеяться, что Дерек не соврал.
- Бедная девочка, - сказала Грета, очевидно, имея в виду Ланту. - И что, они вот так убивают людей за всякую провинность? И… поедают их?
- Да, - ответил Антар. - Ну, могут руку отгрызть, если сочтут, что провинность не очень велика, - глаза Греты широко распахнулись, Адамс нахмурился, лицо желтолицего Пао осталось совершенно бесстрастным. - Ну что, будете помогать? Нужно спешить, пока они еще кого-нибудь не сожрали.
И пока мать жива, подумал он. Вот бы привезти ее сюда, роботы-врачи живо поставят на ноги. И Инес можно было бы избавить от хромоты. Антар на мгновение закрыл глаза; пока это были всего лишь мечты.
- Конечно, - сказал Адамс. - Но…
Опять какое-то «но», с раздражением подумал Антар. Адамс смотрел на него и молчал, словно надеясь, что он сам догадается, что стоит за этим «но». И вдруг Антара осенило. Ну, конечно, как он мог забыть!
- Марта, да? Вам нужно разрешение Марты? - Киборги одновременно кивнули. - Прекрасно. Давайте покончим с этим раз и навсегда.
Антар активировал Ключ и вызвал Марту. На экране появилось крошечное изображение; она сидела с ногами на постели и, конечно, читала.
- Развернутый экран, - сказал он, и изображение на глазах увеличилось.
Марта подняла голову от книги и посмотрела прямо ему в глаза. Лицо у нее было грустное и усталое. Антар внезапно почувствовал, что во рту у него пересохло. Вдруг она… откажется? Последнее время между ними происходило что-то непонятное; как будто выросла и с каждым днем становилась все толще прозрачная, но непреодолимая стена.
- Марта, мы сейчас составляем план, как одолеть пауков, - сказал Антар, тщательно подбирая каждое слово. - Для того, чтобы они, - он кивнул на киборгов; в их присутствии у него тоже язык не поворачивался называть их так, как следовало. Хотя, если задуматься, что тут такого? Каждый тот, кто он есть, и свинья наверняка не обиделась бы, если бы могла понимать, что ее называют свиньей, - стали помогать мне, нужно твое согласие.
- Что я должна сделать? - спросила Марта.
- Ты согласна?
Она кивнула. Антар почувствовал, как гулко забилось сердце, и перевел взгляд на киборгов.
- Вы не возражаете, чтобы мы, все трое, на время задуманной вашим мужем операции перешли в его распоряжение? - спросил Адамс.
- Нет, не возражаю.
- Без каких-либо ограничений? Марта пожала плечами.
- Ответьте, пожалуйста, - мягко попросил Адамс.
- Без ограничений.
- Хорошо. Позвольте напомнить вам, что вы в любой момент можете отменить это распоряжение, - добавил Адамс, и Марта медленно кивнула.
Однако Антар уже ничего не слышал; наконец-то можно было всерьез приступать к делу. Не сказав больше Марте ни слова, он отключился и перевел на своих собеседников взгляд заблестевших глаз.
- Тут Дерек вот что предлагает…

ГЛАВА 8

ИНЕС

-1-
За ужином все молчали, как всегда в последнее время. Трейси сегодня выглядела немного лучше, даже вымыла волосы, заплела косу и сменила, наконец, свое черное платье на обычный сарафан. Но все равно вид у нее все время был ужасно испуганный, огорченный и в то же время сердитый.
Папа и вовсе выглядел плохо. С тех пор, как утонул Антар - они-то все думают, что он и вправду утонул - а потом погибла Ланта, он очень постарел. Волосы поседели, на щеках и подбородке поблескивала серебряная щетина - он даже бриться перестал. И глаза сделались больные, с красными прожилками на желтоватых белках. Только дедушка какой был, такой и остался. Он, наверно, слишком старый, чтобы меняться.
Мама к ужину не вышла. Она встает, только когда захочет в уборную, и то терпит до последнего, хотя ее много раз просили не делать этого. Всегда найдется кому проводить, одну ее стараются не оставлять. Инес почти физически ощущала, что папу и Трейси все время терзает страх. Трейси боится, что Стак сожрет и ее. Папа боится, что мама может умереть или что с «его девочками» что-нибудь случится. Только дедушка ничего не боится. Он, наверно, слишком старый, чтобы бояться.
Инес тоже не боялась. Она чувствовала внутри постоянный звон, который возник после разговора с Антаром и с каждым днем звучал все громче. Если в ее душе и жил страх, она его не ощущала; чувство напряженного ожидания было гораздо сильнее.
Поели. Папа тяжело встал, понес еду маме. Ах, если бы можно было рассказать им, что Тарик жив! Маме наверняка сразу стало бы лучше. Но нельзя. Все чувствуют, что этот противный Стак то и дело ковыряется у них в головах.
- Ты почему школу сегодня опять пропустила? - противным скрипучим голосом спросила Трейси, убирая со стола.
Она и сама туда не ходила с тех пор, как слегла мама. Нужно же кому-то готовить еду и делать все по дому? Но это вовсе не означает, что она и впрямь стала вместо мамы. К тому же, мама никогда таким противным голосом не разговаривала. Даже когда «утонул» Антар.
- Не хочу я туда ходить, - сказала Инес, набычившись; уголки губ у нее опустились. И не буду.
Ну, не объяснять же Трейси, что сейчас ей не до школы? Что сейчас у нее совсем другое на уме?
- С какой стати? Мало того, что от тебя дома никакого толку…
- Отстань от нее, - перебил дедушка Трейси. - Что ты прицепилась к девочке? В школе все ее расспрашивают про Ланту и про Короля Стака. Какой он, да как с нами обращается? Долго ли Ланта мучилась? Смотрят жалостными глазами. Думаешь, приятно? А ты, золотая головка, не обращай на Трейси внимания. Давай лучше в картишки сыграем, побалуй старика.
Золотая головка, так дедушка Инес называет, хотя волосы у нее черные, как вороново крыло. Он имеет в виду то, что внутри.
Не отвечая, Инес встала и захромала к двери. В последние дни «неправильная» левая нога болела сильнее, чем обычно. Так бывало всегда, когда девочка нервничала. Да и устала она за день - они с дедушкой ходили собирать грибы. Неподалеку, по краю леса, конечно - какие из них обоих ходоки? - но все же… Вот, а Трейси говорит, что от нее дома никакого толку. Инес прикусила дрожащую губу.
- Куда ты, на ночь глядя? - спросил дедушка.
- Действительно, куда это тебя носит каждый вечер? - крикнула ей вдогонку Трейси. - Принеси, по крайней мере, еще ягод живокости, не знаю уж, где ты их находишь. Пора маме новую настойку делать, - в ее голосе зазвучали плаксивые нотки. Я же не могу все одна. У меня не десять рук.
- Принесу я тебе живокости, не волнуйся, - прошептала Инес, но так тихо, что сестра не расслышала.
После гибели Ланты Трейси точно подменили. Прежде она всегда была такая веселая, чуть что - заливалась звонким смехом, иногда прямо как дурочка. Любила потанцевать, попеть, с подружками поболтать, с парнями шуточками перекинуться. И никогда ни к кому не цеплялась, не сердилась, не дулась, не обижалась. Молола языком, не переставая, и чуть что заливалась звонким смехом. Зато теперь или рта не открывает, или ворчит. Не только на Инес - на всех. Даже на дедушку. Даже на папу! И не в том дело, что она вынуждена одна все хозяйство вести, хотя ей, конечно, приходится нелегко. А все потому, что Трейси никак не отпускает страх.
Инес обогнула дом и едва не налетела на Стака. Опять, наверно, ходил на задний двор тлинку пить. Девочка опустила голову и шмыгнула за сарай. Дождалась, пока паук скрылся из вида и задами пошла туда, куда ее неудержимо тянуло все последние дни, как только солнце тонуло в океане, и землю окутывали сумерки.
Все получилось случайно и началось в тот день, когда прилетела чайка и Антар разговаривал с Инес. После того, как чудесная птица улетела, девочку охватило радостное возбуждение. Теперь уже скоро, скоро, мысленно без конца повторяла она и, не в силах усидеть на месте, пошла куда глаза глядят. Долго бродила, не замечая ничего вокруг, представляя себе, как гибнут ненавистные пауки, как корчатся, изрубленные топорами, или объятые пламенем, или… Может быть, Тарик собирается их отравить? Она очнулась, лишь когда сгустился вечер. Низко в небе неподвижно висела ущербная оранжевая луна, похожая на дольку огромного апельсина.
Инес оглянулась, пытаясь сообразить, куда ее занесло, и поняла, что оказалась на краю небольшой ложбины на окраине города, где, слегка на отшибе, стоял один-единственный дом. Очень старый, но просторный и все еще крепкий. Забор вокруг него давно развалился, и роль ограды исполняли бурно разросшиеся кусты.
Знакомый запах заставил Инес приглядеться к ним повнимательней. Так и есть, это оказалась живокость. По-видимому, когда-то давно кусты пересадили сюда из леса. Ветки с длинными, узкими, мохнатыми с изнанки листьями были сплошь усыпаны крупными фиолетовыми ягодами. Слишком терпкие на вкус, чтобы есть их просто так, они были очень хороши для настойки, которая помогает «от сердца». Инес обрадовалась - обычно за живокостью приходилось ходить далеко в лес - и решила нарвать хотя бы немного ягод, благо вокруг никого видно не было. Однако на всякий случай она проскользнула за дом, где кусты живокости образовали настоящие заросли.
Двор выглядел запущенным, сарай позади дома покосился, и хотя в нем копошились куры, чувствовалось, что никакой другой живности тут нет. Ни коз, ни свиней, ни даже ручного крыса.
Инес, конечно, узнала это место; дом Королевы Моок. В ее гнезде, как говорят пауки, жили только слабоумный Фидель со своей матерью. Поэтому и хозяйство у них такое запущенное; звонарь вообще мясного почему-то не ел, а двум старухам много ли надо?
Нарвав полную поясную сумку ягод, девочка почувствовала, что проголодалась. Заглянула в сарай, стащила там связку бананов и одно яйцо; больше не решилась, их всего-то было несколько штук. Забилась в кусты и поела, только сейчас ощутив, как сильно устала. К тому же, от долгого хождения ужасно ныла больная нога.
Потом Инес услышала тихую музыку. Кто-то по ту сторону дома играл на дудочке. Фидель, кто же еще? Всем известно, что он может часами сидеть на крыльце и выводить свои незамысловатые рулады. Вот и сейчас они тянулись, тянулись без конца, цепляясь друг за дружку, словно вязанье его матери - без мелодии, без ритма, просто что-то такое заунывное, тоскливое и все же до странности напевное.
Музыка смолкла. Скрипнула дверь, в одной из комнат первого этажа замерцал слабый огонек. Инес лежала в кустах, ни о чем не думая, просто отдыхая. И вдруг «услышала» голос. Он звучал прямо у нее в голове, но очень слабо, еле слышно.
Антару не было никакой нужды просить Инес об осторожности насчет того, чтобы никто не прочел ее мысли. Все оказалось очень просто, хотя объяснить, почему ее выдумка срабатывает и как она додумалась до этого, Инес ни за что на свете не смогла бы. Достаточно было однажды представить себе такой образ: клетка, а в ней маленькая птичка; на клетку накинут черный платок. И все.
Никто не может разглядеть птичку, если на клетку накинут платок. Никто не может услышать птичку, если она молчит.
Птичка - это и есть Инес; или, точнее говоря, ее ментальная сущность, как она выразилась бы, если бы знала такие слова. Именно эту самую сущность пауки видят и слышат, когда роются в головах людей. Но только не в «золотой головке» Инес.
С того момента, как в ее сознании впервые возник образ занавешенной черным платком птичьей клетки, любой паук, пытавшийся проникнуть в эту самую «золотую головку», не видел и не слышал ничего, кроме гулкой черной пустоты. Как будто у девочки не было вообще никаких мыслей. Что, конечно, тоже могло бы насторожить их, но… не насторожило. Королю Гренну вообще было наплевать, о чем думают его люди. А Стак… Может, он решил, что она слабоумная? Когда Инес прощупывала сознание Фиделя, она тоже наталкивалась на пустоту, только какую-то… серую, лишь с нечетко проступающими, смазанными обрывками образов. А если Стак и не принял ее за дурочку, то просто, наверно, не придал этой странности особого значения.
Подумаешь, какая-то жалкая девочка, маленькая и слабая. Стоит ли вообще задумываться о том, что творится у нее в голове?
Инес даже не требовалось постоянно держать в уме этот образ; он всегда оставался на месте. Если она хотела, чтобы ее «услышали», нужно было просто мысленно заговорить; темный платок, прикрывающий клетку, не мешает слышать поющую птичку. Именно так она и поступила, когда подтолкнула Гренна отправиться в лес на прогулку, окончившуюся для него - и Ланты - столь плачевно. Если бы Инес захотела, чтобы ее «увидели», нужно было мысленно сдернуть с клетки платок.
Этого она до сих пор не делала ни разу, но не сомневалась, что все так и получится.
Тогда, лежа в кустах позади дома безумного Фиделя и прислушиваясь к далекому голосу, Инес ужасно удивилась. Она сразу поняла, по каким-то неуловимым, чисто паучьим интонациям, что он принадлежит Королеве Моок. В этом не было ничего странного, поскольку та сейчас находилась совсем рядом с Инес, способность которой проникать в сознание других пока в очень большой степени зависела от расстояния. Уже в десяти шагах она, к сожалению, «слышала» плохо, а в двадцати и вовсе ничего. Да, в том, что до нее сейчас донесся голос Моок, не было ничего странного. Поражало другое - старая паучиха мысленно бормотала что-то вроде… молитвы. Значит, пауки тоже знают о существовании бога? И верят в него? Вот это казалось удивительным, почти невероятным.
Вслушавшись, Инес поняла, что Моок обращается не к богу, а к богине. Наверно, пауки как дикари; у тех тоже полным-полно всяких богов и богинь.
- Да осияет нас свет твой, Прекрасноликая… - внутренний голос Королевы Моок звучал слабо и тоненько, до странности напоминая детский. Да изольются на нас благодать и милосердие твои… Прости нам грехи наши…
Трудно сказать, что подтолкнуло Инес заговорить со старой Королевой. Скорее всего, девочке стало просто любопытно. К тому же она понимала, что ничем не рискует. Ну, почти ничем. «Увидеть» ее Моок не могла - платок по-прежнему прикрывал клетку.
Правда, внутренний голос каждого существа неповторим, о чем Инес знала по собственному опыту. Но даже если бы старая паучиха вздумала назавтра вызвать к себе по очереди всех жителей города, чтобы прощупать их мозги и узнать, кто с ней разговаривал, это ничего бы ей не дало: тогда Инес просто «молчала» бы, и все. Правда, как раз Королеву Моок такое полное отсутствие мыслей могло насторожить - недаром она слыла самой мудрой среди пауков - но… Неужели старая, чуть живая паучиха станет тратить время на подобную ерунду?

Предыдущая страница 11 Следующая страница


Остров 12

- Какая она, ваша богиня? - спросила Инес.
Внутренний монолог старухи Моок мгновенно смолк. После длительной, напряженной паузы все тот же детский голосок вкрадчиво спросил:
- Кто тут?
- Я крыска, живу у тебя в подвале, - просто так, шутки ради ответила Инес.
Почему бы и не пошутить? Еще несколько дней - и всем гадким паукам конец. Инес так и распирало от этой мысли.
- Крыска? Ну да, крыска. Почему бы и нет? - странно, но чувствовалось, что Моок не разозлилась и, уж тем более, не испугалась. Напротив, ей как будто тоже было… любопытно. А почему я тебя не «вижу»?
- А потому что я этого не хочу. Что, не нравится? Привыкла, что все трепещут перед тобой и выполняют любое твое приказание?
Сама Инес старуху Моок своим внутренним взором видела - ведь та не догадалась мысленно накинуть на себя черный платок или соорудить еще какое-нибудь заграждение. Но выглядела паучиха совсем не так, как ожидала Инес. Вообще-то ей еще ни разу не доводилось лицезреть воочию негласную правительницу здешних пауков, но девочка знала по рассказам, что Моок маленькая, сморщенная, черный мех у нее поблек и местами вылез, одна лапа висит как плеть, а передние глаза мутные, точно на них бельма.
Однако сейчас Инес воспринимала Моок как в высшей степени диковинное создание, странную помесь паука и человека: высохшая, скрюченная старушка - человеческая, имеется в виду - с очень большими, неестественно вытаращенными черными глазами и не то тремя, не то четырьмя руками; она непрестанно сучила ими, и разобрать точно, сколько их, не представлялось возможным. Как ей это удавалось? Может, Моок и не додумалась до клетки и черного платка, но зато умела менять свой внутренний облик?
Она выглядела… забавно и казалась совсем не страшной.
- Если хочешь, можем поболтать, - милостиво закончила Инес, чувствуя себя хозяйкой положения.
- Отчего бы и нет, крыска? Ночь долгая, а сплю я плохо. Так ты спрашиваешь, какая она, наша богиня? Огромная, как гора, которую люди называют Веревка. И от нее исходит сияние, живое и теплое… - У вашей богини есть глаза? - перебила старуху Инес.
- Нет. Зачем ей глаза?
- А клыки? Рот?
- Ничего этого у нее нет.
- Разве она не похожа на вас?
- Конечно, нет. С какой стати?
- Что же она - просто гора и все?
- Нет, этого я не говорила. Я сказала, что наша богиня высокая, как гора. На самом деле она - прекрасный цветок.
Вот это богиня - цветок!
- А откуда ты знаешь, что она такая?
- Оттуда, что я ее вижу.
- Как это - видишь? - удивилась Инес. - Где она?
- Что значит - где? - теперь удивилась Моок. - Здесь. Не на этом острове, нет, к сожалению. Но в этом мире, который люди называют Землей. Как бы она могла заботиться о нас, если бы была где-то в другом месте? А почему тебя так интересует наша богиня, крыска? У вас тоже есть своя богиня? Расскажи мне о ней.
Инес внезапно стало страшно, хотя она до конца не понимала, почему.
Старуха Моок говорила так уверенно; может, эта богиня, похожая на цветок высотой с гору, и в самом деле существует? И помогает паукам?
Тогда… Тогда неизвестно еще, удастся ли Тару справиться с ними.
- В другой раз, - сказала Инес. - А сейчас я хочу спать.
Не дожидаясь ответа, она вскочила, продралась сквозь кусты и по темной улице побежала домой.

-2-
С тех пор Инес еще дважды вечерами пробиралась во двор дома, где жила Королева Моок, и, затаившись в кустах, болтала с ней. Фидель больше ни разу не играл на дудочке, но иногда возился в сарае или просто с отсутствующим видом слонялся по двору, разговаривая то с курами, то вообще непонятно с кем. Скорее всего, сам с собой. Инес он, конечно, не замечал. Его мать по вечерам и вовсе не выходила из дома.
Эти беседы с Моок казались Инес очень… странными. И они порождали еще более странные ощущения. Однако самым странным было то, что старая паучиха не вызывала у девочки не только страха, но и отвращения, которое она обычно испытывала по отношению к паукам.
О чем только они ни говорили! Это было так чудно - болтать с кем-то из пауков на равных, не опасаясь сказать лишнее слово; вообще не опасаясь ничего. Прямо как с каким-нибудь человеком. Притом явно неглупым, любознательным, остроумным, иногда даже ироничным, хотя в то же время на диво не знающим или не понимающим самых элементарных вещей.
- Вы ведь не всегда были такими большими, правда? - во время одного разговора спросила Инес у Моок. - Когда-то вы были маленькими-маленькими и человек мог запросто раздавить вас ногой. Ты не знаешь, почему вы изменились?
- Потому что так захотела богиня. Никакого более вразумительного ответа добиться не удалось.
- Во время молитвы ты просила свою богиню простить вам грехи. Какие же, интересно, у пауков грехи? - поинтересовалась Инес в другой раз. Я думала, вы безгрешные, - она не смогла удержаться, чтобы не подколоть старуху. Вы ведь не считаете грехом то, что заставляете людей работать на себя и пожираете их, когда они вас не слушаются?
- Какое тебе дело до людей, крыска? А может, ты вовсе и не крыска? Может, ты…
- Конечно, нет. Я птичка. Так что там насчет грехов?
- Птичка, ну да. Курица, наверно? Тогда, по крайней мере, понятно, почему тебя так интересуют люди. Когда Моок хотела, голосок у нее звучал ужасно ядовито. Что бы куры делали без человеческого «цып-цып-цып» и еды, которую им бросают? Так вот, о грехах. Хотя нет, сначала о людях. Разве они считают грехом убивать тех же самых кур или свиней?
- Куры и свиньи - неразумные создания…
- Теперь я не очень уверена в этом, - в голосе Моок снова определенно послышалась ирония. Вот ты, скажем, не то птичка, не то крыска, а производишь впечатление вполне разумной… - Она помолчала. Конечно, у нас есть грехи. Мы ленивы, к примеру. Может быть, потому, что слишком хорошо, слишком спокойно живем? Мы слишком самодовольны - воображаем, будто на Земле нет никого сильнее нас. И еще иногда мне кажется, что мы совершаем очень большую ошибку, когда недооцениваем людей.
Да уж, подумала Инес, еще как недооцениваете. И не удержалась, спросила:
- Ты их боишься?
- Не то чтобы боюсь, но… считаю, что так вечно продолжаться не может. Когда-нибудь люди взбунтуются и тогда…
- Тогда от вас даже мокрого места не останется! - Инес не смогла сдержать обуревавшего ее ликования.
- Ну, это еще как сказать. Хотя хлопот они способны доставить немало, в этом я не сомневаюсь. Жаль, что не все Дети Богини разделяют мои опасения, - Дети Богини - так Моок называл и пауков. Она замолчала, а потом вдруг заявила. Ты не крыска и не птичка. Я знаю, кто ты. Ты - человеческий детеныш. И ты - моя Смерть.
Девочка растерянно молчала. Как паучиха догадалась? То, что Инес человек, она, может быть, поняла по ее вопросам; но что означают эти слова о смерти? Неужели правда, что пауки - ну, по крайней мере, некоторые из них - обладают даром предвидения? А если это так, то, может быть, им известно и о том, что задумал Тар, и они уже предприняли необходимые меры?
- Ты совсем выжила из ума, - сказала Инес. - Как это так, человеческий детеныш и вдруг смерть?
- Я не знаю, я просто чувствую, - грустно ответила Моок и добавила вкрадчиво. А ты не хочешь мне рассказать?
- Я? При чем тут я? - воскликнула девочка, чувствуя, как ею овладевает паника.
- Да ладно, человеческий детеныш, не волнуйся ты так. Я не собираюсь тебя наказывать. Да и не смогла бы, даже если бы захотела. Ведь я не знаю, кто ты, и у меня нет способа это выяснить. Расскажи-ка лучше о людях.
Инес подумала - а почему бы и нет? Моок сама признала, что не сможет ее найти, и это правда.
- Хорошо, если ты сначала расскажешь мне о пауках, - заявила она.
- Что тебя интересует? - спросила старуха.
- Ну, к примеру… Почему ты только про пауков говоришь, что они Дети Богини? Если эта богиня живет на Земле, может, она считает своими детьми и людей? Ведь на свете не так много тех, у кого есть разум.
- Нет, люди не дети Богини.
- Почему? Чем они хуже? - продолжала допытываться Инес.
- Точный ответ на этот вопрос знает, конечно, только сама Богиня. Я могу высказать лишь свое мнение. Может быть, дело в том, что разум у людей какой-то… ущербный?
- Знаешь что? Если ты будешь ругаться… - тут же вскинулась Инес.
- Да не ругаюсь я вовсе, - ответила Моок. - Я правду говорю. Что это за разум, который то и дело отказывает? Молчит, когда нужно говорить? Без конца изменяет самому себе? Позволяет эмоциям брать над собой верх?
- Будто у вас все по-другому, - угрюмо возразила Инес.
- Конечно, по-другому. Если разум подсказывает Детям Богини действовать так, а не иначе, ничто их не собьет.
- Ха! А как же… - начала было Инес, но вовремя опомнилась.
Она едва не ляпнула: «А как же Гренн?» Но это было бы уже чересчур. Все равно, что прямо признаться Моок, из чьего она гнезда. Тогда определить, что за «человеческий детеныш» ведет с ней долгие вечерние беседы, для старой паучихи не составило бы никакого труда. Не нужно сюда ходить, уже не в первый раз подумала Инес. Ни к чему все эти разговоры. Ох, не доведут они до добра!
- Что? - тут же насторожилась Моок.
- Ничего. Все, что ты тут болтала о людях, конечно, самая настоящая ерунда. Но даже если бы и так, все равно не понятно, почему Богиня не считает людей своими детьми. Если у матери одна дочка здоровая, а другая, к примеру… слепая, она больше заботится о той, которая в этом нуждается.
И опять Инес чуть было не брякнула лишнее. Она хотела сказать не «слепая», а «хромая», потому что имела собственный опыт того, о чем говорила. Мама почти никогда и ни за что не ругала ее, не то что Трейси и Ланту. А когда в прошлом году у Инес воспалилась и разболелась нога, мама ни днями, ни ночами не отходила от нее, исполняла все ее капризы и даже носила на руках, хотя Инес было тогда уже восемь лет. Мама… Да ладно, о чем тут говорить? Инес не сомневалась в своей правоте - как и в том, что даже одно-единственное случайно оброненное слово могло навести сообразительную Моок на нежелательные догадки.
- Что же это у вас за богиня такая? - с вызовом продолжала Инес. - Сильным, значит, помогает, а на слабых ей наплевать?
- Не клевещи на нашу Богиню, - впервые в голосе Моок зазвучали жесткие, даже угрожающие нотки. Не тебе ее судить, крыска, которая на самом деле жалкий человеческий детеныш. А что касается людей… Может, дело вот в чем. Представь себе дерево, на котором растут очень красивые, сочные плоды. Ты видишь, как их с удовольствием клюют птицы, и думаешь: «Дай-ка и я попробую». И тут выясняется, что тебе эти плоды кажутся горькими и совершенно несъедобными. Что ты будешь делать дальше?
- И что же? - спросила заинтересованная Инес.
- А ничего. Просто не станешь обращать на это дерево никакого внимания. Для птиц оно существует, дает им корм и силы, а для тебя его как бы нет, понимаешь? - Моок помолчала. Инес тоже не произносила ни слова, переваривая услышанное. - Не знаю, почему так. Богиня очень добра. И очень сильна. У нее хватит доброты и силы на всех, кто может ее слышать. Но уж если кто не может… Ладно, теперь моя очередь спрашивать. Расскажи-ка, что такое сны?
- Сны? Ты не знаешь, что такое сны? Разве вы, когда спите, не видите снов?
- Как это можно одновременно спать и видеть? Или вы…
Вот так они беседовали часами. Каждый раз, возвращаясь домой, Инес говорила себе, что надо прекратить эти разговоры, что Моок слишком умна, хитра и, может быть, извлекает из ее слов гораздо больше, чем сама Инес догадывается. И, главное, зачем ей это, зачем? К чему вся эта пустая болтовня со старой паучихой, которой и жить-то осталось всего ничего?
Однако что-то толкало девочку возвращаться сюда снова и снова. Может быть, то, что Моок казалась ей сейчас совсем не такой, как раньше? Не такой злой, свирепой, кровожадной; напротив, по-детски любопытной и в то же время как будто страдающей от одиночества и не слишком счастливой. Но почему, почему? Ведь здесь столько ее сородичей, с кем она может мысленно общаться сколько и когда вздумается? Зачем ей эти разговоры с «жалким человеческим детенышем», то есть, с одним из тех существ, которых пауки презирали и, уж конечно, не считали равными себе? Может быть, Моок чуть-чуть не такая, как остальные пауки, и поэтому у нее нет среди них настоящих друзей? Вот как у самой Инес: другие девочки никогда не понимали ее, считали воображалой или даже тупицей. Она, чувствуя это, тоже держалась от них подальше, и постепенно вокруг нее возникла как бы некая пустота, мостик через которую сумел перекинуть разве что только Антар. Не считая мамы, конечно; та всегда понимала Инес, болела за нее всей душой.
А может быть, Моок просто очень хорошо умеет притворяться. Может быть, ей уже доподлинно известно, с кем она подолгу беседует вечерами, и если Инес пока никто не трогает, то только ради того, чтобы паучиха могла побольше вытянуть из нее. Может быть…
Тогда зачем она сказала: «Ты моя Смерть»? И к чему все ее остальные откровения? К примеру, те, которые касаются недостатков пауков?
От таких вопросов и предположений у кого угодно голова кругом пойдет. Все это было непонятно, и сбивало с толку, и пугало. Не стоит ходить сюда, ох, не стоит, снова и снова твердила себе Инес.
Она пошла медленнее, но заставить себя повернуть назад так и не смогла. Дойдя до края ложбины, в которой стоял дом Моок, девочка остановилась. Фиделя нигде видно не было. Даже огонек в доме, и тот сегодня не горел. Неужели безумный звонарь и его мать уже спят? Небо хмурилось, тонкий серпик луны лишь слабо просвечивал сквозь темные облака, и девочка не сразу заметила среди теней смутный силуэт, который появился слева из-за кустов и неслышно заскользил в ее сторону. А когда, наконец, это произошло, было уже слишком поздно бежать.

-3-
Инес оцепенела. Ну вот, доигралась! Наверно, Моок решила выследить ее и расставила тут повсюду пауков. Но тогда как получилось, что Инес не почувствовала, что они здесь? Едва у нее мелькнула эта мысль, как тут же нахлынуло чувство огромного облегчения.
Нет, нет, это был человек! Точнее говоря, женщина, незнакомая женщина. Незнакомая? Откуда на острове могла взяться незнакомая женщина? Ведь здесь в каждом доме живут пауки, способные почувствовать присутствие постороннего человека, тут же насторожиться и отправиться выяснять, кто он и что здесь делает, а то и попросту сразу «спеленать» его своей могучей волей.
Незнакомка, между тем, подошла совсем близко к Инес, наклонилась, приложила палец к губам и поманила ее за собой. Двигаясь совершенно бесшумно, она обогнула дом и пошла дальше, в сторону скалы Эй, Постой-ка. Девочка уже догадалась, что появление женщины как-то связано с Антаром, и сердце у нее бешено заколотилось. Смущало то, что, попытавшись проникнуть в сознание незнакомки, она не ощутила ничего, кроме гулкой пустоты. Очень похожей на ту, на которую, как она надеялась, наталкивались пауки, когда ковырялись в голове у нее самой. Может быть, эта женщина тоже придумала себе защиту вроде птички в клетке, на которую накинут черный платок?
Незнакомка начала подниматься в гору, но вскоре остановилась, поджидая Инес. Из-за больной ноги девочка отстала, а потом, когда дорога круто пошла вверх, и вовсе остановилась, с трудом переводя дыхание. Внезапно за спиной что-то зашуршало. Она замерла, обратившись в слух. Но нет, все было тихо. Крыс, наверно, подумала Инес. Вечно они, как стемнеет, шныряют по городу. Когда она догнала женщину, та повернулась к ней и еле слышно прошептала:
- Давай-ка я понесу тебя. Так будет быстрее.
Инес не успела даже слова вымолвить, как сильные руки подхватили ее. Бережно прижимая девочку к груди, женщина начала быстро карабкаться вверх по склону, который с каждым шагом становился все круче. Когда она опустила Инес на землю, оказалось, что они уже стоят у самого зева темной пещеры, которую за долгие годы ветер прогрыз в толще скалы.
Инес ужасно удивилась - она никак не думала, что за такое короткое время, да еще с ношей на руках, женщина сумела подняться так высоко. И притом она даже ничуть не запыхалась.
Пещера была огромна и даже вход в нее - выше любого из домов города. Незнакомка вошла внутрь, Инес за ней. Сначала ей показалось, что там темно, как безлунной ночью, но потом наверху и слева, у самой стены, она заметила несколько тускло горящих синеватых огоньков. Они были похожи на светлячков, только чуть-чуть покрупнее и поярче. В их призрачном свете Инес разглядела незнакомого мужчину и рядом с ним большие, отсвечивающие серебром ящики.
Мужчина выглядел чуть старше папы, женщина казалась гораздо моложе.
На обоих были рубашки и штаны из пятнистой ткани; с широких поясов свешивались кожаные мешочки странной формы. На груди у каждого каким-то непонятным образом держалась маленькая, плоская черная коробочка.
- Это и есть наша храбрая Инес, так я понимаю, - с улыбкой произнес мужчина, присаживаясь на корточки, чтобы было удобнее разговаривать с ней. Попытка прикоснуться ее его сознанию вызвала то же самое ощущение гулкой пустоты, что и в случае с женщиной. Ну, что же, давай знакомиться. Меня зовут…
- Подожди, - перебила его женщина. Инес, не надо бояться. Нас прислал твой брат.
- Я догадалась. И я не боюсь, - заявила девочка. А где Тар?
- Не боишься? Ну, я же говорил - удивительная девочка, - сказал мужчина. Значит, так. Меня зовут Адамс, а ее, - он кивнул на женщину, - Грета. Что касается твоего брата, то, сама понимаешь, ему опасно тут появляться. Пауки могут почувствовать его присутствие, верно? А мы с Гретой… - он на мгновение поднял на женщину взгляд и тут же снова опустил его, - умеем делать так, что нас для пауков как будто и нет.
Инес кивнула: она так и думала. Ей ужасно хотелось расспросить этих людей, как именно они добиваются того, что она - и, видимо, пауки - не слышит их мыслей, но сейчас, наверно, для этого было не самое подходящее время. Потом, сказала она себе. Я обязательно спрошу их об этом потом. Когда все благополучно закончится, в чем она нисколько не сомневалась. Инес искоса взглянула на ящики. Заметив ее взгляд, Адамс сказал:
- Нам нужна твоя помощь, девочка. Но, думаю, прежде имеет смысл объяснить тебе, как мы собираемся действовать. Иди сюда.
Он подвел Инес к ящикам, которых при ближайшем рассмотрении оказалось три. Хотя нет, теперь она ясно видела, что самый большой, тот, к которому они сейчас подошли, вовсе ящиком и не был.
Разглядев его как следует, Инес от удивления даже рот раскрыла, не замечая этого. Больше всего эта штука походила на… птицу, большую металлическую птицу, с едва намеченными, прижатыми к бокам треугольными крыльями, плоским верхом и круглым брюхом с прозрачной передней частью. У этой «птицы» были даже «ноги» - металлические распорки, которыми она упиралась в земляной пол пещеры. Сбоку в брюхе темнело отверстие, из которого, точно язык изо рта, высовывалась и опускалась вниз узкая лестница.
Адамс похлопал «птицу» по выпуклому боку.
- Этот аппарат называется спидер. Ну, как бы тебе объяснить? А-а, вот… Представь себе лодку, которая может не только плыть по океану, но и летать по воздуху. Понимаешь? - девочка кивнула, заворожено глядя на удивительную лодку. Ну, молодец. На этом спидере мы сюда и прилетели. Отличная машина. Я потом непременно тебя покатаю. Думаю, ты получишь большое удовольствие. Еще бы!
- Спидер, - повторила Инес, перекатывая странное слово во рту, точно леденец, которые дедушка варил из давленых груш.
Адамс, между тем, подвел ее к двум ящикам, лежащим рядом с лестницей. Вот это были самые настоящие ящики, только, конечно, тоже сделанные из какого-то непонятного материала, блестящего и гладкого.
Если под брюхом спидера Инес смогла бы спокойно пройти и еще наверху осталось бы место, то эти ящики в высоту доставали ей до подбородка, а в длину были чуть больше вытянувшегося в полный рост человека. Ожидая новых чудес, она приблизилась к одному из них - и в ужасе отпрянула.
- Ой! Это… Это же…
- Ну-ну, не пугайся, храбрая Инес, - сказал Адамс. Да, это пауки, но они как бы… спят и не могу причинить тебе никакого вреда. Да и никому другому тоже.
Инес подошла поближе и склонилась над прозрачной крышкой. Видно было отлично. Странно, если пауки спят, то почему у них глаза открыты? Хотя разве ей приходилось когда-нибудь видеть спящего паука? Может, они никогда не закрывают глаз, даже во сне. В этих огромных черных глазах полыхала такая злоба, что Инес невольно отстранилась.
В отличие от здешних пауков, у этих мех был светло-коричневый, лишь с отдельными вкраплениями черного, а ужасные клыки казались больше и выпирали сильнее по бокам маленьких ртов.
- Это не наши пауки, - сказала девочка, и ее слова прозвучали не как вопрос. Откуда они?
- С того острова, на котором сейчас Антар, - ответила Грета.
- Там тоже есть пауки? - голос Инес невольно дрогнул.
- Были когда-то, а теперь остались только эти двое, - сказал Адамс. Остальные уничтожены.
- А почему вы не убили и этих? Зачем привезли их сюда? - спросила Инес - У нас тут и своих пауков хватает.
- Мы убьем их, если не будет другого выхода, но сначала хотим… поторговаться, - ответил Адамс. Кто тут у вас заправляет среди пауков?
- Королева Моок.
- Вот-вот. С ней-то нам и нужно поговорить. Поможешь? - Девочка кивнула, глядя на него сосредоточенно и серьезно, хотя по-прежнему не понимала, что они задумали. И еще. Посмотри сюда. Адамс снял с груди черную коробочку, послышался щелчок, и внезапно изнутри нее выбился сверкающий фиолетовый луч. Он тут же развернулся, точно очень большой веер - Инес знала, что это такое; она видела веер в Доме Удивительных Вещей - и в воздухе повисло полупрозрачное изображение острова. Оно слегка подрагивало и было как бы подернуто дымкой, но это не мешало видеть все до малейших деталей. У Инес от восторга захватило дух.
- Покажи нам, где дом этой вашей Моок, - попросил Адамс. Инес поискала взглядом и боязливо ткнула пальчиком, но ничего не почувствовала, словно перед ней была пустота. А где дом паучихи, у которой недавно родились дети?
- Королевы Улы? Вот.
- Хорошо. Давай, Грета, отправляйся, мы тут сами справимся.
Женщина наклонилась к Инес и протянула ей небольшой пестрый цилиндрик.
- Подставь ладонь. Теперь смотри. Нажимаешь вот сюда, и с той стороны выскакивает… - она продемонстрировала, как это делается, и из конца цилиндра прямо в ладонь Инес вывалилось что-то вроде большой розовой пуговицы, -… таблетка. Так это называется. Попробуй, очень вкусно. И очень питательно.
Инес положила толстый розовый кружок в рот. Вкус был необычный, но, действительно, очень приятный. Грета выпрямилась и сказала, обращаясь к Адамсу:
- Ну все, я пошла.
И мгновенно растаяла в темноте ночи за стенами пещеры. Двигалась она на удивление бесшумно и быстро.
Перекатывая на языке таблетку, вкус которой по мере рассасывания изменялся, Инес подняла вопросительный взгляд на Адамса. Он только что, казалось бы, безо всяких усилий поднял тяжелые ящики с пауками и поставил их вертикально. Зловещие физиономии теперь нависали прямо над Инес, и она невольно попятилась.
- Хочешь знать, что мы будем делать дальше? - Девочка кивнула. Предложим Моок вместе со всеми пауками покинуть эту часть острова, уйти туда, где живут «люди с той стороны».
- Ну да-а-а… - недоверчиво протянула Инес. - Она ни за что не согласится. Ей ведь ничего не стоит мысленно тут же приказать паукам начать убивать людей.
- А мы пригрозим, что в этом случае убьем ее собратьев, - Адамс кивнул на ящики, - и… Улу, вместе с ее паучатами. Грета уже там, и у нее есть оружие, способное сделать так, что в одно мгновенье от человека или паука не останется ничего. Пшик - и нету. И на Грету не действует давящая воля пауков, с помощью которой они подчинили вас себе. Как ты думаешь, Моок способна внять доводам рассудка? В смысле, она в состоянии понять, что в случае отказа погибнет множество ее соплеменников? Причем, насколько я понимаю, все оставшиеся в живых будут чувствовать ту боль, которую испытывают гибнущие… Что это?

-4-
Со стороны входа послышался шум, точно кто-то громоздкий неловко топтался там, пыхтя, отдуваясь и вовсе не стараясь скрыть свое присутствие. Краем глаза Инес заметила, что Адамс молниеносным движением вытащил из кожаной сумки на поясе какую-то штуку, похожую на небольшой цилиндр с ручкой. Оружие, наверно. Покачиваясь из стороны в сторону, к ним медленно приближался… человек. Ну да, несомненно, человек. Вот он сделал еще несколько шагов и Инес узнала его.
Но прежде чем она успела хотя бы слово вымолвить, он заговорил. Однако этот очень хорошо знакомый ей голос сейчас звучал совсем не так, как обычно.
- Ты интересуешься, способна ли Моок внять доводам рассудка? Так спроси прямо у нее, вместо того, чтобы добиваться ответа у несмышленого человеческого детеныша.
Человек был высок и довольно плотен, хотя и не толст. Всегда опрятная одежда, покрытая бесчисленными разноцветными заплатами и увешанная побрякушками, сейчас выглядела помятой и грязной, а на левой штанине на уровне колена зияла дыра. На одной ноге сандалия отсутствовала.
Шагал он враскачку, словно земля грозила вот-вот уйти у него из-под ног, и нелепо размахивал руками. Однако больше всего Инес поразило лицо Фиделя - ибо это был, конечно, Фидель, и никто другой.
Обычно при взгляде на него сразу становилось ясно, что этот человек не в своем уме. Лицо с приятными, хотя и слегка расплывшимися, простоватыми чертами жило как бы своей отдельной жизнью; чувствовалось, что хозяин не контролирует его. Оно то застывало с тупым и полусонным выражением, то вдруг начинало гримасничать - нижняя губа отвешивалась, или, напротив, рот растягивался чуть не до ушей, или глаза то щурились, то подмигивали, или ноздри раздувались, точно в них что-то застряло, и Фидель пытается от этого избавиться.
Сейчас с его лицом произошла удивительная метаморфоза. Черты обрели жесткость, нос заострился, губы сложились в плотную угрюмую складку.
Тот, кто увидел бы Фиделя впервые, ни за что не догадался бы, что он не в своем уме; напротив, подумал бы, что перед ним человек не только умный, но недобрый и сильный. Человек, с которым нужно держать ухо востро. Только глаза остались прежними или даже стали еще безумнее - подернутые легкой мутноватой пленкой, они, казалось, были устремлены в никуда, смотрели и не видели.
Голос тоже звучал не так, как обычно; сухой, потрескивающий - каркающий.
- Кто это? - тихо спросил Адамс.
- Фидель, наш звонарь, - ответила Инес.
- Нет, это не Фидель. Приглядись повнимательнее, крыска. Разве «это» похоже на Фиделя? Разве «это» говорит, как Фидель? Это не Фидель, это я, Королева Моок, говорю его устами. Ну-ка, пораскинь своим умишком, крыска, и даже ты сумеешь понять, что это правда.
Кровь бросилась Инес в голову. «Крыска»! Так могла сказать только старуха Моок! И она еще издевается!
- Ты… Ты выследила меня, мерзкая паучиха! - закричала девочка, пятясь в сторону Адамса. Ты обманывала меня! Говорила, что не знаешь, кто я… А сама знала…
Почему-то это показалось Инес обиднее всего. «Фидель» остановился в нескольких шагах перед ней в очень странной позе - нелепо вытянув шею, руки прижав к бедрам, точно он собирался прыгать с обрыва в море, и широко расставив ноги.
- Почему же я тебя обманывала? Просто ты мне загадала загадку, а я разгадала ее, - ответила Моок. - И еще вопрос, кто из нас более мерзкий, ты, вонючая безволосая свинья всего с двумя полуслепыми глазами и жалким мозгом! Только-только на свет появилась, а уже вынашиваешь планы мести!
- Тихо-тихо, - сказал Адамс и предостерегающе поднял руку. Значит, это и вправду Моок? - спросил он Инес. Девочка кивнула, изо всех сил сдерживаясь, чтобы не ответить старой паучихе так, как она того заслуживала, или, упаси боже, на расплакаться. - Прекрасно, это то, что нужно. Вот, полюбуйся, дражайшая королева. Он повел рукой в сторону ящиков, из которых таращились заключенные в них пауки. Узнаешь? - голова «Фиделя» лишь чуть-чуть повернулась в сторону ящиков, больше никакой реакции не последовало. А теперь смотри сюда. Видишь вон тот камень? - он кивком головы указал на большой валун, лежащий у самой стены.
Адамс поднял свое оружие и сделал еле заметное движение пальцем.
Из цилиндра вырвался ослепительный зеленый луч, ударил в камень, и тот с легким шипением исчез в быстро рассеявшемся облаке желтоватого не то дыма, не то пара. Только что был - и нету. Луч погас, Адамс опустил руку.

Предыдущая страница 12 Следующая страница


13 Рейн Ширли

- Я понимаю тебя, незнакомец, у которого в голове черная дыра, - сказала Моок. - Это именно то, что придает тебе решимости осмеливаться ставить мне условия. Без своего оружия ты ничто. А с ним ты и впрямь можешь со мной торговаться. Почему она сказала, что у него «в голове черная дыра», подумала Инес? Наверно, потому, что тоже не слышала его мыслей.
- Рад, что ты явно не лишена здравого смысла. Я могу выпустить отсюда твоих соплеменников… - Он кивнул на ящики, - И превратить их в ничто точно так же, как этот камень. А могу медленно отрезать от них по кусочку, чтобы ты и вся ваша братия подольше мучались вместе с ними. В данный момент в домах, где живешь ты и ваша молодая мать Ула со своим недавно появившимся на свет выводком, прячутся наши люди с точно такими же штуками, - он поднял свое оружие и повертел его перед носом «Фиделя». - У меня есть возможность мысленно связаться с ними так, что твои пауки ничего не услышат. По моему приказу эти люди могут мгновенно убить всех новорожденных крошек одного за другим. И тебя заодно. Я имею в виду тебя настоящую.
Адамс в упор смотрел на «Фиделя», но тот молчал, сверля его невидящим взглядом и, видимо, ожидая продолжения.
- Я могу сделать все это и даже гораздо больше, но… Есть другой выход.
- Ну, наконец-то мы добрались до сути. Ты хочешь, чтобы мы ушли на ту сторону острова? - спросила Моок.
- А-а, ты слышала… Верно. Что скажешь?
- Очевидно, остаться здесь мы не можем, правильно я поняла? Или все же есть какие-то условия, на которых ты готов согласиться… - Адамс покачал головой. Нет? Тогда скажи, почему я должна тебе верить? Что, если мы согласимся и отправимся в путь, потеряв таким образом возможность хотя бы расквитаться с теми людьми, чья судьба сейчас в наших руках, а вы по дороге уничтожите нас? У тебя, как я уже сказала, в голове дыра, и мне недоступны твои мысли…
- Хорошо, хорошо, я понял, в чем проблема. Мне нужно подумать и посоветоваться с другими. По-моему, этот бедняга, - он кивнул на Фиделя, - изрядно устал. Прикажи ему сесть… ну, хотя бы на землю. И смотри, если, пока мы тут беседуем, хотя бы один человек в городе пострадает, ты умрешь первой.
- Не надо меня пугать - я смерти не боюсь, слишком стара для этого. И знай - Дети Богини, в отличие от людей, всегда держат свое слово. Обещаю, что, пока мы ведем переговоры, ни один человек не пострадает. Твоих обещаний мне не нужно, я им не верю. Просто не забывай, что, в отличие от людей, разумы Детей Богини открыты друг для друга, и если кто-то из нас будет убит или хотя бы ранен, я сразу же почувствую это и прикажу остальным напасть. Причем в первую очередь на детенышей - ты подсказал мне хорошую мысль. Может, никто из Детей Богини и не уцелеет в этой бойне, но и людей в живых тоже останется немного. А теперь давай, думай. Неожиданно Фидель пошатнулся, сделал пару неверных шагов в сторону и медленно опустился на землю. Вид у него, в самом деле, был страшно измученный - плечи поникли, длинные руки безвольно лежали на коленях, голова клонилась набок. Но лицо по-прежнему сохраняло свое жесткое выражение, только все его черты заострились еще больше.
- А ты, дражайшая королева, ничего пока не предпринимай, - сказал Адамс, подхватил Инес на руки, взбежал по ступеням спидера и захлопнул за собой дверь.
Там он усадил девочку перед большим изогнутым окном, через которое были отлично видны и ящики, и бедняга Фидель, а сам опустился в соседнее кресло. Послышался щелчок и внезапно Инес услышала голос Антара. Он звучал так громко и отчетливо, словно брат находился рядом.
- Я слушаю. Это ты, Адамс?
- Да. Тут вот какое дело…
- Тарик! Это ты? А я тут, с дядей Адамсом! - воскликнула девочка, от возбуждения подпрыгивая на сиденье.
- Хорошо, хорошо, Инес, - нетерпеливо сказал Антар. Только сейчас мне нужно поговорить с Адамсом, не мешай нам. Ну, что там у вас?
Адамс начал быстро рассказывать Антару о том, что только что произошло. Инес не слушала - ей уже все это было известно. Она сосала таблетки - они оказались разного цвета и вкуса - и смотрела сквозь окно на освещенную призрачным синим светом пещеру и понурую фигуру Фиделя, сидящего перед самым носом спидера.
Потом ее заинтересовали всякие непонятные устройства внутри чудесной лодки. Сколько их тут было! И какие разные! На некоторых мигали разноцветные огоньки, на других слабо светились окошки, на третьих были нарисованы непонятные значки, и все поражали воображение странной формой и блестящим металлическим или стеклянным покрытием. Над окном свешивалась фигурка невиданного животного розового цвета с толстыми ногами, маленьким хвостом, загнутым вверх ужасно длинным носом и огромными ушами. Девочка прикоснулась к ней пальцем и фигурка закачалась на блестящей металлической цепочке. И тут внимание Инес привлекло знакомое имя - Марта - и она снова стала слушать.
- Марта? Да, возможно, это лучший выход, - сказал Адамс. Я сейчас выясню, - послышался щелчок. Посиди здесь, - добавил он, обращаясь к Инес.
Открыл дверь, сбежал по ступеням и подошел к Фиделю. Инес прильнула к окну; она слышала их голоса, но не разбирала отдельных слов. Интересно, при чем тут Марта?
- Тарик? - позвала девочка, но брат не ответил.
Поговорив с «Фиделем», Адамс вернулся в спидер. - Значит, так, - сказал он Антару. - Моок согласна. Видимо, считает, что если она получит доступ к человеческому сознанию, обмануть ее будет невозможно. Когда они вылетят?
- Дерек говорит, через пять минут.
- Значит, через двадцать будут здесь. Но пусть поторопятся, не стоит испытывать терпение Моок. Верхняя часть пещеры ровная, как стол. Ну, вы же знаете… Скажите Дереку, пусть садится прямо на нее. Кстати, а где Пао?
- Он… тут, подыскивает для меня кое-что на складе, а потом тоже прилетит к вам.
- Может быть, не стоит? В этом случае вы останетесь совсем один.
- Посмотрим…
Дерек… Пао… Кто это? Инес опять перестала слушать.
Все было так удивительно! Эти люди помогали Тару и при этом вели себя с ним так, точно он среди них главный. Адамс, к примеру, даром что у него волосы уже седые, называл его на «вы», а Тар его на «ты». Вот какой у нее брат!
Снова послышался щелчок. Адамс сказал негромко:
- Грета? Как у тебя дела?
- Все спокойно. Я на крыше, прямо над гнездом, - тоже еле слышно ответила она и вдруг добавила. Паучата такие хорошенькие! Жалко, если придется их убить.
Ха, ей жалко! Это потому, что пауки не обрушивали на нее жгучие удары своей воли, не жрали ее родных, да и сама она не подвластна их воздействию.
- А кто собирается их убивать? - сказал Адамс. Эта Моок и в самом деле кажется достаточно разумной. Ну, ладно. Связывайся, если что… Хочешь горячего кофейку? - спросил он Инес.
Девочка кивнула и оглянулась; рядом не было ничего похожего на очаг. Адамс открыл небольшой ящик в стене, достал из него сосуд в виде длинного толстого цилиндра с маленьким носиком сбоку и две чашки. Нажал на носик, и в подставленную чашку полилась коричневая жидкость, от которой шел пар. Инес ощутила запах, похожий на кофейный, но все же не совсем такой.
Адамс протянул ей почти полную чашку. Кофе был горячий, сладкий и очень вкусный. И все же этот вкус чуть-чуть отличался от того, к которому она привыкла.
Девочка думала, что вторую чашку Адамс достал для себя. Однако он сказал, наполнив ее:
- Пойду предложу этому бедняге Фиделю, что-то вид у него совсем квелый. Ты пей, а я там постою. На всякий случай. Если кто-нибудь выйдет на связь… ну, если услышишь чей-то голос, позови меня.
Прихлебывая кофе, Инес сквозь окно следила взглядом за тем, как Адамс подошел к Фиделю, протянул ему чашку и что-то сказал. Звонарь поднял голову, коротко ответил и отвернулся; чашку он не взял. Наверно, старуха Моок ему не велела.
Конечно, ей наплевать, как себя чувствует какой-то жалкий человек, которого она использует…
Значит, Антар и все остальные не собираются убивать пауков? Хотят просто отпустить их? Инес не понимала, почему. Ну, уйдут они на ту сторону острова, а потом возьмут и снова нагрянут сюда. И вообще, они жестокие убийцы и бездельники, которые сами не делают ничего, используя людей как рабов; зачем оставлять им жизнь?
Размышляя об этом, девочка допила кофе и поставила чашку на соседнее сиденье. Адамс стоял, прислонившись спиной к спидеру.
Фидель все с тем же безучастным видом сидел в странной скрюченной позе, вывернув голову таким образом, что его пустой взгляд был неотрывно прикован к Адамсу. Внезапно ухо Инес уловило тонкий писк, похожий на тот, который издают пляшущие над болотом комары. Звук становился все громче. Адамс вскинул голову.
Наверху зашумело, потом все стихло, и в наступившей тишине стали отчетливо слышны голоса. Они становились все громче и в пещеру вошла… Марта. Но не одна. Инес так и подскочила, но тут же замерла, изумленно глядя сквозь окно. Уж сколько она сегодня нагляделась чудес, но это… У нее даже мурашки побежали по коже.

-5-
Вслед за Мартой в пещеру вошел… Нет, это был, конечно, не человек. Но тогда кто? Он, казалось, весь был сделан из серебра, фигурой и размерами походил на человека, а на лице светились зеленоватые глаза. Ужас какой!
Одежды на нем не было, двигался он удивительно легко и быстро, и телодвижениями тоже очень напоминал человека. И все же нет, это был не человек. Не настоящий человек. Инес, как завороженная, не могла отвести от него взгляда.
- Инес, иди сюда! - крикнула Марта, которая уже стояла у подножья лестницы.
Девочка не двинулась с места и не ответила - язык точно прилип к гортани. Проследив за ее взглядом, по-прежнему прикованным к серебряному человеку, который сейчас разговаривал с Адамсом, Марта улыбнулась, быстро взбежала по ступенькам и подошла к Инес.
- Не пугайся, - сказала она. Это Дерек, он очень хороший.
- Дерек? - переспросила Инес. - Он человек?
- Ну, не совсем. Он… робот.
- Робот? - как эхо, повторила девочка.
- Ну да. Я потом тебе объясню. Дерек нам помогает, и, поверь мне, он очень, очень славный. Ну, как вы тут?
Только сейчас Инес нашла в себе силы оторваться от созерцания серебряного человека и взглянуть на Марту. Это была все та же, хорошо знакомая девушка, чье лицо до недавнего времени она видела по несколько раз на дню - и в то же время совершенно другая. Марта обрезала волосы, и теперь они почему-то вились, образуя множество мелких колечек, хотя раньше были совершенно прямые. Она похудела и как будто немного побледнела. И она была чудо как одета! На серебристо-серых, с легкой искоркой штанах и рубашке с длинными рукавами в самых неожиданных местах были пришиты карманы - один даже на колене, а другой у локтя. Сбоку на груди переливалось блестящее украшение - что-то вроде маленькой серебряной чайки - а на левой руке красовался браслет. А сапоги, какие замечательные были у нее сапоги! Невысокие, черные, кожаные, вроде бы без единой застежки, они сидели удивительно ладно и тоже выглядели очень необычно. Да и вся одежда поражала прежде всего тем, что она была совсем не такой, как та, к которой привыкла Инес.
- Хорошо, - ответила девочка и, не удержавшись, дотронулась пальцем до браслета. Ух ты, какой…
- Марта, иди сюда! - крикнул снизу этот удивительный серебряный Дерек.
Что значит - «не совсем» человек? Однако теперь, после слов Марты, он вызывал у Инес не столько страх, сколько жгучее любопытство.
- Пошли, - сказала Марта, взяла ее за руку и повела вслед за собой по лестнице.
Фидель продолжал сидеть, но теперь поза его выглядела напряженной, а лицо напоминало череп, обтянутый кожей, под которой, казалось, истаяла вся плоть.
- Вот, значит, кто все это затеял. Предательница Марта, младшая самка из гнезда Королевы Мэй, - произнес он своим новым, каркающим голосом.
Инес заметила, что девушка вздрогнула, покраснела и недоуменно посмотрела на Адамса и Дерека.
- Не пугайтесь, Марта. Я полагаю, вы уже знаете, что устами этого человека говорит Моок, - сказал Адамс. Мы предложили ей увести пауков на ту сторону острова, и теперь она хочет убедиться, что никто не собирается ее обманывать.
- Что я должна делать? - спросила Марта.
- Ничего особенного. Просто стоять и терпеть, пока Моок будет обследовать ваше сознание. С нами, сами понимаете, она в этом смысле успеха не добилась. Если у нее возникнут вопросы, мы ответим на них.
Марта замерла, неотрывно глядя на Фиделя.
Спустя некоторое время она зябко передернула плечами и прикусила нижнюю губу; конечно, это неприятно, когда ковыряются у тебя в голове. Скажи, Марта, - медленно произнес «Фидель». - Эти двое, - он взмахнул рукой, указывая на Дерека и Адамса, - и, наверно, другие, те, которые охраняют дом Королевы Улы и мой… Они ведь не люди? - Марта не сказала ни слова, только опустила голову. Можешь не отвечать, я и так знаю, что это правда. Они - ваши слуги и делают только то, что ты или твой муж им прикажут. Значит, все решаете вы. Хорошо. Я не вижу в твоей голове никакого затаенного коварства. Вы действительно готовы отпустить нас с миром. Более того. Если бы все зависело только от тебя, мы, возможно, смогли бы остаться здесь, хотя и на других условиях. Но, наверно, твой муж прав. Вряд ли из этого что-либо получится. Ну что же. Посмотрим, как люди сумеют распорядиться своей свободой. Да будет так. А теперь давайте обсудим детали…

ГЛАВА 9

МАРТА

-1-
В последние дни я чувствовала себя неважно. Вдруг ни с того, ни с сего портилось настроение, а потом то начинала болеть голова, то накатывала сильная слабость, а один раз и вовсе случилось что-то непонятное.
Я проснулась утром, но не смогла встать. Нет, не совсем так, хотя очень трудно объяснить, что же было на самом деле. Проснулась лишь какая-то часть меня - с трудом разлепив веки, я бросила взгляд на часы и убедилась, что уже позднее утро. Антара рядом, конечно, не было, он, вообще, поднимался очень рано. Пора вставать, сказала я себе и… снова провалилась в сон.
Когда я очнулась в следующий раз, было уже далеко за полдень.
Я ужасно удивилась, не только из-за того, что так долго провалялась в постели, но еще и потому, что совершенно не чувствовала себя отдохнувшей. Вставать решительно не хотелось. И есть не хотелось. Вообще не хотелось ничего, кроме одного - спать. Что я и сделала. Сон был глубокий, спокойный, безо всяких сновидений.
Потом Антар рассказывал, что забежал днем в нашу спальню, увидел, что я все еще сплю, удивился, но не стал меня будить. Решил, что, как это иногда со мной случается, я допоздна зачиталась ночью. Сообщив мне обо всем этом, он добавил, что ему вообще не нравится мой вид и что мне следует показаться роботу-врачу.
Взгляд в зеркало подтвердил лишь то, как сильно новая прическа и одежда способны изменить человека. Никаких других существенных отличий я не заметила; ну, разве что немного похудела, однако это меня даже радовало. Скорее всего, Антар просто хотел лишний раз напомнить, что, по его мнению, зря я остриглась и сделала завивку.
Окончательно в тот день я проснулась уже в пятом часу и на этот раз почувствовала себя просто замечательно. Еще бы - в общей сложности мой сон длился семнадцать часов.
И первым, на кого я наткнулась, когда привела себя в порядок и позавтракала, или, может быть, пообедала, оказался Дерек. Он торчал у наших дверей, не решаясь зайти и, как я поняла, изнывая от беспокойства. Дерек тут же засыпал меня вопросами.
Почему я так долго спала? Что, плохо себя чувствую? Может быть, меня мучают кошмары? А что сейчас, есть какие-нибудь неприятные ощущения?
Я ответила, что долго спала, потому что мне хотелось спать. Не очень вразумительный ответ, но что еще я могла сказать, если и сама не понимала причины этой внезапной сонливости? Нет, чувствую я себя нормально. Бывает, конечно, что иногда голова болит, или усталость накатывает, но что в этом особенного? Нет, никакие кошмары меня не мучают, я вообще довольно редко вижу сны и чаще всего по пробуждении их не помню. Сейчас я чувствую себя просто прекрасно и в связи с этим не прочь прогуляться. Не хочет ли Дерек составить мне компанию?
Да уж, заботливая у нас нянюшка, ничего не скажешь. Прогулка - это прекрасно, заявил он, но только чуть позже, а сейчас нужно непременно, срочно, прямо сию минуту показаться врачу. Семнадцать часов сна подряд для молодой женщины это, по его мнению, не совсем нормально. Я фыркнула - еще один специалист по женщинам - но спорить не стала. Главным образом потому, что отдавала себе отчет в бесполезности любых пререканий на эту тему.
Когда речь идет о нашем с Антаром здоровье, Дерек теряет всякий здравый смысл. Надо было видеть, как он трясся над Антаром, когда врач выправлял ему когда-то сломанные и неправильно сросшиеся кости ноги.
Дерек потащил меня к роботу-диагносту и заставил пройти повторное обследование. Потом долго толковал с врачом, разглядывал какие-то кривые, ползущие по экранам, и довольно жуткие на вид изображения, больше всего напоминающие черный череп, с отдельными светлыми пятнами и точками на нем.
В результате они пришли к выводу, что да, имеет место «всплеск мозговой активности неустановленной конфигурации», кажется, так выразился робот-диагност, но я по-прежнему на удивление здорова и моей жизни ничто не угрожает. Тоже мне, новость.
В глубине души лично мне казалось, что все штучки, которые выкидывает мой организм, могли быть связаны с тем, что я… что мы с Антаром… В общем, с тем, что он, этот самый организм, испытал определенную встряску после того, как мы с Антаром стали мужем и женой, и все еще не приспособился к своему новому состоянию. Но я постеснялась высказывать это предположение Дереку, потому что всегда воспринимала его как существо мужского пола. Для меня Дерек неизменно был «он» и его внешний облик при этом не имел ровным счетом никакого значения. Думаю, все было бы точно так же, даже если бы он выглядел, как… ну, скажем, как ящик, вроде тех, из которых состоит Цекомп. Хотя, конечно, это хорошо, что он такой, какой есть.
Все эти мелкие недомогания меня мало беспокоили, но, ссылаясь на них, Антар и вовсе перестал посвящать меня в свои дела. Я не расстраивалась, в общем-то. Какой смысл? Не вызывало сомнений, что он все равно будет поступать так, как сам сочтет нужным. Его не интересовали ни мои советы, ни мое мнение. Сначала, правда, такое отношение меня задевало, но я быстро утешилась. Это просто оборотная сторона того, что Антар - настоящий мужчина, говорила я себе. Сильный, мужественный, смелый. Что тебе еще надо? Либо мужчина тряпка, и в этом случае женщина вертит им, как хочет, либо нет, но тогда он и решать все будет самостоятельно. Да и что, в самом деле, я могла ему посоветовать, когда в его распоряжении была такая техника, такие помощники?
Я выпустила на свободу терьера Скалли и с помощью Дерека начала осваивать инструкцию по работе с программой, которая позволила бы создать для него подружку.
Дело это, конечно, оказалось очень непростое, я не понимала многих самых элементарных вещей и была вынуждена постоянно обращаться к справочным файлам. И все же я продвигалась вперед, медленно, но верно. По нашим с Дереком расчетам, через два-три месяца можно было бы приступать к делу.
Скалли меня просто очаровал. Живой, игривый, умненький, он бегал за мной, точно хвостик. Сразу признал меня за хозяйку. Куда я, туда и он. И все, все понимал; даже то, какое у меня настроение.
Ручные крысы, конечно, тоже забавные, но они не такие преданные; очень уж себе на уме. И, конечно, не такие симпатичные. По правде говоря, по сравнению со Скалли они просто страшненькие.
Я много читала, смотрела фильмы, время от времени меняла облик своей рабочей комнаты, осваивала - по секрету от Антара - косметику и туалеты, гуляла и разговаривала с Дереком. Его рассказы о прошлой жизни никогда не надоедали мне. Он вообще очень интересный человек. Да-да, человек; именно так я его воспринимала и пришла к выводу, что по-другому и быть не может. По крайней мере, для меня. Какая разница, что у него внутри и как он выглядит снаружи? Он человек по сути своей, вот главное. Антара почему-то ужасно раздражало такое мое отношение к Дереку. Это же просто машина, упрямо повторял он; да, очень хорошая, да, просто великолепная, но - машина, и не более того. Разве что эта машина слишком много о себе воображает. Он держался с Дереком не то чтобы враждебно, но настороженно. Иногда мелькала уж вовсе дикая мысль - может, Антар просто ревнует меня к Дереку? Ерунда, конечно.
Киборги расчистили одну из полян в центральной части острова. Слой земли на ней оказался наносным и очень тонким, а под ним обнаружилась толстая прямоугольная плита. Она представляла собой верх ангара, того самого подземного помещения, где хранились летательные аппараты и другие, которые называются амфибии. Эти последние могли и летать, и плавать, и по земле ездить. Управляемая с наблюдательного пункта, плита раскалывалась надвое, ее края расходились в стороны, и аппараты могли взлетать.
Среди прочего, там были чудесные маленькие вертолеты - или «стрекозы», как еще называл их Дерек - похожие на пузатых жуков с прозрачными круглыми глазами впереди. Они стояли на металлических «ногах», а наверху у каждого из «спины» торчала большая вертушка, похожая на удивительный металлический цветок.
Как-то Дерек предложил покатать меня на «стрекозе», и я с радостью согласилась, хотя, конечно, в глубине души немного побаивалась. Ощущение было потрясающее. Мы полетали над океаном, а потом сели на острове Разочарования. Оказалось, он только снаружи выглядит таким неприютным, а внутри, за частоколом идущих по краю скал, представляет собой очень даже милый уголок. Неглубокая зеленая долина так густо заросла деревьями и кустарником, что я не сразу разглядела огромную металлическую «тарелку» и крохотное здание у ее подножья.
Дерек объяснял мне, что это такое, но я мало что поняла. Система спутниковой связи, станция слежения… Увы, эти слова мне пока ни о чем не говорили. В общем, это был какой-то механизм, который стал бесполезен после того, как люди покинули Землю. Поэтому они, как выразился Дерек, отключили и законсервировали его. Все долгие годы своего вынужденного одиночества он поддерживал порядок и здесь, хотя сейчас от этого механизма не было никакого толку.
При ближайшем рассмотрении домик оказался лишь чуть меньше того, на который мы наткнулись с самого начала на острове Пятницы. И сохранился в очень хорошем состоянии. Тут было все, что нужно для жизни и без чего я теперь, наверно, ужасно заскучала бы - компьютеры, «повар», голопроекторы и даже целый шкаф с книгами. Эту территорию Цекомп тоже держал под наблюдением. Как только мы вошли внутрь, он тут же появился на обзорном экране в виде Синей Гусеницы из «Алисы в Стране чудес»; она сидела, скрестив на груди руки, и курила кальян. Зная мою слабость к этой книге, Цекомп, разговаривая со мной, теперь постоянно принимал облик то Белого Кролика, то Грифона, то еще какого-нибудь из ее героев. А вот Антар «Алису» не читал и, по-моему, никогда и не станет читать; его такие вещи не интересуют. А жаль.
Это была чудесная прогулка; меня, во всяком случае, остров Разочарования ничуть не разочаровал.
И надо же - все время, пока мы отсутствовали, Скалли терпеливо ждал меня на берегу.
Как только я ступила на землю, он кинулся навстречу, приветственно махая коротким хвостиком и… улыбаясь. Да, да, этот песик и в самом деле умеет улыбаться; вот чего уж точно не скажешь ни про одного крыса.

-2-
В тот день я еще с утра поняла - что-то затевается. Вид у Антара был напряженный и взволнованный, сразу после завтрака он засел в наблюдательном пункте, а Грета, Адамс и Пао с очень деятельным видом сновали то туда, то обратно. Дерек подтвердил мою догадку, когда мы, как обычно, отправились на вечернюю прогулку. Сам он не принимал активного участия в этой суете, но был в курсе происходящего.
Мы поднялись на скалу, с которой открывался чудесный вид и на остров, и на океан. Я хотела сесть на камень, но Дерек ворчливым тоном старой нянюшки заявил, что так недолго и простудиться.
- На этот случай у меня есть кое-что получше, - сказал он и продемонстрировал совсем небольшой с виду пакет.
Когда он его развернул, оказалось, что пакет вовсе даже немаленький, просто сделан из очень тонкого и мягкого материала. Сбоку в одном углу в нем торчала трубочка, Дерек принялся дуть в нее, и спустя пару минут пакет превратился в то, что называется «надувной подушкой». На нее мне и было предложено сесть. Ну что же, оказалось совсем неплохо.
Скалли, конечно, тоже увязался с нами, и сейчас улегся у моих ног, положил голову на лапы и приготовился к долгому, терпеливому ожиданию; я же говорю, он очень хорошо чувствовал мое настроение и понимал, что сегодня на игру рассчитывать не приходится.
- Антар хочет предъявить Уродам ультиматум, - сказал Дерек и пояснил, заметив мой недоуменный взгляд. - Ну, в смысле, сказать - или пусть они убираются на другую сторону острова Флетчера, или он их уничтожит.
- И он надеется, пауки согласятся? А вдруг они вместо этого кинутся убивать людей?
- По-моему, у него все продумано. Не стоит волноваться, - попытался успокоить меня Дерек и, помолчав, добавил. - Хочешь, я расскажу тебе о Чипе?
- О Чипе? Да, конечно.
Он несколько раз упоминал это имя, но всегда уклонялся от ответа, когда я спрашивала, кто такой Чип. И вот сейчас вдруг заговорил. Несомненно, он хотел таким способом отвлечь меня. Рассказал о мальчике, своем друге, который погиб в горах, о том, как он, Дерек, тосковал по нему, а потом создал электронный дубль Чипа, вложив в его память все, что знал о нем. Я и раньше подозревала, что эти воспоминания очень дороги Дереку, а сейчас окончательно убедилась в этом. Но, к сожалению, полностью сосредоточиться на его рассказе мне никак не удавалось. Я почти поняла, что такое электронный дубль, и, наверно, поняла бы без «почти», если бы мои мысли снова и снова не возвращались к нашему дому на острове Флетчера, если бы меня не терзало беспокойство за родных и других жителей нашего города.
В конце концов он умолк, а я даже не сразу заметила это. Наверно, последние несколько минут я вообще не слушала его, а когда очнулась в звенящей, напряженной тишине, то, как водится, тут же залилась краской.
- Дерек, прости, - сказала я. - Я знаю, этот мальчик очень много значил для тебя. Поверь, уж это-то я поняла. Ты когда-нибудь сможешь показать мне… ну, этот… его дубль?
Он как-то странно посмотрел на меня, долгим, внимательным взглядом. Я почувствовала себя неловко. Может быть, в моей просьбе содержалось что-то такое, что покоробило его?
- Ох, извини меня, Дерек, - воскликнула я. - Наверно, не стоило…
- Нет, нет, что ты, - тут же спохватился он. - Конечно, я покажу тебе его дубль. Если захочешь… - он замолчал и снова испытующе уставился на меня своими зеленоватыми глазами. Я тоже молчала, не зная, что сказать. - Если у тебя появится такое желание, мы даже можем вместе отправиться в путешествие по виртуальному миру.
Электронный дубль… Виртуальный мир…
Сколько еще чудес таит в себе Волшебная Страна? Жаль, что сейчас я не могла в полной мере оценить их; не то настроение было.
- Хочешь, вернемся на наблюдательный пункт? - помолчав, спросил Дерек. - Может, там тебе будет спокойнее. Я покачала головой. Вряд ли. Антара мое присутствие наверняка будет раздражать, какое уж тут спокойствие?
Дерек оставил свои попытки отвлечь меня, мы просто сидели и молчали. Скалли поднял мордочку, и я машинально погладила его по голове, заросшей жесткой курчавой шерстью. Уже заметно стемнело. Внезапно вспыхнули неяркие лампы, установленные по краям плиты, прикрывающей ангар. Ее края медленно разошлись, открылось темное чрево, и оттуда выскользнула длинная серебристо-серая тень.
В тусклом свете огней я едва успела разглядеть удлиненный силуэт и прижатые к бокам треугольные крылья. Все эти рукотворные устройства по-своему красивы, хотя и совсем в другом роде, чем творения природы.
- Вот это и есть спидер, - объяснил Дерек. - Помнишь, я рассказывал? Амфибия.
Удивительная машина двигалась почти бесшумно и мгновенно растворилась в темноте надвигающейся ночи. Прошло всего несколько минут и вслед за спидером с негромким стрекотом взмыла в небо «стрекоза». Обе машины сделали разворот и устремились в сторону острова Флетчера.
- Ну вот, - усмехнулся Дерек. - Как говорил один мой знакомый Мартин Брук, сейчас самое время рассказывать анекдоты.
- Анекдоты?
- Ну, такие короткие смешные рассказы. Иногда почти бессмысленные, но в и этом состоит их прелесть. Хороший способ убить время, когда… Когда ждешь и волнуешься.
- Смешные? Не уверена, что это именно то, чего мне сейчас хочется. Лучше… Дерек, ты ведь читал Библию?
- Конечно. Она у меня вся вот здесь, - он постучал пальцем по серебристой голове.
- Можешь прочесть на память какой-нибудь отрывок? Ну, первое, что в голову придет? У нас была не вся Библия и я многого не знаю. А здесь, стыдно сказать, я о ней и думать забыла, со всеми этими чудесами.
Дерек помолчал.
- Первое, что в голову придет? Ну, слушай.
«… Если человек проживет и много лет, То пусть веселится он в продолжение всех их, И пусть помнит о днях темных, которых будет много: Все, что будет, суета!»
- Дерек. - Я обхватила его за плечи и притянула к себе. - Ах, Дерек…
- Все воркуете, попугаи-неразлучники? - отчетливо произнес голос Антара. Но без раздражения, а просто с оттенком легкой иронии. Мой Ключ ожил. Я вздрогнула, Дерек осторожно отстранился. - Идите сюда, дело есть.

-3-
- Адамс почти договорился с Королевой Моок, - возбужденно блестя глазами, объяснил Антар, когда мы явились на наблюдательный пункт. - Смотри, - он защелкал клавишами, и в воздухе перед нами возникла голопроекция острова Флетчера, сразу приковавшая мой взгляд. Сколько раз уже я видела ее, а все никак не привыкну. - Адамс сейчас разговаривает с Моок в пещере Эй, Постой-ка, - он ткнул пальцем. - Мы предложили паукам немедленно покинуть нашу часть острова. Границей будем считать ущелье Вздохов. Вот оно, видишь? Прорезает остров почти точно посредине. Потом, когда они уберутся, мы построим тут стену. Просто перегородим остров с берега до берега. Адамс говорит, что киборги запросто справятся с этой задачей. Используют природный материал, которого тут хватает. Летать-то пауки пока еще не научились, верно? Ну, что скажешь?
- Это было бы здорово, конечно. И Моок согласна? - недоверчиво спросила я.
- А куда ей деваться? Адамс продемонстрировал, на что мы способны. Заминка получилась лишь из-за того, что Моок не в состоянии залезть к нему в голову, не в состоянии убедиться, что он ее не обманывает. Ясное дело, Адамс же только кажется человеком. Моок сказала, что у него в голове черная дыра. - Антар искоса взглянул на Дерека и тут же отвел взгляд. - Я хочу, чтобы ты полетела туда…
- На наш остров? Думаешь, уже можно? - кровь бросилась мне в голову и часто заколотилось сердце. Увидеть маму и остальных! Боже, как мне этого не хватало! - Но… ведь не просто так? Ты чего-то хочешь от меня?
- Говорю тебе, мы уже практически договорились. Ты полетишь туда и дашь Моок возможность покопаться в твоем мозгу. И все. Нам нечего скрывать. Как только она убедится, что у нас нет никаких злодейских планов… Поняла? Дадим им пару часов на сборы - и в путь. Хорошо, что у Моок хватило ума понять, на чьей стороне сила. Если все пройдет, как задумано, уже завтра все наши проснутся свободными! И не нужно будет бояться!
- Да, да, конечно.
И я смогу увидеться с мамой, и даже пожить дома, и… обвенчаться с Антаром, как положено. Какой он все-таки молодец! Я встала; нет, вскочила.
- Дерек, отвезешь Марту туда на «стрекозе»? - Тот кивнул. - Вот и отлично. Останьтесь потом там, Адамсу может понадобиться помощь. Я бы сам полетел, но кому-то нужно сидеть тут и координировать все действия.
Антар с легкостью выговорил новое трудное слово. Чувствовалось, что он очень доволен собой. Еще бы, все получалось даже гораздо лучше, чем можно было рассчитывать. Никакой крови. Никаких новых смертей. Пауки просто уйдут и все. Какой Антар умница!
Я подошла и крепко обняла его, на секунду прижавшись своей щекой к его, пылающей и слегка колючей. - Ну-ну, малышка, все будет хорошо, - растроганно пробормотал он. - Идите, Моок ждет. Пока будете лететь, я свяжусь с вами и объясню остальные детали. И, Марта… Загляни к моим, хорошо?
- Конечно. Пошли, Дерек.
Скалли словно почувствовал, что я хочу куда-то отправиться без него, и не отходил от меня ни на шаг. Оставлять его на свободе я побоялась, потому что не верила, что Антар так и будет все время сидеть тут и «координировать». Наверняка долго не выдержит и прилетит следом за нами. Что же тогда, бедняга Скалли будет бегать по острову совсем один? Еще свалится в отверстие ангара, когда мы или Антар будем взлетать. Лучше уж пусть пока посидит взаперти. По крайней мере, останется цел. По правде говоря, сейчас мне было совсем не до него.

Предыдущая страница 13 Следующая страница


Остров 14

- Потерпи, маленький, - сказала я, потрепав его по голове. - Скоро вернусь.
Скалли все понял, умница. Прежде чем закрыть дверь, я оглянулась. Он сидел на задних лапах и с тоской глядел мне вслед, но не сделал попытки последовать за мной.

-4-
Когда мы подлетели к городу, там все было спокойно, по крайней мере, на первый взгляд. Кое-где еще горели огни, но во многих домах уже было темно. Верхняя часть скалы Эй, Постой-ка представляет собой плоскую площадку. Когда-то давно на ней свили гнездо орлы, и мальчишки, которым, как известно, до всего есть дело, забрались туда, чтобы посмотреть на орлят. А может, и не только посмотреть. Как бы то ни было, орлам это не понравилось, и они напали на непрошеных гостей. Мальчишки поначалу пытались отогнать их камнями, но потом смекнули, что с такими большими, сильными и к тому же разъяренными птицами им не справиться, и бросились наутек, но орлы не отставали. Кто-то из них ухватил одного из убегающих за трусы и буквально вытряхнул его из них. После чего, торопясь, видимо, унести в гнездо свою добычу, взмыл вверх, не обращая больше никакого внимания на голого парнишку, который размахивал руками и кричал:
- Эй, постой-ка! Отдай трусы!
С тех пор скала так и называется - Эй, Постой-ка.
Дерек посадил «стрекозу» на эту плоскую площадку. Цепляясь за кусты, мы спустились по склону и вошли в пещеру. Под сводом плавали несколько мерцающих шариков; их тусклый синеватый свет отбрасывал на стены причудливые тени. Неподалеку от входа стоял серебристо-серый спидер. Надо же, Адамс сумел влететь на нем внутрь пещеры.
Переносные стасисные камеры с пауками. Сам Адамс. А где Грета и Пао? Я почему-то думала, что они тоже здесь. Фидель. Пока мы летели, Антар рассказал нам, как Моок использовала беднягу.
Я лишь мельком взглянула на него, потому что сквозь переднее окно спидера заметила бледное личико Инес и ее испуганные, широко распахнутые глаза, взгляд которых был прикован к Дереку. Еще бы. Я на ее месте тоже задрожала бы при виде него.
Поднявшись в спидер, я, как могла, успокоила девочку. Потом Дерек окликнул меня и мы спустились вниз. Только оказавшись рядом с Фиделем, я поразилась тому, до какой степени он совершенно на себя не похож.
Никогда мне не приходилось видеть на его обычно туповатом, но беззлобном лице такого недоброго, даже хищного выражения. Затаенная ярость, хитрость, холодный расчет, презрение - вот какие чувства проступали сейчас в складке губ, прищуре глаз, звучании хрипловатого голоса. Все человеческое в нем было загнано вглубь, подавлено, а может быть, и сломлено; я от всей души надеялась, что не навсегда.
Когда Моок стала прощупывать мое сознание, возникло ужасно неприятное ощущение, которое я уже успела позабыть - холода и давления в области лба.
Однако на этот раз оно было сильнее прежнего, распространилось вниз, до самых подошв, и я застыла, скованная невыносимой тяжестью. Словно чья-то когтистая лапа стиснула сердце с такой силой, что стало трудно дышать и перед глазами все поплыло. Слава богу, это продолжалось не очень долго. Внезапно напряжение исчезло, тело сделалось мягким и безвольным, точно у тряпичной куклы, и я едва не упала. Дерек мгновенно оказался рядом и подхватил меня.
Моок согласилась, она приняла наши условия! Еще некоторое время они с Адамсом обсуждали детали, но я уже не вслушивалась. Дерек подставил мне руку, я оперлась на нее, отошла в сторону и прислонилась к стене. Потом кто-то вскрикнул, кажется, Инес. Фидель вдруг стал клониться набок и упал бы, если бы Адамс не подхватил его.
- Моок ушла, - сказал он.
Лицо Фиделя исказила мучительная гримаса. Я бросилась к нему. Странно. Он больше не был орудием Моок, он снова стал самим собой, но в то же время что-то в нем разительно изменилось. Лицо приобрело осмысленное выражение, взгляд был бесконечно усталый, даже измученный, но ясный.
- Где я? - спросил он, оглядываясь.
- Все хорошо, Фидель, все хорошо, - быстро заговорила я, поглаживая его по плечу. - Сейчас мы отведем тебя домой, а там мама ждет…
Взгляд его остановился на мне, на губах мелькнула слабая улыбка.
- Вот ты и пришла за мной, Дженни, - сказал он. - Ты ведь умерла, правда? Я слышал, они говорили… Но я знал, ты вернешься с того света, укажешь мне путь. Я… Я боюсь… Пожалуйста, возьми меня за руку, - я сжала его слабые, холодные пальцы. - Вот так, хорошо… Пойдем со мной, Дженни? Здесь тебя ждут тяжелые времена…
Он говорил все тише, все неразборчивей.
Веки медленно опустились, лицо разгладилось, голова упала. Адамс бережно положил Фиделя на утоптанный земляной пол.
- Умер, - сказал он. - Наверно, нагрузка оказалась слишком велика.
Нет, совсем без смертей все же не обошлось. Но кто мог предположить, что Моок будет использовать Фиделя как орудие и это для него так кончится?
Инес потянула меня за рукав.
- Я пойду домой, хорошо? - зашептала она, косясь на Фиделя, которого Адамс положил у стены. - Хочу сказать маме, что Тарик жив. Она сразу поправится! Теперь ведь можно, правда?
- Домой? - встрепенулась я. - Думаю, что можно. Я с тобой.

-5-
Впоследствии я не раз пыталась вспомнить - было ли у меня недоброе предчувствие? Ну, хотя бы намек на него? И честно признавалась самой себе: нет, ни малейшего. Даже после зловещих слов Фиделя о том, что «здесь меня ждут тяжелые времена». Это его последнее пророчество постигла участь большинства предыдущих. Те, кому они предназначались, или не обращали на них внимания - мало ли что в больную голову взбредет? - или просто не понимали их.
Я оказалась из числа первых. Слова умирающего Фиделя в одно ухо влетели, из другого вылетели. Наверно, слишком уж не соответствовали моему тогдашнему настроению. И все же они застряли в памяти, словно колючка в шерсти крыса, но смысл их дошел до меня много, много позже. С другой стороны, что изменилось бы, если бы я всерьез задумалась над ними уже тогда, если бы попыталась понять, что они означают? Все равно не разгадала бы, что за ними стояло, только настроение себе испортила бы. А так, по крайней мере, хотя бы несколько часов я была совершенно счастлива.
Да, с того момента, как Моок согласилась, все страхи оставили меня. Я почему-то не сомневалась, что пауки сдержат данное нам обещание. Может быть, потому, что они всегда поступали по справедливости; конечно, в своем понимании этого слова.
Как обрадовалась мама! В первое мгновенье оцепенела, но тут же бросилась ко мне, заплакала, засмеялась, принялась вертеть, ощупывать меня, точно желая убедиться, что я в самом деле ее дочь, а не какое-нибудь привидение, восставшее со дна морского. А отец осенил себя широким крестом и сделал то, чего не делал никогда прежде. Подошел, обнял меня и прижал к своей груди. Нежности всегда были не в его характере. Мальчишки и Кума уже спали, но, наверно, это было к лучшему. Мы сидели в зале, я коротко рассказывала обо всем, что со мной произошло, и о том, что пауки уходят. Мама ахала и охала, испуганно поглядывая наверх, а отец молча слушал, недоверчиво распахнув глаза и теребя бороду.
Когда вниз спустилась Королева Мэй, мы все, как по команде, смолкли. Родители низко опустили головы, и в первое мгновение я совершенно машинально сделала то же самое, но тут же вскинула подбородок, напомнив себе, что теперь нам бояться нечего. Мэй прошла мимо, точно мы были пустым местом, но на пороге обернулась. Мне кажется, что если бы взгляд мог убивать, прямо тут нам и пришел бы конец. И мы не просто умерли бы, а вспыхнули, как сухие поленья, или даже испарились бы без следа. Кто знает? Может быть, пауки и способны убивать свои жертвы взглядом, но ничего подобного Мэй позволить себе не могла. Она лишь обдала нас волной своей мощной воли, не удержалась на прощанье.
Меня словно ударом плети обожгло, мама дернулась и вцепилась в руку отца. Он схватился за голову, и я впервые в жизни увидела, как дрожат его сильные пальцы. В комнате родителей заплакала Кума, и мама бросилась к ней. Но все это, конечно, выглядело сущей ерундой по сравнению с тем, что я снова была дома! И могла теперь видеться с мамой, когда и сколько захочу; и могла помочь ей и остальным, используя всю ту великолепную технику, которая волей небывало счастливого случая оказалась в моем распоряжении. Эти мысли переполняли меня такой радостью, что ни для чего другого просто не оставалось места.
То была удивительная, хотя и очень суматошная ночь. Как я и предполагала, Антар недолго оставался в стороне и вскоре тоже примчался на остров Флетчера. Мы с ним пошли по домам - нужно было предупредить людей, чтобы, не дай бог, не началась паника. Адамс и Грета держали под контролем исход пауков, и только Дерек не высовывал носа из пещеры, опасаясь, что его вид может напугать людей.
Пауки уходили в полной тишине, не предпринимая никаких попыток причинить вред людям. Королеву Моок два ее могучих молодых соплеменника тащили на плотном полотнище паутины. Она покинула свое гнездо последней. Пауки разобрали малышей Королевы Улы и теперь шли, лапами прижимая их к груди. Я не заметила у пауков никаких крупных вещей, но в большинстве своем они тащили небольшие свертки, сумки или корзины. По словам Антара, перед тем, как уйти, Король Тимор сжег во дворе все свои картины. Предупрежденные нами люди оставались в домах, но никто не спал, все так и прилипли к окнам, потрясенные невиданным зрелищем. Некоторые выглядели потерянными, кое-кто даже плакал. Над городом летали запущенные киборгами светящиеся шары, и в их мертвенном свете все могли видеть феерическое зрелище: вереницу темных фигур, устремившихся к дальнему концу города, туда, где начиналась тропа, ведущая на болота.
Замыкали шествие Антар и киборги, они, как выяснилось, собирались сопровождать пауков до самого ущелья Вздохов. Вот последняя черная фигура растаяла во мраке, прошло пять минут, десять, и… на улицы хлынули люди. Ночную тишину взорвали взволнованные голоса, плач младенцев, писк ручных крысов, блеянье коз… Что тут началось!
Да, то была удивительная ночь.
Ближе к утру, когда тьма растаяла, а небо стало жемчужно-серым и чуть розовым на востоке, я пошла к скале Эй, Постой-ка и поднялась в пещеру, где в одиночестве сидел Дерек. Как обычно, мне каким-то чудом удалось почувствовать его настроение. Однако бурлящая внутри радость и здесь сыграла со мной злую шутку. Я лишь мельком отметила, что он задумчив, недоумевает или, может быть, даже встревожен, и тут же забыла об этом.
- Ну, как они? - спросила я, уверенная, что Дерек время от времени связывается с Антаром и киборгами. - Долго идти до ущелья?
Он, в виде исключения, сидел на ступеньке лестницы спидера, опираясь локтем на колено, а подбородком на подставленную ладонь.
- Вообще-то пешком туда можно добраться только к вечеру, - медленно ответил Дерек, глядя перед собой невидящим взором, - и то, если не будет никаких задержек. А потом ведь еще столько же времени надо потратить на обратную дорогу. Но, видимо, Антар передумал провожать Уродов до самого ущелья Вздохов. Уходя, он сказал, что к полудню рассчитывает вернуться, - он надолго замолчал. - Непонятно, с какой стати они вообще отправились пешком. Проследить за тем, чтобы Уроды покинули нашу территорию, можно было и со спидера, а потом на нем же и вернуться. И где Пао, хотел бы я знать?
Господи, ну какая разница, где Пао? Хотя, в общем-то, Дерека можно было понять; в конце концов, все они в некотором смысле родственники.
- Может, он остался на острове Пятницы? - спросила я.
Дерек покачал головой.
- Вспомни. Когда вечером мы с тобой сидели на скале. Сначала взлетел спидер, и на нем, как потом выяснилось, были Адамс и Грета. А сразу же вслед за ним поднялась в воздух «стрекоза». Антар оставался на наблюдательном пункте, и, значит, это мог быть только Пао. Я вот думаю, может, Антар отправил его вперед на «стрекозе» именно с той целью, чтобы потом иметь возможность поскорее вернуться обратно, предоставив им одним провожать Уродов до ущелья Вздохов? - говоря «им», он, как обычно, имел в виду киборгов. - Может, он вообще планирует пока оставить их там? Охранять, так сказать, «границу»? А, ладно, скоро все выяснится, - Дерек встрепенулся, встал и уже более внимательно посмотрел на меня. - Ты спрашиваешь, как у них там? Вроде бы все идет своим чередом. А вот ты что-то плохо выглядишь. Устала, наверно? Может быть, поднимемся в спидер? Посидишь, отдохнешь немного. Хочешь кофе? На спидере и мини - «повар» есть.
Устала? Может быть, хотя пока я этого не ощущала. И есть не хотелось, а вот чашку крепкого горячего кофе выпила с огромным удовольствием.
Фиделя уже унесли, стасисных камер тоже нигде не было видно. Наверно, их перетащили на спидер.
- Хочешь, слетаем, догоним их? Посмотрим собственными глазами, как идут дела? - неожиданно предложил мне Дерек. - Наша-то «стрекоза» еще здесь. Спидер, наверно, брать не стоит. Может, его там и посадить негде.
Действительно, так просто. Все никак не привыкну к тому, каким на самом деле могуществом теперь обладаю.
- Слетаем? А что? Хорошая мысль.
Мы вскарабкались на площадку над пещерой и взлетели.
Мне очень хотелось сделать круг над городом, но не стоило будоражить и без того взволнованных людей. Вместо этого мы полетели низко, над самыми деревьями, утопающими в утреннем тумане. Он, правда, рассеивался прямо на глазах, но к тому времени, когда его совсем не стало, город уже остался далеко позади.
Было очень интересно смотреть на наш остров сверху, тем более, что я плохо представляла себе, как выглядит его центральная часть. Оказалось, местность там очень неровная, то холмы, то впадины, все густо заросло деревьями, колючим кустарником и травой в человеческий рост. В частности, внизу промелькнули несколько больших групп дикорастущих кокосовых пальм. Годами, десятилетиями, а может, и веками росли они тут, но их плоды, которыми была усыпана вся трава вокруг, пропадали зря, никому не нужные, не доступные, разве что мелкому зверью и птицам.
Между деревьями то и дело мелькали сильно смахивающие на болота прогалины, небольшие озера, глубокие ущелья - по склонам одного из них сбегала бурная речка - и высокие, источенные временем скалы.
Вглубь острова вели многочисленные тропы. Среди них выделялась одна, более широкая и утоптанная; очевидно, она использовалась чаще других. Именно по ней двигались сейчас пауки. Мы с Дереком сидели в соседних креслах, поглядывая по сторонам и изредка перебрасываясь словами. Думаю, воспоминание об этом полете останется со мной навсегда; истекали последние мгновения спокойствия и радости, сменившиеся чередой тяжелых, мрачных дней, а я по-прежнему ничего не предчувствовала, ни о чем не догадывалась.

-6-
Момент разрыва между тем временем и этим был очень четок: внезапно раздался глухой гулкий звук, похожий на мощный хлопок, и вслед за тем долгий низкий рокот.
Одновременно нашу «стрекозу» с силой подбросило вверх, так что она едва не перевернулась.
Я испугалась; я сразу же очень испугалась. Воспоминания о том, как океан разбушевался и гигантские волны затопили остров, были все еще очень живы.
- Что это, землетрясение? - спросила я, когда Дерек выровнял «стрекозу».
- Не думаю, - ответил он. - Больше похоже на взрыв.
- Взрыв?
Он искоса взглянул на меня.
- Есть такие вещества, называются взрывчатые. Если их подложить, скажем, под дом, а потом поджечь, то дом взлетит на воздух с большим выбросом обломков, дыма и пламени. А может быть, и не только сам дом, но и все, что его окружает.
- Но у нас на острове никогда не было никаких взрывов, - пролепетала я. - Откуда тут могут взяться эти… вещества?
- В подземной лаборатории они есть, - мрачно ответил он. - По крайней мере, были.
- Ты что… Ты хочешь сказать? Нет, это невозможно!
Однако, уже произнося эти слова, я понимала, что, скорее всего, Дерек прав. Прямо перед нами к небу поднимался столб густого, чуть желтоватого дыма, и огромные валуны все еще продолжали сползать с того, что, по-видимому, совсем недавно было высокой скалой.
Тропа, которая вилась у ее подножья, на большом протяжении оказалась завалена землей и камнями.
- Смотри! - крикнул Дерек, указывая куда-то в сторону.
Перегнувшись через него, я увидела стоящую на земле целехонькую «стрекозу». Ни в ней, ни рядом никого не было. У меня мелькнула мысль, что надо связаться с Антаром, спросить, не пострадал ли от взрыва кто-нибудь из них, но тут я увидела сначала Пао, потом Адамса, а вслед за тем и самого Антара. Все они выглядели целыми, невредимыми и бродили вокруг огромной груды камней, образовавшейся, когда рухнула скала. Время от времени то один, то другой из них наклонялся, словно выискивая что-то.
Дерек пошел на снижение, но еще до того, как Антар нас заметил, я увидела, чем он тут занимался. Между камнями в луже темной, вязкой жидкости лежал крошечный паучок, каким-то чудом уцелевший, когда лавина камней обрушилась на дорогу. Он был жив, хотя, по-видимому, ранен. Заметив его, Антар наклонился и вытянул руку с бластером. Сверкнул ослепительный зеленоватый луч и паучок испарился.
Антар был так увлечен, что заметил «стрекозу» только тогда, когда она зависла всего в нескольких метрах над ним. Он поднял голову, некоторое время недоуменно разглядывал «стрекозу», а потом, видимо, высмотрел нас. Лицо его исказилось, глаза гневно сверкнули.
- Какого черта, Дерек? - закричал он, перекрывая стрекотание мотора. - Кто тебя звал сюда? Да еще и Марту с собой приволок!
Зрелище Антара, добивающего беспомощного паучка, заставило меня заледенеть. Однако, услышав эти его слова, я вспыхнула, жар быстро растопил лед и спустя несколько мгновений все внутри у меня заклокотало, только что пар из ноздрей не шел.
- Посади «стрекозу», Дерек. Вон туда, - попросила - нет, приказала! - я, кивнув на небольшую прогалину рядом с тропой.
В этот момент из-за завала показалась Грета, тоже с бластером в руке. Адамс и Пао, оба вооруженные, медленно продвигались в сторону Антара. Вот Пао остановился, нагнулся. Снова мелькнула ослепительная вспышка, но кого именно он прикончил, помешал разглядеть большой валун, за которым лежала его жертва. Дерек осторожно посадил «стрекозу» на землю и неожиданно на меня обрушилась тишина.
Я выбралась наружу и медленно пошла вдоль завала в сторону Антара. На его лице застыло недовольное, даже сердитое выражение - уголки плотно сжатых губ опущены, глаза сощурены, брови сведены. Это было упрямое, недоброе лицо.
И еще. У меня возникло странное ощущение, будто передо мной не Антар, а совершенно чужой, лишь отдаленно похожий на него человек.
Я остановилась в двух шагах от него. Некоторое время мы стояли, молча разглядывая друг друга.
- Ты с самого начала задумал убить их, правда? - спросила я, чувствуя, как испепеляющий жар бушует внутри, и с трудом сдерживая его. - А меня использовал как прикрытие?
Кровь, казалось, мгновенно отхлынула от лица Антара. Он побледнел, но тут же упрямо вскинул голову.
- Да! И что такого? Я всегда считал, что только мертвого паука можно не опасаться.
- Ты обманул меня. - Это был не обман, а военная хитрость.
- Зачем, зачем ты это сделал, Антар? Ведь они разумные существа, и, значит, с ними всегда можно договориться. Или хотя бы попытаться сделать это. Они поверили нам, они согласились на наши условия, они ушли…
- Ну да, а что дальше, ты не подумала? Что им помешает собраться с силами и напасть на нас или, к примеру, отлавливать людей поодиночке? Нет, не будет нам покоя до тех пор, пока жив хотя бы один паук, - он отвернулся и положил руку на бластер. - Ладно. Поговорили и хватит. Не вижу смысла все это дальше обсуждать. Зрелище, конечно, не для женских глаз, и мне непонятно, с какой стати Дерек…
- Оставь Дерека в покое, - я обернулась. - Дерек, ты знал?
Он замотал головой.
- Понятия не имел.
- А вы? - спросила я, переведя взгляд на киборгов, которые, теперь уже все трое, тесной группкой стояли неподалеку.
- Вы имеете в виду, знали ли мы о том, что ваш муж собирается убить пауков? - спросил Адамс. Я кивнула. - Мы с Гретой - нет, а Пао, как я понимаю, закладывал взрывчатку и, следовательно, мог догадаться, что к чему.
Я посмотрела на Пао.
Его гладкое желтоватое лицо, как обычно, было бесстрастно, а взгляд слегка раскосых глаз пугающе темен и пуст. В конце концов, что с него взять? Он же машина, не более того. Машина, исполняющая приказы. Словно угадав мои мысли, Адамс продолжал:
- Вы, насколько я понимаю, не одобряете действий своего мужа. Я тоже, если вас интересует мое мнение, но… - он развел руками. - Вы же сами переподчинили нас ему.
- Да, понимаю. Я отменяю свое распоряжение.
- Марта! - воскликнул Антар и сделал шаг вперед.
Теперь лицо его пылало, ноздри гневно раздувались, глаза сверкали. На мгновение он даже ощерился, словно злобный крыс. Мелькнули крепкие белые зубы, все до единого целые. Прежде мне казалось, что дыра на месте выбитого в детстве зуба портит его, но сейчас, когда стараниями робота-врача она исчезла, это изменение в его облике лишь подчеркивало, что передо мной совершенно новый Антар, не такой, как прежде. А может быть, такой, каким я его просто никогда не знала.
Адамс коротко поклонился мне.
- Отберите у него оружие, - приказала я. Антар отступил и выхватил бластер.
- Ты с ума сошла, женщина? - воскликнул он. - Тоже мне, раскомандовалась тут, - киборги с трех сторон медленно надвигались на него. Антар поднял бластер, переводя дуло с одного на другого. - Стойте, где стоите. Не знаю, из чего вы сделаны, но, думаю, гореть будете не хуже пауков. Я не могла больше сдерживаться. Последние несколько минут что-то кипело внутри, рвалось наружу, и вот сейчас я, наконец, отпустила… это. Дерек впоследствии рассказывал, что от меня в сторону Антара внезапно ринулось нечто сверкающее, похожее на сгусток жидкого огня. Я же видела лишь, как все тело Антара с ног до головы охватило серебристое сияние - и тут же погасло. Он замер, точно статуя, не в силах пошевелить даже пальцем. Только одни глаза жили на побледневшем лице и в них полыхал огонь бессильной ярости.
Я знала - хотя и не смогла бы объяснить, откуда - что ничего плохого с ним не произошло и что спустя некоторое время онемение пройдет. Я хотела одного - чтобы сейчас он мне не мешал; так и случилось. И еще меня охватило чувство огромного облегчения, как будто я выпустила на волю дикого зверя, рвущегося изнутри, или освободилась от тяжкого груза, сбросила с плеч огромную тяжесть.
- Отберите у него оружие, - повторила я. Адамс с выражением недоумения на лице осторожно вынул из неподвижной руки Антара бластер и сунул его себе за пояс. - Пао, ты останешься с Антаром, - продолжала командовать я, будто всю жизнь только этим и занималась. - Когда он придет в себя, будешь сопровождать его по дороге домой. Тебе я оружие оставляю, но не смей давать его Антару и используй только для защиты. Понял?
- Да, госпожа.
- Хорошо. В подземной лаборатории есть еще взрывчатка?
- Да, госпожа, - повторил Пао. Я посмотрела на Адамса.
- Вы с Гретой возвращайтесь в город. «Стрекозу» оставьте на скале Эй, Постой-ка. Берите спидер и перевезите всю взрывчатку из подземной лаборатории на… остров Разочарования, - по-моему, к этому моменту я уже решила, что буду делать дальше, хотя и не осознавала этого. - И пока оставайтесь там. Пао присоединится к вам, как только Антар вернется домой.
Я искоса посмотрела на Антара и внезапно ощутила внутреннюю дрожь. Господи, что я делаю? Ведь он же не простит мне этого. Никогда.
Но я просто не могла поступить иначе. Не могла - и все. Ну, что же, значит, так тому и быть.
- Марта! - предостерегающе воскликнул Дерек.
Его рука метнулась в сторону, указывая куда-то в гущу деревьев сбоку от завала. Там мелькнула темная фигура. Высоченный паук - мне показалось, что это был Тимор - странно скособочясь, удалялся от нас со всей возможной скоростью.
- Пусть уходит, - сказала я.
Может быть, уцелел не он один. И теперь уж точно пауки лютой ненавистью возненавидят нас. Ну, что же, придется Антару и в самом деле построить стену, чтобы отгородиться от них. Или придумать что-нибудь еще. Но пока это зависит от меня, больше смертей не будет.
- Пошли, - сказала я Дереку и зашагала к «стрекозе».
Мы поднялись в воздух и полетели в сторону города. Я выглянула в окно и увидела две быстро удаляющиеся фигуры: Антар и рядом с ним Пао, тоже застывший, точно изваяние. Когда мы долетим до города, мысленно сказала я себе. Антара отпустит, когда мы долетим до города.
И потеряла сознание.

-7-
Придя в себя, я обнаружила, что лежу на траве и надо мной склонилось серебристое лицо. Мне было так плохо, как никогда в жизни. Все тело ломило, голова просто раскалывалась от боли.
- Ну, слава богу! - воскликнул Дерек, увидев, что сознание возвращается ко мне. - Марта, девочка, что с тобой?
Я с трудом разлепила губы.
- Не знаю. У тебя нет ничего такого… чтобы было не так больно?
- Сейчас, сейчас, тут должна быть аварийная аптечка.
Он бросился к стоящей неподалеку «стрекозе» и быстро вернулся. В глазах все расплывалось, я лишь смутно видела склонившуюся надо мной серебристую фигуру. Потом что-то слегка ужалило меня в руку и почти сразу же я почувствовала облегчение.
- Где мы, Дерек?
- Где-то на пути. Я сел, как только заметил, что ты в обмороке. Нужно немедленно показаться врачу…
- Хорошо, - боль отступила, пелена с глаз спала. Зато теперь накатила слабость - кажется, так и лежала бы здесь, глядя на далекое небо и слегка покачивающиеся ветки деревьев. Нет, снова беда: от этого безостановочного движения начала кружиться голова. - Да, наверно, нужно, - вяло согласилась я. Губы еле шевелились; наверно, сказывалось действие лекарства. - Но сначала отвези меня домой, а то мама будет волноваться. А потом… Потом на остров Разочарования.
- Куда? - удивился Дерек. Язык у меня совсем одеревенел.
- На… остров… Ра-зо-ча-ро-ва-ния… - повторила я и снова отключилась.

ГЛАВА 10

ДЕРЕК

-1-
С тех пор прошло семнадцать дней, а Марта все еще не проснулась.
В то памятное утро, после всех переживаний которого она потеряла сознание, а потом пришла в себя, и Дерек увидел ее бледное, измученное лицо, услышал слабый, какой-то надорванный голос, он очень перепугался и вкатил ей полную дозу обезболивающего со снотворным эффектом. Подождал, пока она отключилась, взял ее на руки, внес в «стрекозу» и со всей возможной скоростью полетел обратно в город.
- Господи, что с ней? Она жива? - воскликнула мать Марты, увидев, что он входит во двор с ее дочерью на руках.
Это была миловидная женщина лет сорока, с точно такими же, как у Марты, голубыми глазами и золотыми волосами, собранными на затылке в тяжелый узел.
- Жива, жива, просто спит, - успокоил ее Дерек, оглядываясь, куда бы положить свою ношу.
- Вот сюда, вот сюда. - Мать Марты торопливо повела его в спальню и указала на большую кровать, застланную голубым покрывалом. - Спит?
- Ну да, спит, - Дерек старался говорить как можно спокойнее, как будто это было самое обычное дело - что молодая, полная сил женщина рано поутру спит крепким, непробудным сном. Странно, но, похоже, его вид не произвел на женщину никакого впечатления. Она его не боялась - может быть, потому, что боялась за дочь. - Очень тяжелая была ночь. Волнения, недосып. Ну, вы понимаете…
Мать Марты часто-часто закивала, а потом подошла к постели и прикоснулась губами ко лбу дочери.
- Жара нет, - сказала она с таким видом, как будто это обстоятельство удивило ее.
- Ну, конечно, откуда жар? Хотя, должен вам признаться, - Дерек наклонился к женщине, и снова она не отшатнулась, не испугалась, - это не совсем обычный сон. Дело в том, что я был вынужден дать Марте лекарство.
- Лекарство? - Губы женщины задрожали, в глазах забилась тревога. - Да не тяните же, ради бога, скажите, что с ней такое?
- Ничего, ничего страшного… - До чего же с этими людьми иногда трудно, с тоской подумал Дерек. Тут каждая минута дорога, а он вынужден терять время, ходить вокруг да около. Но нельзя, никак нельзя растревожить бедную женщину больше, чем это необходимо. И не потому, что это мать Марты, а просто потому, что она человек. - Говорю вам, перенервничала девочка, голова у нее разболелась, просто очень сильно, знаете ли. Дерек, это она сказала, дай мне что-нибудь, чтобы я уснула, а потом отвези на остров Разочарования…
- Ку… Куда?

Предыдущая страница 14 Следующая страница


15 Рейн Ширли

- Ну, это тут рядом небольшой такой остров, откуда мы прибыли. Там у нас замечательные врачи, они живо ее поставят на ноги.
- У нас и свои врачи есть, - сказала женщина, сложив на животе руки и недоверчиво поджав губы. - Хорошие. Если просто голова разболелась… Что же тут такого, сложного…
- Да, конечно, но наши все-таки, извините, лучше. Да, так вот, отвези, значит, меня на остров Разочарования, сказала Марта, но по дороге обязательно ко мне домой загляни, чтобы родные не волновались. У вас очень хорошая дочь, - добавил Дерек совершенно неожиданно для самого себя.
- Тина, кто это к нам прибыл? - послышался зычный голос. В спальню вошел невысокий кряжистый мужчина с короткой светлой бородкой и неулыбчивыми глазами, тоже голубыми, но более темными, чем у Марты и ее матери. Вот его вид Дерека… нет, не напугал, но шокировал, это точно. - О-о-о… - и тут он увидел лежащую на постели Марту и все остальное напрочь выскочило у него из головы. - Что с ней?
Пришлось Дереку объяснять все сначала.
- Не понимаю, Лесс, почему ей нельзя остаться дома, - жалобно сказала мать Марты, умоляюще глядя на мужа.
Тот внимательно посмотрел на Дерека.
- Как вас зовут, извините? Ага, Дерек, - он запустил пятерню в густые светлые волосы, густо пересыпанные сединой, и изучающе уставился на Дерека, опять-таки безо всякого страха, но явно силясь понять и правильно оценить ситуацию. - Так что, вы считаете, Марту должны посмотреть ваши врачи?
- Да. Уж поверьте, так будет надежнее.
- Понятно. Везите, раз нужно. - Жена Лесса встрепенулась, и он успокаивающе положил руку ей на плечо. - Ты что, мать, не понимаешь, что такое мы и что они? Посмотри на него, - он кивнул на Дерека, - посмотри на его летающую корзину во дворе. Да что там говорить! Они же Пауков сумели одолеть! Пауков! Так что уймись и перестань волноваться. Я уверен, все будет хорошо…
Бывают же разумные люди, подумал Дерек.
- Вот это верно, вот это правильно, - сказал он. - Может, Марта уже завтра или, в крайнем случае, спустя несколько дней будет дома. А если нет, даю слово, что прилечу к вам и расскажу, как у нее дела. А сейчас… вы позволите… - Он сделал шаг к кровати, но Лесс опередил его.
- А вот это для своей дочери я и сам могу сделать, - сказал он и взял Марту на руки. - К этой вашей… машине нести, что ли? Ребятишек во двор сбежалось отовсюду видимо-невидимо. Большинство из них просто стояли вокруг чудесной летающей лодки, которая, впрочем, в отличие от спидера, на лодку вовсе не походила, скорее уж и впрямь на корзину. Однако некоторые, из числа особенно смелых, постепенно подошли поближе и теперь щупали, гладили, крутили все, до чего смогли дотянуться. А один, самый отважный или, может быть, самый бесцеремонный, даже забрался в кабину и сидел там, тыкая пальцем в блестящие кнопки и светящиеся окошки. У ограды видны были и заинтересованные лица взрослых.
- А ну, марш отсюда! - прикрикнул на ребят Лесс, выйдя во двор с Мартой на руках. - Еще сломаете что-нибудь.
Детей как ветром сдуло. Хотя, может быть, их испугал не грозный окрик, а вид шагающего вслед за Лессом Серебряного Человека.
- Вы уж, пожалуйста, поосторожнее там. Прошу… - лепетала Тина. - Ох, доченька моя!
Лесс положил Марту на сиденье и почти насильно оттащил жену от машины. Дерек захлопнул дверцу и, наконец, взлетел.

-2-
Он отвез Марту на остров Разочарования и тут же отправил Адамса с Гретой за роботом-диагностом и необходимой аппаратурой. Врач сказал, что энцефалограмма Марты стала еще более странной, и признался, что не может предсказать ни дальнейшего развития событий, ни того, чем они могут завершиться. Посоветовал дать ей хорошенько выспаться, а потом… потом посмотреть. Да, видимо, есть вещи, которые не по зубам даже самой высокоразвитой, почти совершенной медицине.
Все остальные показатели жизнедеятельности организма Марты были в норме, она, казалось, просто спала. Однако прошел час, два, пять, сутки, а девушка не просыпалась. Не произошло этого и на другой день, и спустя неделю. Теперь робот-диагност обследовал ее ежедневно. Кома, сказал он, больше всего состояние похоже на кому, а это такая штука… Прежде всего, непредсказуемая. Может внезапно отпустить человека, казалось бы, сама собой, но может, увы, затянуться надолго, даже на всю жизнь. А пока будем поддерживать силы с помощью внутривенных вливаний, делать мягкий массаж, ежедневную ванну и прочее в том же духе. Ну, и, конечно, наблюдать, очень внимательно наблюдать.
Если бы у робота-врача были руки, а не манипуляторы, он наверняка просто развел бы ими. И еще. Если бы он был снабжен эмоциональным блоком, то, без сомнения, удивился бы, обнаружив, как разительно за время его наблюдения за больной изменилось поведение самого Дерека. Если при первом осмотре он суетился вокруг Марты, выглядел испуганными взволнованным, то в дальнейшем встречал все разочаровывающие сообщения врача на диво спокойно. И даже почти никак не прореагировал на известие о том, что на исходе второй недели энцефалограмма начала успокаиваться. Как будто ему уже было известно об этом! Хотя откуда? Роботы соблюдали врачебную этику гораздо строже, чем люди, и вряд ли Дерек стал бы самостоятельно обследовать Марту, да еще по непонятной причине умалчивать об этом. Да, робот-диагност не удивился, потому что не умел этого делать, но отметил этот странный факт и занес его в долговременную память.
Сейчас киборги устанавливали по всему периметру острова защитные сооружения, которые, свертывая пространство, при необходимости могли накрыть остров непроницаемым защитным колпаком.
С помощью все тех же киборгов Дерек перевез на остров Разочарования все, что нужно для ухода за Мартой и нормальной жизни в дальнейшем, когда она проснется. В чем он нисколько не сомневался. Да и с какой стати?
Ведь на самом деле он твердо знал, что так и будет. И если не говорил об этом роботу-диагносту, то на то у него были свои причины.
Во-первых, объективное обследование никогда не помешает, вот пусть врач и трудится.
Во-вторых… Во-вторых, пришлось бы слишком многое объяснять. К тому же, робот-диагност был в полном смысле слова машиной, лишенной воображения, поэтому некоторые вещи оказались бы выше его понимания.
А ведь существовало еще и в-третьих. Состояло оно в том, что это была тайна не одного Дерека и разрешения разглашать ее он не получил. По правде говоря, и не слишком добивался. Это была его личная жизнь, а она, как известно, штука хрупкая и не любит, когда ее обсуждают с посторонними.
Дерек не только выполнил свое обещание и слетал к родным Марты, чтобы рассказать, как обстоят дела, но уже дважды доставлял на остров Разочарования ее мать. В последний раз она увезла с собой устройство связи - небольшой черный ящик, который помещается в ладони - и теперь по несколько раз в день справлялась у Дерека о здоровье дочери.
Антар не появлялся на острове Разочарования и вообще никак не давал о себе знать. Чему Дерек был даже рад, сейчас у него хлопот и без того хватало. Зато Скалли всегда был тут как тут. Обычно он проводил дни в комнате Марты, лежа на коврике в углу. Только дважды в день Дерек выводил его погулять. Да, Скалли… Похоже, подружка появится у него не скоро. Если он вообще дождется ее.
Да, хлопот у Дерека хватало. Но каждую ночь, когда все успокаивалось и вероятность того, что ему помешают, сводилась к нулю, он удалялся в кабинет, садился перед компьютером, надевал шлем с дерматродами, перчатки и уходил туда, где его ждали… друзья.

-3-
После той странной истории с исчезновением Чипа и его запиской, Дерек, выбрав время, накинулся на Цекомпа, учинив ему допрос с пристрастием. Но тот клялся и божился, что никогда, ни за что не позволил бы себе тайком лезть в личную жизнь Дерека. Именно тогда впервые и прозвучали эти слова, которые, в общем-то, соответствовали действительности.
Цекомп даже на него обиделся.
- Как ты мог такое подумать, а, старина? - гудел он, на этот раз представ перед Дереком просто в виде медленно вращающегося в пространстве стального куба; видно, понял, что сейчас не до фокусов. - Технически мне, конечно, ничего не стоит проникнуть в этот ваш с Чипом виртуальный мир, но что я, не понимаю, что ли? Нет, как ты мог допустить такую возможность? Ты что, сам на это способен? Ну и ну, братец, не ожидал я от тебя…
Однако существо дела от этого не прояснилось. Наоборот, лишь сильнее запуталось. Он не раз возвращался в виртуальное кафе с плавающими под полом рыбками, но теперь на входе в него висела табличка «Закрыто», зонтики над столиками были сложены, а стойка и все прочие служебные помещения исчезли за монолитной раздвижной дверью, так что даже и вопросы задавать было некому.
Так продолжалось, пока однажды Дерек в разгаре дня не заметил, что Марты нигде не видно. Он спросил Антара, где его жена. Тот пожал плечами и ответил, что она спит.
- Спит? - удивился Дерек; время уже перевалило за полдень.
- Все читает по ночам, никак не начитается, - буркнул Антар, явно с осуждением, и снова уткнулся в экран.
Этот сон посреди бела дня насторожил Дерека, он и сам вначале до конца не понял, почему. Вывел Скалли, вернулся, покормил собаку. Марта все спала. И вдруг в электронном мозгу у Дерека что-то сработало.
… Приходи в следующий раз, когда девочка опять крепко уснет…
Мысль казалось совершенно невероятной, но… Он бросился на наблюдательный пункт, натянул шлем, перчатки и вошел в систему.
И да, они оба были там, сидели все за тем же столиком. Чип потягивал колу, а Марта ела мороженое.
- Ну, наконец-то, - как ни в чем не бывало заявил Чип. - А мы уже прямо заждались. Думали, у тебя никогда вот тут, - он хлопнул себя по кудрявой голове, - не сработает. Совсем было собрались на Цекомпа выходить, чтобы он тебя за руку сюда привел.
В отличие от Чипа, который казался совершенно живым пятнадцатилетним пареньком, Марта выглядела… странно. Словно это была не она, а ее мультипликационное изображение. Неплохое, довольно близкое к оригиналу, но все же мультяшное, это чувствовалось. И двигалась, и говорила она соответственно. То там, то тут на месте плоти возникали дымчатые коричневые пятна, движения губ не всегда соответствовали произносимым словам.
- Но как же так? - спросил ошарашенный Дерек. - Ничего не понимаю! Как ты сюда попала, Марта? И что у тебя за вид?
Марта лишь улыбнулась, ответил ему Чип.
- Да, это, можно сказать, чудо. Марта способна подключаться к системе без дерматродов, шлема, перчаток и даже вообще без компьютера. Понял? Просто ныряет сюда - и все. Но не всегда, а только когда спит. И даже не всегда, когда спит. В общем, тут, конечно, еще много неясностей, - он расплылся в совершенно мальчишеской улыбке, но хлопнул Дерека по плечу отнюдь с недетской силой. - Здорово, правда, Дерек? Жалко только, что, просыпаясь, она ничего не помнит об этом. А что касается ее вида… Сама-то она не умеет этого делать… Ну, придавать себе облик. Можешь себе представить? Мне она сначала явилась в виде такого, знаешь, легкого облачка. Как привидение. Я даже испугался. А то, что ты сейчас видишь, это я сварганил, - он смущенно потупил взгляд. - Что, плохо, да?
- Ну, почему же… - ответил Дерек.
Не слишком искренне и даже не очень хорошо соображая, что говорит, настолько он был потрясен услышанным. Марта могла проникать в систему безо всякого компьютера! В это было невозможно поверить, но вот она, тут, рядом… Внезапно его осенило. Вот что означают эти странные отклонения в энцефалограмме! Да, в конечном счете, все на свете имеет свое объяснение.
- Ты уж создай для нее что-нибудь поприличнее, ладно, Дерек? - продолжал Чип. - А то что это? Смотри!
Он попытался хлопнуть Марту по плечу, но рука его утонула в мультяшной фигуре, исчезла из вида, словно затянутая плотной дымовой завесой.
- Перестань, Чип, - смеясь сказала Марта. - Щекотно же.
И только тут Дерека отпустило. Все это время чудовищная истина ворочалась в его сознании, словно слон в посудной лавке, нещадно ломая устоявшиеся представления и не укладываясь ни в какие рамки. Однако в конце концов она нашла для себя уютное местечко и разлеглась там, точно дома. Он адаптировался к ней, принял как данность.
Напряжение спало, Дереку стало легко и весело. Ведь это, что ни говори, прежде всего и в самом деле было необыкновенно здорово! И открывало такие возможности…
Да, поистине, чудны дела твои, господи.

-4-
Дерек знал, что Марта скоро проснется, потому что об этом сообщила ему она сама. Теперь, пока она спала, каждую ночь, когда все успокаивалось, он удалялся в свой кабинет, садился перед компьютером, надевал шлем с дерматродами, перчатки и уходил туда, где его ждали друзья.
Она проснется, когда захочет, так сказала Марта. А захочет, когда почувствует, что достаточно окрепла. Заметив удивленный взгляд Дерека, она объяснила. Вот, захотелось ей, чтобы Антар не мешал киборгам отобрать у него оружие, и он замер, точно изваяние. Может быть, и землетрясение было вызвано тем, что она захотела избавиться от своего чернокожего «жениха», просто тогда еще не догадывалась о своих возможностях и не умела рассчитывать силы. Марта говорила обо всем этом с пугающей убежденность и… грустью. Дерек прекрасно понимал ее. Еще бы! Такая ответственность. Если каждое твое желание исполняется, значит, нужно очень хорошо научиться желать. Что, конечно, не так-то просто.
Ну да ладно, все это впереди. Пока же тело Марты мирно дремало, набираясь сил, а ее двойник - по общему мнению, на редкость удачный - вместе с Чипом и Дереком обследовал такой новый для нее виртуальный мир. И все трое получали от этого искреннее удовольствие.
Тем более, что ни на минуту не забывали - рано или поздно, всему на свете приходит конец

Предыдущая страница 15


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • ГЛАВА 1 (Страница 1)
    • ГЛАВА 2 (Страница 3)
    • ГЛАВА 3 (Страница 5)
    • ГЛАВА 4 (Страница 6)
    • ГЛАВА 5 (Страница 7)
    • ГЛАВА 6 (Страница 8)
    • ГЛАВА 7 (Страница 10)
    • ГЛАВА 8 (Страница 11)
    • ГЛАВА 9 (Страница 13)
    • ГЛАВА 10 (Страница 14)


Рейн Ширли

Остров

Цикл: "Мир пауков"

 Читать книгу

Аннотация

Один из самых известных фантастических сериалов, начало которому положили произведения знаменитого британского писателя и мыслителя Колина Уилсона.Мир, где Земля полностью преображена после космической катастрофы.Мир, где пауки обрели волю, разум и власть.Мир, где обращенный в раба человек должен вступить в смертельную борьбу, чтобы вернуть себе свободу.Мир пауков становится НАШИМ миром.

Содержание

Программа: ChmBookCreator
Сканирование книги: Якобс
Файл взят с http://spider-world.narod.ru